<!doctype html><html lang="en"><head><meta charset="utf-8"><title>CSLR legislation tabled, advice sector responds | Financial Standard</title><link rel="canonical" href="https://www.financialstandard.com.au/news/cslr-legislation-tabled-advice-sector-responds-179796684"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","datePublished":"2022-09-09T12:51:00+10:00","dateModified":"2022-09-09T12:55:15+10:00","headline":"CSLR legislation tabled, advice sector responds","articleSection":"Financial Planning","description":"The government has advanced its commitment to establish a Compensation Scheme of Last Resort (CSLR), releasing for consultation exposure draft regulations.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.financialstandard.com.au/news/cslr-legislation-tabled-advice-sector-responds-179796684"},"publisher":{"@type":"Organization","name":"Financial Standard","url":"https://www.financialstandard.com.au/","sameAs":["https://www.twitter.com/FinStd","https://www.facebook.com/FinStd","https://www.instagram.com/financialstandard","https://www.linkedin.com/company/financial-standard"],"address":{"@type":"PostalAddress","streetAddress":"Level 7, 55 Clarence St","addressLocality":"Sydney","addressRegion":"NSW","postalCode":"2000","addressCountry":"Australia"}},"author":{"@type":"Person","name":"Andrew McKean"}}</script><meta name="description" content="The government has advanced its commitment to establish a Compensation Scheme of Last Resort (CSLR), releasing for consultation exposure draft regulations."><meta name="theme-color" content="#A41C1F"><meta name="twitter:site" content="@FinStd"><meta name="twitter:creator" content="@FinStd"><meta property="article:publisher" content="https://www.twitter.com/FinStd"><meta property="og:url" content="https://www.financialstandard.com.au/news/cslr-legislation-tabled-advice-sector-responds-179796684"><meta name="twitter:title" content="CSLR legislation tabled, advice sector responds"><meta property="og:title" content="CSLR legislation tabled, advice sector responds"><meta property="article:tag" content="cslr"><meta property="article:tag" content="afca"><meta property="article:tag" content="compensation scheme of last resort"><meta property="article:tag" content="apra"><meta property="article:tag" content="fsc"><meta property="article:tag" content="asic"><meta property="article:tag" content="managed investment scheme"><meta property="article:tag" content="australian financial complaints authority"><meta property="article:tag" content="banking executive accountability regime"><meta property="article:tag" content="blake briggs"><meta property="article:tag" content="dixon advisory"><meta property="article:tag" content="financial accountability regime"><meta property="article:tag" content="financial planning association of australia"><meta property="article:tag" content="fpa"><meta property="article:tag" content="financial services council"><meta property="article:tag" content="labor"><meta property="article:tag" content="mayfair"><meta property="article:tag" content="sarah abood"><meta property="article:tag" content="sterling group"><meta property="article:tag" content="treasury"><meta property="keywords" content="cslr, afca, compensation scheme of last resort, apra, fsc, asic, managed investment scheme, australian financial complaints authority, banking executive accountability regime, blake briggs, dixon advisory, financial accountability regime, financial planning association of australia, fpa, financial services council, labor, mayfair, sarah abood, sterling group, treasury"><meta property="article:section" content="Financial Planning"><meta property="article:published_time" content="2022-09-09T12:51:00+10:00"><meta property="article:modified_time" content="2022-09-09T12:55:15+10:00"><meta property="og:updated_time" content="2022-09-09T12:55:15+10:00"><meta property="og:type" content="article"><meta name="twitter:description" content="The government has advanced its commitment to establish a Compensation Scheme of Last Resort (CSLR), releasing for consultation exposure draft regulations."><meta property="og:description" content="The government has advanced its commitment to establish a Compensation Scheme of Last Resort (CSLR), releasing for consultation exposure draft regulations."><meta property="og:locale" content="en_AU"><meta property="og:site_name" content="Financial Standard"><meta name="robots" content="noarchive"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="date=no"><meta name="format-detection" content="address=no"><meta name="format-detection" content="email=no"><meta http-equiv="imagetoolbar" content="no"><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css" integrity="sha384-B0vP5xmATw1+K9KRQjQERJvTumQW0nPEzvF6L/Z6nronJ3oUOFUFpCjEUQouq2+l" crossorigin="anonymous"><link rel="stylesheet" href="/css/financialstandard/main.css?61580" type="text/css"><link rel="stylesheet" href="/css/main.css?8854c" type="text/css"><link rel="stylesheet" media="print" href="/css/print.css?8d1d3" type="text/css"><link rel="shortcut icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="apple-touch-icon" href="/media/images/favicons/financialstandard.png?v20200817"><link rel="alternate" type="application/rss+xml" href="https://www.financialstandard.com.au/feed/latest?story=179796684" title="Financial Standard - Comments - CSLR legislation tabled, advice sector responds"><script>window.dataLayer=window.dataLayer||[];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-M2PWTPM");function pageLoadedAdd(string){if(typeof string=="function"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",string);}else{string();}}else if(typeof string=="string"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",function(){eval(string);});}else{eval(string);}}}if(typeof page=="undefined"){page=[];}page["ip_address"]="35.173.238.138";page["get_stat"]=1;page["unique"]="NeYAvfgK";page["visit"]="UqWbTTE3";page["time"]="2022-09-10 12:18:15";page["server_time_seconds"]=1662776295;page["domain"]="financialstandard";page["production"]=1;page["dev"]=0;page["env_url"]="";page["IsMobile"]=0;page["IsTablet"]=0;page["ViewType"]="Desktop";page["Device"]="Desktop";page["mediaLibraryFolder"]="https://media.financialstandard.com.au/prod/media/library/";page["IsSecure"]=1;page["SessionName"]="RMSESSID_DEV";page["Username"]="";var apiList = {"auth":"https:\/\/authservice.rainmaker.com.au\/","pipeline":"https:\/\/pipelineservice.rainmaker.com.au\/","contact":"https:\/\/contactservice.rainmaker.com.au\/","investment":"https:\/\/investmentservice.rainmaker.com.au\/","gateway":"https:\/\/internal-api-gateway.rainmaker.com.au\/"};page["DateFormat"]="dd/mm/yyyy";page["URLList"]=["www.financialstandard.com.au","www.fsitv.com","www.selectingsuper.com.au","www.selectadviser.com.au","www.selectinv.com.au","feed.rainmaker.com.au","www.moneymag.com.au","app.aspirecpd.com.au","cpd.rainmakerlive.com.au","www.aspirecpd.com.au","www.rainmakerlive.com.au","www.dmisystems.com.au","www.superguard360.com.au","www.fsadvice.com.au","www.fssuper.com.au","www.fsprivatewealth.com.au","www.fsmanagedaccounts.com.au","www.fssustainability.com.au","www.industrymoves.com","wildebeest.rainmaker.com.au"];if(typeof StatLoad=="function"){pageLoadedAdd(function(){StatLoad();});}</script></head><body id="AreaBody"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2PWTPM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--googleoff: all--><div style="display:table-cell;" class="print_hide"><script>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</script>
<style>
											@media only screen and (max-width: 767px) {
												.ad_prestitial_close_button {
													display: none;
												}
												.ad_prestitial_continue_link {
													font-size: 100%;
													margin-left: 20px;
													margin-right: 5px;
												}
											}
											@media only screen and (min-width: 768px) {
												.ad_prestitial_continue_link {
													font-size: 110%;
													margin-left: 50px;
													margin-right: 5px;
												}
											}
										</style>
</div><!--googleon: all--><div id="AreaOuterContainer" align="center"><div class="no_screen"><img class="lazyload" data-src="/media/images/financialstandard/print.png"></div><div class="print_hide"><div id="Area-Above-Masthead" class="container-body"><div class="container container-body">
<div class="row">
<div class="col mt-3 mb-3"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-Tsw5KhfF" style="margin:auto;max-width:970px;"><div style="position:relative;line-height: 0px;margin: auto;width:100%;max-width:970px;height:0px;padding-bottom:25.773195876289%;background-color:rgba(170,170,170,.2);" class="ad-container-child-Tsw5KhfF"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-Tsw5KhfF" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-Tsw5KhfF","<a href=\"/click/ad?id=179780603&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/La_Trobe/September/02_003_MM_D_970x250_Sep2022_1-0001.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div>
</div>
</div></div><div id="MenuBarFixed" class="header-container"><div class="container container-body h-100"><div class="row d-flex h-100 align-items-center container-content"><div class="col text-left pl-0 pr-0"><div style="width: 258px; height: 70px;">
<a href="/" title="Financial Standard">
<img src="/media/images/financialstandard/global/2016/logo_258x70.png?20180430">
</a>
</div></div><div id="HeaderLeaderboard" class="col pl-2 pr-0 text-right"></div><div id="HeaderNavToggler" class="col d-lg-none header-navbar-toggler pr-3 text-right"><button type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation" class="navbar-toggler collapsed"><span class="navbar-toggler-icon"><i class="fa fa-bars"></i></span><span class="my-1 mx-2 close"><i class="fa fa-times"></i></span></button></div></div></div></div>
<nav class="navbar navbar-expand-lg navbar-menu p-0 m-0">
<div class="container container-body p-0">
<div class="collapse navbar-collapse container-content" id="navbarSupportedContent">
<ul class="navbar-nav ml-0 mr-0 w-100">
<li class="nav-item d-block d-lg-none">
<div class="nav-link nav-item-search">
<form id="menuSearchForm" action="/search" method="GET" role="search">
<div class="input-group">
<input id="menuSearchQuery" class="form-control mr-0" type="text" name="q" placeholder="Search">
<span class="input-group-append">
<button id="menuSearchButton" class="btn bg-white" type="button">
<i class="fa fa-search"></i>
</button>
</span>
</div>
</form>
</div>
</li>
<li class="nav-item  dropdown nav-first-item-spacing ">
<a class="nav-link pl-0 pr-0" data-menuId="13009718" href="/" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
News <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-news nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-news"><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/economics">Economics</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/coronavirus">Coronavirus News</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/executive">Executive Appointments</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/financial">Financial Planning</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/insurance">Insurance</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/investment">Investment</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/regulatory">Regulatory</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/smsf">SMSF</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/superannuation">Superannuation</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/technology">Technology</a><div class="d-none d-lg-block dropdown-item m-0 p-0"><ul class="nav nav-tabs m-0 p-0" id="tabNews" role="tablist"><li class="nav-item"><a class="nav-link tab-link active tab-click" id="tab-0" data-toggle="tab" href="#tab-news-0" role="tab" aria-controls="tab0" aria-selected="false" data-url="https://www.financialstandard.com.au/section/economics">Economics</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-1" data-toggle="tab" href="#tab-news-1" role="tab" aria-controls="tab1" aria-selected="false" data-url="https://www.financialstandard.com.au/section/coronavirus">Coronavirus News</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-2" data-toggle="tab" href="#tab-news-2" role="tab" aria-controls="tab2" aria-selected="false" data-url="https://www.financialstandard.com.au/section/executive">Executive Appointments</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-3" data-toggle="tab" href="#tab-news-3" role="tab" aria-controls="tab3" aria-selected="false" data-url="https://www.financialstandard.com.au/section/financial">Financial Planning</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-4" data-toggle="tab" href="#tab-news-4" role="tab" aria-controls="tab4" aria-selected="false" data-url="https://www.financialstandard.com.au/section/insurance">Insurance</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-5" data-toggle="tab" href="#tab-news-5" role="tab" aria-controls="tab5" aria-selected="false" data-url="https://www.financialstandard.com.au/section/investment">Investment</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-6" data-toggle="tab" href="#tab-news-6" role="tab" aria-controls="tab6" aria-selected="false" data-url="https://www.financialstandard.com.au/section/regulatory">Regulatory</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-7" data-toggle="tab" href="#tab-news-7" role="tab" aria-controls="tab7" aria-selected="false" data-url="https://www.financialstandard.com.au/section/smsf">SMSF</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-8" data-toggle="tab" href="#tab-news-8" role="tab" aria-controls="tab8" aria-selected="false" data-url="https://www.financialstandard.com.au/section/superannuation">Superannuation</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-9" data-toggle="tab" href="#tab-news-9" role="tab" aria-controls="tab9" aria-selected="false" data-url="https://www.financialstandard.com.au/section/technology">Technology</a></li></ul><div class="tab-content" id="TabContent"><div class="tab-pane show active" id="tab-news-0" role="tabpanel" aria-labelledby="tab-0"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/rba-signals-further-interest-rate-rises-179796636">
RBA signals further interest rate rises </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/financial-stress-at-record-highs-amp-179796635">
Financial stress at record highs: AMP </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/rba-anticipated-to-lift-the-cash-rate-179796619">
RBA anticipated to lift the cash rate </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/women-have-suffered-greater-financial-loss-post-pandemic-research-179796560">
Women have suffered greater financial loss post-pandemic: Research </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/capital-raisings-remain-possible-minterellison-179796417">
Capital raisings remain possible: MinterEllison </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/strong-wage-growth-lags-inflation-179796369">
Strong wage growth lags inflation </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div></div></div></div><div class="tab-pane " id="tab-news-1" role="tabpanel" aria-labelledby="tab-1"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/water-water-everywhere-but-nothing-to-drink-179791223">
Water, water everywhere but nothing to drink </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-december-10-179790932">
Economic recap: Week to December 10 </a>
 </div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-december-3-179790829">
Economic recap: Week to December 3 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-november-26-179790732">
Economic recap: Week to November 26 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-october-29-179790320">
Economic recap: Week to October 29 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-october-22-179790215">
Economic recap: Week to October 22 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div></div></div></div><div class="tab-pane " id="tab-news-2" role="tabpanel" aria-labelledby="tab-2"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/practifi-names-senior-director-go-to-market-179796685">
Practifi names senior director, go-to-market </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/future-fund-adds-to-esg-leadership-179796683">
Future Fund adds to ESG leadership </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">RACHEL ALEMBAKIS</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/maxcap-names-director-direct-investment-179796681">
Maxcap names director, direct investment </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/unisuper-appoints-esg-manager-179796651">
UniSuper appoints ESG manager </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/fm-global-appoints-apac-executives-179796631">
FM Global appoints APAC executives </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/jana-names-georgina-dudley-new-chief-executive-179796628">
JANA names Georgina Dudley new chief executive </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div></div></div></div><div class="tab-pane " id="tab-news-3" role="tabpanel" aria-labelledby="tab-3"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/cslr-legislation-tabled-advice-sector-responds-179796684">
CSLR legislation tabled, advice sector responds </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/financial-literacy-in-australia-drops-by-almost-10-179796616">
Financial literacy in Australia drops by almost 10% </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/increasing-number-of-advisers-look-to-self-licence-179796601">
Increasing number of advisers look to self-licence </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/the-time-is-right-afa-chief-179796579">
The time is right: AFA chief </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/adviser-exits-fuel-salary-increases-179796557">
Adviser exits fuel salary increases </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="">
<div align="center"><div style="padding-bottom:5px;" class="sponsored_content_post_label">Sponsored by</div><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179780989&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684" target="_blank" rel="nofollow" noredirect="true"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/Generation_Development_Group/NEWGeneration_Life_Sponsored_Logo_150x30_FCFCFC-0001.png" title="Generation Life" class="no_enlarge"></a></div><!--googleon: all--></div> </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap"></div>
</div></div></div></div><div class="tab-pane " id="tab-news-4" role="tabpanel" aria-labelledby="tab-4"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/insurers-are-fishing-for-non-disclosures-asic-179796573">
Insurers are 'fishing' for non-disclosures: ASIC </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/mlc-life-insurance-launches-wellbeing-service-179796343">
MLC Life Insurance launches wellbeing service </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/integrity-life-picks-agi-as-group-life-administrator-179796323">
Integrity Life picks AGI as group life administrator </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/certe-acquires-genesis-financial-partners-179796055">
Certe acquires Genesis Financial Partners </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/claim-support-a-key-skill-for-advisers-report-179796015">
Claim support a key skill for advisers: Report </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="">
<div align="center"><div style="padding-bottom:5px;" class="sponsored_content_post_label">Sponsored by</div><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179780956&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684" target="_blank" rel="nofollow" noredirect="true"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/Zurich/September/3363_FinStandard_150x30_Z_logo_white-0001.jpg" title="Zurich" class="no_enlarge"></a></div><!--googleon: all--></div> </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap"></div>
</div></div></div></div><div class="tab-pane " id="tab-news-5" role="tabpanel" aria-labelledby="tab-5"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/rising-number-of-active-funds-underperforming-spiva-179796682">
Rising number of active funds underperforming: SPIVA </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/igneo-adds-lal-lal-wind-farms-to-portfolio-179796679">
Igneo adds Lal Lal Wind Farms to portfolio </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/aura-group-launches-term-deposit-fund-179796680">
Aura Group launches term deposit fund </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/montgomery-aura-group-launch-new-income-fund-179796659">
Montgomery, Aura Group launch new income fund </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/betashares-to-list-new-fund-179796658">
BetaShares to list new fund </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="">
<div align="center"><div style="padding-bottom:5px;" class="sponsored_content_post_label">Sponsored by</div><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179780990&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684" target="_blank" rel="nofollow" noredirect="true"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/Generation_Development_Group/NEWGeneration_Life_Sponsored_Logo_150x30_FCFCFC-0001.png" title="Generation Life" class="no_enlarge"></a></div><!--googleon: all--></div> </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap"></div>
</div></div></div></div><div class="tab-pane " id="tab-news-6" role="tabpanel" aria-labelledby="tab-6"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/accc-approves-dye-durham-link-deal-179796678">
ACCC approves Dye & Durham, Link deal </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/abn-amro-clearing-pays-222k-penalty-179796652">
ABN AMRO Clearing pays $222k penalty </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/asic-concerns-see-18-funds-update-advertising-materials-179796648">
ASIC concerns see 18 funds update advertising materials </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/asic-bans-sterling-freeman-director-179796634">
ASIC bans Sterling & Freeman director </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/apra-aims-to-bolster-financial-crisis-response-179796632">
APRA aims to bolster financial crisis response </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/final-royal-commission-reforms-to-be-tabled-yfys-review-begins-179796627">
Final Royal Commission reforms to be tabled, YFYS review begins </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div></div></div></div><div class="tab-pane " id="tab-news-7" role="tabpanel" aria-labelledby="tab-7"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/females-millennials-lead-the-way-in-smsfs-class-179796359">
Females, millennials lead the way in SMSFs: Class </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/luxury-collectables-break-records-179795677">
Luxury collectables break records </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/smsf-client-education-a-concern-report-179795672">
SMSF client education a concern: Report </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/squirrel-super-to-pay-over-false-property-claims-179795595">
Squirrel Super to pay over false property claims </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/smsf-assets-climb-to-892bn-179795556">
SMSF assets climb to $892bn </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/younger-generations-lead-the-smsf-surge-vanguard-179795537">
Younger generations lead the SMSF surge: Vanguard </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div></div></div></div><div class="tab-pane " id="tab-news-8" role="tabpanel" aria-labelledby="tab-8"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/aware-super-launches-7-billion-property-arm-179796656">
Aware Super launches $7 billion property arm </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/bfid-no-hindrance-to-helping-vulnerable-members-panel-179796643">
BFID no hindrance to helping vulnerable members: Panel </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/super-wars-not-over-swan-179796642">
Super wars not over: Swan </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/smsfa-calls-for-budget-amendments-179796633">
SMSFA calls for budget amendments </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/kate-farrar-s-top-tips-when-merging-179796624">
Kate Farrar's top tips when merging </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/aware-super-director-wins-trustee-of-the-year-179796623">
Aware Super director wins Trustee of the Year </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div></div></div></div><div class="tab-pane " id="tab-news-9" role="tabpanel" aria-labelledby="tab-9"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/legalsuper-launches-new-member-portal-179796535">
Legalsuper launches new member portal </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/practifi-launches-deal-management-app-179796335">
Practifi launches deal management app </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/aussie-crypto-investors-bullish-despite-market-volatility-179796287">
Aussie crypto investors bullish despite market volatility </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/chess-replacement-delayed-further-review-underway-179796186">
CHESS replacement delayed further, review underway </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/equity-trustees-in-new-technology-partnerships-179795994">
Equity Trustees in new technology partnerships </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI, CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/hub24-posts-record-platform-inflows-179795979">
HUB24 posts record platform inflows </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div></div></div></div></div></div></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009758" href="/events" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Events <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-events nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-events"><a class="d-none d-lg-block dropdown-item " href="/events"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="p-2 mr-3 industry-event-section">Industry Events</td><td><div class="font_red module_more_link"><b><a href="/events">VIEW CALENDAR<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></a><a class="d-block d-lg-none dropdown-item" href="/events">Industry Events</a><a class="d-block d-lg-none dropdown-item" href="/contact?type=event_listing">Get your event listed</a></div><div class="d-none d-lg-block dropdown-row-events" style="padding-bottom:20px;"><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/best-practice-series-managed-accounts-forum-179677241" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">14</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-managed-accounts-forum-179677241">Best Practice Series: Managed Accounts Forum</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/best-practice-series-managed-accounts-forum-179677241"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/afa-conference-179677240" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">21-23</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/afa-conference-179677240">AFA Conference</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/afa-conference-179677240"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/best-practice-series-retirement-income-forum-179677242" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">OCT</div><div class="industry_events_day font_white text-decoration-none">27</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-retirement-income-forum-179677242">Best Practice Series: Retirement Income Forum</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/best-practice-series-retirement-income-forum-179677242"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/technical-services-forum-179677247" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">NOV</div><div class="industry_events_day font_white text-decoration-none">10</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/technical-services-forum-179677247">Technical Services Forum</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/technical-services-forum-179677247"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item  m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/rg146-refresher-179677274" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">22</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/rg146-refresher-179677274">RG146 Refresher</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/rg146-refresher-179677274"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009760" href="/little_black_book" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Little Black Book <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-little_black_book nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/afsl-support-services-8358596"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>AFSL Support Services</a><a class=" dropdown-item " href="/little_black_book/research-services-8358652"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Research Services</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/contracts-for-difference-8358608"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Contracts for Difference</a><a class=" dropdown-item " href="/little_black_book/retirement-products-8361408"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Retirement Products</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/education-training-8358616"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Education & Training</a><a class=" dropdown-item " href="/little_black_book/reverse-mortgages-8358653"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Reverse Mortgages</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/industry-associations-8358627"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Industry Associations</a><a class=" dropdown-item " href="/little_black_book/stockbroking-services-8358657"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Stockbroking Services</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/investment-managers-8358629"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Investment Managers</a><a class=" dropdown-item " href="/little_black_book/structured-investments-8358658"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Structured Investments</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/managed-accounts-8358635"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Managed Accounts</a><a class=" dropdown-item " href="/little_black_book/super-funds-personal-8361409"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Super Funds Personal</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/margin-lending-8358636"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Margin Lending</a><a class=" dropdown-item " href="/little_black_book/super-funds-smsf-8358659"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Super Funds SMSF</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/online-brokers-8358642"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Online Brokers</a><a class=" dropdown-item " href="/little_black_book/super-funds-workplace-8361410"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Super Funds Workplace</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/portfolio-services-8358644"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Portfolio Services</a><a class=" dropdown-item " href="/little_black_book/technology-providers-8358660"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Technology Providers</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/recruitment-firms-8358650"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Recruitment Firms</a><a class=" dropdown-item " href="/little_black_book/third-party-marketing-8358661"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Third Party Marketing</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/research-houses-8358651"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Research Houses</a></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009767" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Journals <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-journals nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-journals"><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fsadvice.com.au/">FS Advice: The Australian Journal of Financial Planning</a><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fssuper.com.au/">FS Super: The Journal of Superannuation Management</a><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fsprivatewealth.com.au/">FS Private Wealth: The Journal of Family Office Investment</a><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fsmanagedaccounts.com.au/">FS Managed Accounts: The Journal for Managed Account Professionals</a><a class=" dropdown-item dropdown-item-hover " href="https://www.fssustainability.com.au/">FS Sustainability: The Journal of ESG Integration</a></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009761" href="https://www.fsitv.com/">
Videos
</a>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="177532443" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Learning <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-learning nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-learning"><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.aspirecpd.com.au">FS Aspire CPD</a><a class=" dropdown-item dropdown-item-hover " href="https://www.financialstandard.com.au/fs-techzone">FS Tech Zone</a></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="91145505" href="javascript:NewspaperLoadSignIn(false,'financialstandard');">
Log In
</a>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009762" href="/contact">
Contact
</a>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009695" href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Menu">
Subscribe
</a>
</li>
<li class="mx-auto">
</li>
<li class="nav-item my-auto" style="position:relative;">
<form id="headerSearchForm" action="/search" method="GET" role="search">
<div class="d-none d-lg-block header-search" tabindex="-1">
<a id="headerSearchButton" class="button">
<i class="fas fa-search"></i>
</a>
<div style="position:absolute;top:0px;right:22px;">
<input id="headerSearchQuery" class="form-control" style="max-width:150px;" type="text" name="q" placeholder="Search">
</div>
</div>
</form>
</li>
</ul>
</div>
</div>
</nav></div><div id="Area-MainContent"><div class="main_background"><div style="padding-top:15px;" class="container-body container_align"><div id="LeftSkinFixed" class="left_skin_normal"></div><div id="RightSkinFixed" class="right_skin_normal"></div><div class="container p-0 pl-lg-2 pr-lg-2"><div class="container"><div class="row"><div class="col m-0 p-0 pl-3 pl-sm-0 pr-3 pr-sm-0 pr-md-3 align-top"><div class="container newspaper_bar_container" onclick="document.location='/financial-standard-e-newspaper';"><div class="row d-flex"><div class="newspaper_bar_image col"><img src="/media/images/financialstandard/global/2016/newspaper_book_34x21.svg" style="width:33px;height:20px;" alt="Newspaper icon"></div><div class="newspaper_bar_text col text-wrap text-left">The latest issue of Financial Standard now available as an e-newspaper</div><div class="newspaper_bar_button col float-right"><div class="newspaper_bar_button_inner text-center">READ NOW</div></div></div></div><div id="PrintArea"><table cellpadding="0" cellspacing="0" border="0" class="table_layout_fixed"><tr><td><div class="cms_content_ModuleHeadingFont"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin page_heading"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="page_heading"><a href="https://www.financialstandard.com.au/section/financial">Financial Planning</a></td><td style="padding-left:10px;"><table cellpadding="0" cellspacing="0" border="0"><tr><td><span class="news_story_label">Sponsored by</span></td><td style="padding-left:8px;"><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179780989&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684" target="_blank" rel="nofollow" noredirect="true"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/Generation_Development_Group/NEWGeneration_Life_Sponsored_Logo_150x30_FCFCFC-0001.png" title="Generation Life" class="no_enlarge"></a></div><!--googleon: all--></td></tr></table></td></tr></table></h2></td><td align="right" style="text-align:right;"><table cellpadding="0" cellspacing="0" border="0" class="print_hide" align="right"><tr><td style="padding-left:5px;line-height:100%;font-size:1px;"><a href="" onclick="window.print(); return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_print_red.png" style="width:26px;height:26px;" title="Print"></a></td><td style="padding-left:5px;"><div id="Area-Share-Container" onclick="FSShareToggle();" style="position:relative;line-height:100%;font-size:1px;"><img src="/media/images/financialstandard/global/2016/icon_share_black.png" onmouseover="SocialIconMouse(this,true);" onmouseout="SocialIconMouse(this,false);" style="width:26px;height:26px;cursor:pointer;"><div id="Area-Share-List" style="position:absolute;display:none;z-index:99999;line-height:100%;font-size:1px;"><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/email',{'ItemType':'story','ParentType':'ContentPage','ParentID':'179796684'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_email_40x40.png" title="Share on Email" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'linkedin','ParentType':'ContentPage','ParentID':'179796684'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_linkedin_40x40.png" title="Share on LinkedIn" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'twitter','ParentType':'ContentPage','ParentID':'179796684'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_twitter_40x40.png" title="Share on Twitter" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'facebook','ParentType':'ContentPage','ParentID':'179796684'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_facebook_40x40.png" title="Share on Facebook" style="width:26px;height:26px;"></a></div></div></td></tr></table></td></tr></table></div><div id="PrintArea"><h1 class="no_margin page_headline">CSLR legislation tabled, advice sector responds</h1><span class="news_story_date">BY <span class="news_story_date font_red"><a href="/search?q=Andrew+McKean&t=publisher">ANDREW MCKEAN</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;FRIDAY, 9 SEP 2022&nbsp;&nbsp;<i class="fa fa-clock" aria-hidden="true"></i>&nbsp;12:51PM</span><div class="news_story_content"><div id="area_cms_content" class="cms_content"><p><b>The government has advanced its commitment to establish a Compensation Scheme of Last Resort (CSLR), releasing for consultation exposure draft regulations.</b></p><p>The CSLR will facilitate the payment of compensation of up to $150,000 to eligible consumers who have a determination from the Australian Financial Complaints Authority (AFCA) relating to personal financial advice, credit intermediation, securities dealing and credit provisions that remains unpaid.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-Cy4PjN0x" style="margin:auto;max-width:560px;"><div style="position:relative;line-height: 0px;margin: auto;width:100%;max-width:560px;height:0px;padding-bottom:12.857142857143%;background-color:rgba(170,170,170,.2);" class="ad-container-child-Cy4PjN0x"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-Cy4PjN0x" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-Cy4PjN0x","<a href=\"/click/ad?id=179780756&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/MLC/September/MLC_Managed_Accounts_ATL_Trade_C_ampaign_Digi_Ads_OCo_560x722x-0001.png\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></p><p>The government will contribute towards the costs of the scheme in its first year of operation, which is proposed to commence from 1 July 2023. However, the scheme will be fully industry funded through a levy on relevant financial service and credit licensees in the subsequent years of the scheme&#39;s operation.</p><p>The Financial Planning Association of Australia has welcomed the CSLR but remains cautious on its scope.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179780696&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="padding-left:15px;"><span class="news_story_date font_red"><b>Sponsored by GQG Partners</b></span><br><span class="news_story_date font_black event_calendar_month_year_text">Navigating Challenging Markets? Register Here [Earn CPD]</span></td><td align="right" style="padding-left:15px;padding-right:15px;"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/GQG_Partners/September/FS_In-text_Sponsored_Content_300x72_Text_Only_v5_002-0001.png" style="width:100%;max-width:300px;max-height:72px;" class="no_enlarge"></td></tr></table></a></div><!--googleon: all--></div></p><p>&quot;A CSLR promotes trust amongst consumers in our profession, ensuring that if money has been lost due to poor advice, compensation will be available,&quot; FPA chief executive Sarah Abood said.</p><p>&quot;We are concerned however that the scope of this scheme does not ensure that consumers are covered for the full range of matters considered by the AFCA including managed investment schemes (MIS).&quot;</p><p><div style="float:left;"><div align="center" style="margin-right:25px;margin-bottom:10px;width:300px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-m7ETgh7O" style="margin:auto;max-width:300px;"><div style="position:relative;line-height: 0px;margin: auto;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);" class="ad-container-child-m7ETgh7O"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-m7ETgh7O" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-m7ETgh7O","<scr"+"ipt src=\"https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1078335975&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=1662776295&z=0\"></scr"+"ipt> <noscript> <a href=\"https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1078335975&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1332932337\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"> <img src=\"https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1078335975&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1332932337\" border=0 width=300 height=250></a>");});</script></div></div></div></div><!--googleon: all--></div></div></p><p>Abood also expressed disappointment that Labor&#39;s previously suggested amendments which would at least include MIS&#39;s in the CSLR hadn&#39;t been included in the Bill.</p><p>&quot;For example, most of the victims of the Sterling Group collapse would not be covered under the proposed scheme,&quot; Abood said.</p><p>&quot;This is also the case for most investors in the Mayfair 101 Group products. These products were often promoted directly to investors (using the wholesale\sophisticated investor exemption).&quot;</p><p>&quot;We&#39;re unsure at this stage what the findings will be in the case of the Dixon group. However insofar as any consumer harms are a result of product failure, those investors would also not receive compensation from this scheme.&quot;</p><p>Abood noted, at present, after nearly four years of operation, there is $3.7 million in unpaid AFCA determinations relating to financial advice due to insolvency. Yet MIS operators have $6.4 million outstanding against them at present.</p><p>The total unpaid determinations are $14.7 million across all the areas AFCA manages.</p><p>&quot;This makes it clear that the CSLR must extend across AFCA&#39;s remit to achieve its aims of ensuring that victims of financial misconduct can be compensated where the firm involved has become insolvent,&quot; Abood said.</p><p>&quot;It&#39;s also critical that the scheme be funded equitably and the administration costs of a CSLR should be closely monitored to ensure that cost recovery from industry primarily compensates consumers rather than covering bureaucracy and administration.</p><p>The Financial Services Council (FSC) also welcomed the introduction of legislation for a CSLR.</p><p>FSC chief executive Blake Briggs said: &quot;The government is right to take a cautious and prudent approach to the final design of the proposed compensation scheme as the scheme is rife with moral hazard that must be carefully managed.&quot;</p><p>&quot;The financial services industry recognises consumers impacted by financial advice failures often incur significant losses that should be compensated but at the same time this must be balanced with the fact the companies funding the scheme take responsibility for the quality of their advice and do not contribute to unpaid claims.</p><p>&quot;To avoid incentivising unnecessary risk taking by unscrupulous firms, it is necessary to place sensible limits on the extent to which responsible financial service providers are expected to underwrite the misconduct of their competitors.&quot;</p><p>Briggs added that the government got the essential features of the scheme correct, including the $150,000 cap on individual claims and a focus on financial advice failures.</p><p>&quot;Our collective goal should be a compensation scheme that is rarely required as adequate capital levels and professional indemnity insurance obligations for financial advisers result in minimal unpaid AFCA determinations,&quot; he said.</p><p>Meanwhile, the government has also finalised the legislation to implement recommendations to extend the Banking Executive Accountability Regime to all APRA-regulated entities and to provide for joint administration between APRA and ASIC.</p><p>&quot;The new Financial Accountability Regime (FAR) imposes a strengthened responsibility and accountability framework that will ensure that the directors and most senior and influential executives of financial institutions will be held accountable for their decisions and conduct which have significant flow on effects for everyday Australians and the Australian economy,&quot; a Treasury statement said.</p><p>&quot;The FAR imposes heightened accountability obligations and ensures that where these obligations are not met, appropriate consequences will follow, including civil penalties for financial institutions and disqualification of senior executives as accountable persons.&quot;</p><p>By implementing these outstanding recommendations, the government said its finalising the necessary action to ensure that financial institutions are meeting the community&#39;s expectations and shifting their focus from profit at all costs to outcomes for all Australians.</p></div></div><div style="clear:both;"></div><div style="margin-bottom:12px;" class="line_dot_horizontal_black print_hide"></div><span class="news_story_read_more print_hide">Read more: <span class="font_red"><a href="/search?q=%22CSLR%22" style="white-space:nowrap;">CSLR</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22AFCA%22" style="white-space:nowrap;">AFCA</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Compensation+Scheme+of+Last+Resort%22" style="white-space:nowrap;">Compensation Scheme of Last Resort</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22APRA%22" style="white-space:nowrap;">APRA</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22FSC%22" style="white-space:nowrap;">FSC</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22ASIC%22" style="white-space:nowrap;">ASIC</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Managed+investment+scheme%22" style="white-space:nowrap;">Managed investment scheme</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Australian+Financial+Complaints+Authority%22" style="white-space:nowrap;">Australian Financial Complaints Authority</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Banking+Executive+Accountability+Regime%22" style="white-space:nowrap;">Banking Executive Accountability Regime</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Blake+Briggs%22" style="white-space:nowrap;">Blake Briggs</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Dixon+Advisory%22" style="white-space:nowrap;">Dixon Advisory</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Financial+Accountability+Regime%22" style="white-space:nowrap;">Financial Accountability Regime</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Financial+Planning+Association+of+Australia%22" style="white-space:nowrap;">Financial Planning Association of Australia</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22FPA%22" style="white-space:nowrap;">FPA</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Financial+Services+Council%22" style="white-space:nowrap;">Financial Services Council</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Labor%22" style="white-space:nowrap;">Labor</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Mayfair%22" style="white-space:nowrap;">Mayfair</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Sarah+Abood%22" style="white-space:nowrap;">Sarah Abood</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Sterling+Group%22" style="white-space:nowrap;">Sterling Group</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Treasury%22" style="white-space:nowrap;">Treasury</a></span></span></div><div style="margin-top:20px;"></div><div class="print_hide"><div style="clear:both;"></div><a href="" onclick="CancelBubble(event);javascript:ToggleMenu('CommentArea','slow');return false;" target="_self"><div style="float:left;" class="button_on">VIEW COMMENTS</div></a><div style="clear:both;"></div><div id="CommentArea" style="display:none;" class="comments_content"><div id="Comments"></div><div id="ArticleCommentsList"><div class="print_hide"><div style="float:left;"><span class="news_story_add_comment_heading">Add your comment</span>&nbsp;&nbsp;&nbsp;<span class="font_grey font_s">* Mandatory fields. All comments are moderated. Read the <span style="text-decoration:underline;" class="font_s font_red"><a href="/comments_policy" target="_blank">comments policy</a></span>.</span></div></div><div style="clear:both;"></div><div style="margin-top:10px;"></div></div><div id="ArticleCommentsForm" class="print_hide"></div></div><div style="margin-top:30px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Related News</h2></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><div class="container"><div class="row"><div class="col-12 col-sm-12 col-md-6 col-lg-6 m-0 p-0 align-top"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/cslr-establishment-is-critical-fpa-179796303?related=179796684">CSLR establishment is critical: FPA</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/remediation-bills-revealed-amid-call-for-levy-freeze-extension-179796440?related=179796684">Remediation bills revealed amid call for levy freeze extension</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/asic-highlights-strategic-priorities-179796432?related=179796684">ASIC highlights strategic priorities</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/afa-fpa-to-explore-merger-179796555?related=179796684">AFA, FPA to explore merger</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/the-unintended-consequences-of-the-performance-test-179796520?related=179796684">The unintended consequences of the performance test</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/a-sensible-roadmap-industry-responds-to-qar-paper-179796512?related=179796684">A sensible roadmap: Industry responds to QAR paper</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/asic-capability-review-released-179796491?related=179796684">ASIC capability review released</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/apra-aims-to-bolster-financial-crisis-response-179796632?related=179796684">APRA aims to bolster financial crisis response</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/final-royal-commission-reforms-to-be-tabled-yfys-review-begins-179796627?related=179796684">Final Royal Commission reforms to be tabled, YFYS review begins</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/aware-super-director-wins-trustee-of-the-year-179796623?related=179796684">Aware Super director wins Trustee of the Year</a></td></tr></table></div><div class="col-12 col-sm-12 col-md-6 col-lg-6 m-0 p-0 mt-3 mt-lg-0 align-top text-center" style="min-width:300px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-XYI3mKiQ" style="margin:auto;max-width:300px;"><div style="position:relative;line-height: 0px;margin: auto;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);" class="ad-container-child-XYI3mKiQ"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-XYI3mKiQ" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-XYI3mKiQ","<IFRAME SRC=\"https://ad.doubleclick.net/ddm/adi/N6540.3210638FINANCIALSTANDARDAU/B28417340.344464306;sz=300x250;ord=1662776295;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?\" WIDTH=300 HEIGHT=250 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'> <SCR"+"IPT language='JavaScript1.1' SRC=\"https://ad.doubleclick.net/ddm/adj/N6540.3210638FINANCIALSTANDARDAU/B28417340.344464306;abr=!ie;sz=300x250;ord=1662776295;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?\"> </SCR"+"IPT> </IFRAME>");});</script></div></div></div></div><!--googleon: all--></div></div></div><div style="margin-top:30px;"></div></div></td></tr></table></div><div class="print_hide"><div style="padding-top:50px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Editor&#39;s Choice</h2></div></div></div><div class="container"><div class="row"><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/cslr-legislation-tabled-advice-sector-responds-179796684">CSLR legislation tabled, advice sector responds</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Andrew+McKean&t=publisher">ANDREW MCKEAN</a></span><div class="editors_choice_news_abstract">The government has advanced its commitment to establish a Compensation Scheme of Last Resort (CSLR), releasing for consultation exposure draft regulations.</div></div><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/future-fund-adds-to-esg-leadership-179796683">Future Fund adds to ESG leadership</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Rachel+Alembakis&t=publisher">RACHEL ALEMBAKIS</a></span><div class="editors_choice_news_abstract">The Future Fund has recruited a high-profile industry executive to its investment stewardship team.</div></div><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/rising-number-of-active-funds-underperforming-spiva-179796682">Rising number of active funds underperforming: SPIVA</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Andrew+McKean&t=publisher">ANDREW MCKEAN</a></span><div class="editors_choice_news_abstract">Most active funds underperform in every reported category over longer-term horizons, according to the biannual S&P Indices Versus Active Funds (SPIVA) Australia Scorecard.</div></div><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/maxcap-names-director-direct-investment-179796681">Maxcap names director, direct investment</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Chloe+Walker&t=publisher">CHLOE WALKER</a></span><div class="editors_choice_news_abstract">Melbourne-based Steve So has been named as the real estate financier's new director, direct investment.</div></div></div></div><div style="padding-top:30px;"></div></div></div><div class="col-sm-12 col-md-4 col-lg-4 m-0 p-0 pl-3 pr-3 pr-sm-0 align-top line_dot_vertical_black" style="min-width:370px;"><div class="print_hide"><div class="module_top_border"></div><div class="pt-2 pb-2"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Videos</h2><div class="flex-grow-1 text-right"><div class="videos_module_label">Brought to you by <a href="https://www.fsitv.com/" title="FSiTV"><img class="lazyload d-inline-block" data-src="/media/images/financialstandard/global/2016/logo_red_fsitv.svg" style="width: 52px;height: 27px;"></a></div></div></div></div></div><div class="carousel-container w-100">
<div id="carouselControls-videos" class="carousel slide" data-ride="carousel" data-interval="5000"><div class="carousel-inner"><div class="carousel-item active">
<a href="https://www.fsitv.com/video/sqm-research-next-phase-in-adviser-research" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/Newsletters/Publishers_Forum/2022/02._SQM/SQM_thumbnail_460px-0002_tablet.png'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/sqm-research-next-phase-in-adviser-research" title="SQM Research: Next phase in adviser research">SQM Research: Next phase in adviser research</a></h3></div>
</div><div class="carousel-item">
<a href="https://www.fsitv.com/video/exchange-traded-products-forum-2022-highlights" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/FSiTV/Channels/Events/Best_Practice_Series/Exchange_Traded_Products/2022/2022_ETP_Forum_-_highlights_-_thumbnail-0002_tablet.png'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/exchange-traded-products-forum-2022-highlights" title="Exchange Traded Products Forum | 2022 Highlights">Exchange Traded Products Forum | 2022 Highlights</a></h3></div>
</div><div class="carousel-item">
<a href="https://www.fsitv.com/video/north-an-intuitive-platform-designed-to-help-you" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/FSiTV/Channels/Financial_Standard_Videos_(Private)/AMP_Limited/TPC_North_thumbnail_800px-0002_tablet.png'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/north-an-intuitive-platform-designed-to-help-you" title="North: An intuitive platform designed to help you and your clients get more out of life | AMP Limited">North: An intuitive platform designed to help you and your clients get more out of life | AMP Limited</a></h3></div>
</div><div class="carousel-item">
<a href="https://www.fsitv.com/video/growth-potential" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/Newsletters/Product_Showcase/2022/06_Franklin_Templeton/Franklin_Templeton_product_showcase_thumbnail_Aug1-0002_tablet.png'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/growth-potential" title="Growth potential">Growth potential</a></h3></div>
</div><div class="carousel-item">
<a href="https://www.fsitv.com/video/actual-esg-growth-investing-in-change-baillie-gifford" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/Baillie_Gifford/CM18266_ESG_Video_Thumnails_0622_350x230_2-0001_tablet.jpg'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/actual-esg-growth-investing-in-change-baillie-gifford" title="Actual ESG: growth investing in change | Baillie Gifford">Actual ESG: growth investing in change | Baillie Gifford</a></h3></div>
</div></div><ol class="carousel-indicators black-background-indicator"><li data-target="#carouselControls-videos" data-slide-to="0" class="active"></li><li data-target="#carouselControls-videos" data-slide-to="1" class=""></li><li data-target="#carouselControls-videos" data-slide-to="2" class=""></li><li data-target="#carouselControls-videos" data-slide-to="3" class=""></li><li data-target="#carouselControls-videos" data-slide-to="4" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div><div class="float-right mb-1"><div class="font_red module_more_link"><b><a href="https://www.fsitv.com/" target="_blank" title="More videos on FSiTV">MORE VIDEOS<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="clearfix mb-2"></div><div style="height:1px;" class="line_dot_horizontal_black"></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-eVWi27no" style="margin:auto;max-width:300px;"><div style="position:relative;line-height: 0px;margin: auto;width:100%;max-width:300px;height:0px;padding-bottom:200%;background-color:rgba(170,170,170,.2);" class="ad-container-child-eVWi27no"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-eVWi27no" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-eVWi27no","<SCR"+"IPT language='JavaScript1.1' SRC=\"https://ad.doubleclick.net/ddm/adj/N6540.3210638FINANCIALSTANDARDAU/B27167703.344565140;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};sz=300x600;ord=1662776295;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?\"> </SCR"+"IPT>");});</script></div></div></div></div><!--googleon: all--></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;margin-bottom:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-ZVUcCyQu" style="margin:auto;max-width:300px;"><div style="position:relative;line-height: 0px;margin: auto;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);" class="ad-container-child-ZVUcCyQu"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-ZVUcCyQu" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-ZVUcCyQu","<ins class='dcmads' style='display:inline-block;width:300px;height:250px'  data-dcm-placement='N1384779.3210638FINANCIALSTANDAR/B27647533.344839858'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;margin-bottom:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-daxPn9If" style="margin:auto;max-width:300px;"><div style="position:relative;line-height: 0px;margin: auto;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);" class="ad-container-child-daxPn9If"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-daxPn9If" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-daxPn9If","<ins class='dcmads' style='display:inline-block;width:300px;height:250px'  data-dcm-placement='N1579331.3210638FINANCIALSTANDAR/B27587517.339300366'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div><div style="margin-top:20px;"></div><div class="module_top_border" style="padding-bottom:5px;"></div><div class="sponsored_content_module_heading mb-2 pl-3 text-left">Further Reading</div><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div><div class="container container-body sponsored_content_column m-0 pl-3"><div class="row"><div class="col-12 m-3 m-md-0 pb-3 align-top text-left" style="width:50%;"><!--googleoff: all--><div class="print_hide"><table cellpadding="0" cellspacing="0" border="0" style="width:100%; margin-bottom:12px;"><tr><td style="width:1%;vertical-align:top;padding-right:15px;"><a href="/click/ad?id=179781011&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684" target="_blank" rel="nofollow" noredirect="true"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/Nuveen/September/150208_NNCS_Natural_Capital_175x117-0001.png" style="width:115px;" class="no_enlarge"></a><div style="margin-top:5px;"></div><span style="float:left;padding-bottom:5px;" class="sponsored_content_post_label">Sponsored by</span><div style="float:right;"><a href="/click/ad?id=179781011&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684&sponsor=1" target="_blank" rel="nofollow" noredirect="true"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/Nuveen/September/Nuveen_Natural_Capital_logo_H30px-0001.png" style="max-width:115px;" class="no_enlarge" title="Nuveen Natural Capital"></a></div><div style="clear:both;"></div></td><td style="vertical-align:top;"><a href="/click/ad?id=179781011&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684" target="_blank" rel="nofollow" noredirect="true"><h3 class="no_margin sponsored_content_post_heading">Protecting and enhancing nature, climate and communities<i class="fa fa-external-link-square font_grey ml-1" aria-hidden="true"></i></h3></a><div style="margin-top:8px;"></div><div class="sponsored_content_post_abstract">A holistic approach to land-based investing can have profound benefits for nature, climate and people while pursuing strong financial results.</div></td></tr></table></div><!--googleon: all--></div></tr><tr><td><div style="margin-top:12px;margin-bottom:20px;" class="line_dot_horizontal_black"></div></td></tr><tr><div class="col-12 m-3 m-md-0 pb-3 align-top text-left" style="width:50%;"><!--googleoff: all--><div class="print_hide"><table cellpadding="0" cellspacing="0" border="0" style="width:100%; margin-bottom:12px;"><tr><td style="width:1%;vertical-align:top;padding-right:15px;"><a href="/click/ad?id=179781137&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684" target="_blank" rel="nofollow" noredirect="true"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/AXA/September/Darkest_before_dawn_175x117-0001.jpg" style="width:115px;" class="no_enlarge"></a><div style="margin-top:5px;"></div><span style="float:left;padding-bottom:5px;" class="sponsored_content_post_label">Sponsored by</span><div style="float:right;"><a href="/click/ad?id=179781137&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684&sponsor=1" target="_blank" rel="nofollow" noredirect="true"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/AXA/September/invest_managers_openb_rgb-0001.png" style="max-width:115px;" class="no_enlarge" title="AXA Real Estate Investment Managers Australia Pty Ltd"></a></div><div style="clear:both;"></div></td><td style="vertical-align:top;"><a href="/click/ad?id=179781137&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684" target="_blank" rel="nofollow" noredirect="true"><h3 class="no_margin sponsored_content_post_heading">A tough year for green bonds but the outlook is optimistic<i class="fa fa-external-link-square font_grey ml-1" aria-hidden="true"></i></h3></a><div style="margin-top:8px;"></div><div class="sponsored_content_post_abstract">While it has been a challenging year, a competitive yield and attractive valuations are among the reasons to be optimistic for green bonds.</div></td></tr></table></div><!--googleon: all--></div><div class="col"></div></div></div><div align="center" style="margin-bottom:30px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-e2N9wbwL" style="margin:auto;max-width:300px;"><div style="position:relative;line-height: 0px;margin: auto;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);" class="ad-container-child-e2N9wbwL"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-e2N9wbwL" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-e2N9wbwL","<a href=\"/click/ad?id=179781113&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/AIA/Sep/AIA_IGB_MREC-300x250-0001.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></div></div></div></div></div><div class="print_hide"><div class="container_margin p-0 pl-lg-2 pr-lg-2"><div style="margin-top:40px;"></div><div class="px-3 px-sm-0"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Products</h2></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div></div><div class="container products-container"><div class="row"><div class="col-12 col-md-6 col-lg-4 m-0 p-0 px-3 px-sm-0 py-2 py-sm-0 py-md-2 products-column"><div class="pr-3" style="float:right;margin-left:15px;"><a href="/products/guide_series"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_guide_to_series_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/guide_series">'Guide To' Series</a></h3><div class="products_content">Pocket investment guides featuring adviser case studies and a glossary.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/guide_series">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div><div style="clear:both;"></div></div><td style="padding-left:40px;"></td><div class="col-12 col-md-6 col-lg-4 m-0 p-0 px-3 px-sm-0 py-2 py-sm-0 py-md-2 products-column"><div class="pr-3" style="float:right;margin-left:15px;"><a href="/products/publishers_forum"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_forum_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/publishers_forum">Publisher's Forum</a></h3><div class="products_content">Investing trends and strategies from the industry’s thought leaders.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/publishers_forum">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div><div style="clear:both;"></div></div><td style="padding-left:40px;"></td><div class="col-12 col-md-6 col-lg-4 m-0 p-0 px-3 px-sm-0 py-2 py-sm-0 py-md-2 products-column"><div class="pr-3" style="float:right;margin-left:15px;"><a href="/products/showcases"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_showcases_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/showcases">Product Showcases</a></h3><div class="products_content">Putting the spotlight on investment products that matter.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/showcases">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div><div style="clear:both;"></div></div></div></div><div style="margin-top:50px;"></div><div class="container"><div class="row"><div class="col m-0 p-0 px-3 px-sm-0 pr-md-3 align-top"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Expert Feed</h2></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><div class="carousel-container w-100">
<div id="carouselControls-expert-feed" class="carousel slide" data-ride="carousel" data-interval="10000"><div class="carousel-inner"><div class="carousel-item col-lg-6 pl-0 pr-0 active">
<div class="container pl-0 pr-0 pr-lg-2"><div class="row no-gutters"><div class="col-6 pr-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/vxuvxqwz-0003_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">Stuart Alsop</div><div class="expert_feed_blog_author_title">Head of Sales</div><div class="expert_feed_blog_author_title">Intelliflo</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fsadvice.com.au/blogs/using-client-data-to-drive-client-engagement">Using client data to drive client engagement</a></h3><div class="sponsored_content_post_abstract mb-3">With today's 24/7, on-demand technology, clients are increasingly seeking more frequent interaction with their finances digitally alongside face-to-face&nbsp;...</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fsadvice.com.au/blogs/using-client-data-to-drive-client-engagement">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div><div class="col-6 pl-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/wdrnbeza_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">John Dyall</div><div class="expert_feed_blog_author_title">Head of Investment Research</div><div class="expert_feed_blog_author_title">Rainmaker Information</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fsadvice.com.au/blogs/net-flows-navigate-product-oceans">Net flows navigate product oceans</a></h3><div class="sponsored_content_post_abstract mb-3">Many years ago, I applied for an internal role as head of unit trusts at a large wealth manager. I didn't get that role. They wanted someone with leadership&nbsp;...</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fsadvice.com.au/blogs/net-flows-navigate-product-oceans">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div></div></div>
</div><div class="carousel-item col-lg-6 pl-0 pr-0">
<div class="container pl-0 pr-0 pl-lg-2"><div class="row no-gutters"><div class="col-6 pr-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/josm/josm_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/vamydilz-0002_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">John Lobb</div><div class="expert_feed_blog_author_title">Portfolio Manager</div><div class="expert_feed_blog_author_title">Insync Funds Management</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fssuper.com.au/blogs/are-conditions-for-equity-markets-really-that-dire">Are conditions for equity markets really that dire?</a></h3><div class="sponsored_content_post_abstract mb-3">What's lost in the conversations feeding into asset allocation and manager style decisions of late is the human behavioural aspect - in this case, the&nbsp;...</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fssuper.com.au/blogs/are-conditions-for-equity-markets-really-that-dire">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div><div class="col-6 pl-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/josm/josm_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/qxjjvejn-0002_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">Annika Bradley</div><div class="expert_feed_blog_author_title">Director, Manager Rsearch Ratings</div><div class="expert_feed_blog_author_title">Morningstar Investment Management</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fssuper.com.au/blogs/sunlight-the-obvious-solution-to-unlisted-asset-valuation-doubts">Sunlight: The obvious solution to unlisted asset valuation doubts</a></h3><div class="sponsored_content_post_abstract mb-3">APRA's recent commitment to update SPG531 - Valuation cannot come soon enough. The financial year-end performance data has been met with suspicion from&nbsp;...</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fssuper.com.au/blogs/sunlight-the-obvious-solution-to-unlisted-asset-valuation-doubts">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div></div></div>
</div></div><ol class="carousel-indicators carousel-indicators-dark position-relative"><li data-target="#carouselControls-expert-feed" data-slide-to="0" class="active"></li><li data-target="#carouselControls-expert-feed" data-slide-to="1" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div><div class="mb-4"></div><div style="margin-top:40px;"></div></div><div class="col-sm-12 col-md-4 col-lg-4 m-0 p-0 px-3 px-sm-0 pl-md-3 align-top line_dot_vertical_black" style="min-width:370px;"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Industry Events</h2><div class="flex-grow-1 text-right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/events">MORE INDUSTRY EVENTS<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></div></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/best-practice-series-managed-accounts-forum-179677241" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">14</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-managed-accounts-forum-179677241">Best Practice Series: Managed Accounts Forum</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/best-practice-series-managed-accounts-forum-179677241"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/afa-conference-179677240" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">21-23</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/afa-conference-179677240">AFA Conference</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/afa-conference-179677240"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/best-practice-series-retirement-income-forum-179677242" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">OCT</div><div class="industry_events_day font_white text-decoration-none">27</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-retirement-income-forum-179677242">Best Practice Series: Retirement Income Forum</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/best-practice-series-retirement-income-forum-179677242"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/technical-services-forum-179677247" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">NOV</div><div class="industry_events_day font_white text-decoration-none">10</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/technical-services-forum-179677247">Technical Services Forum</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/technical-services-forum-179677247"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/rg146-refresher-179677274" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">22</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/rg146-refresher-179677274">RG146 Refresher</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/rg146-refresher-179677274"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="margin-top:40px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Your Opinion</h2><div class="flex-grow-1 text-right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/polls">MORE POLLS<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></div></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><h3 class="no_margin your_opinion_question"><i class="fa fa-comment-dots font_red" aria-hidden="true"></i>&nbsp; Is it acceptable for ratings research houses to also be product issuers?</h3><div id="Area-Survey-Content-MGRifbC4"><form name="SurveyFormMGRifbC4" onsubmit="FSSurveyFormSubmit('MGRifbC4',true,'financialstandard');return false;"><input type="hidden" name="SurveyID" value="179775149"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;margin-top: 10px;"><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-MGRifbC4-179775284" name="AnswerID" value="179775284"></td><td class="your_opinion_answer"><label for="LabelSurvey-MGRifbC4-179775284" style="margin-bottom: 0px;">No, there is too much conflict</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-MGRifbC4-179775285" name="AnswerID" value="179775285"></td><td class="your_opinion_answer"><label for="LabelSurvey-MGRifbC4-179775285" style="margin-bottom: 0px;">Yes, provided the potential conflicts are managed</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr></table><div style="margin-top:10px;"></div><div style="float:left;"><div style="clear:both;"></div><a href="javascript:FSSurveyFormSubmit('MGRifbC4',true,'financialstandard');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBMIT</div></a><div style="clear:both;"></div></div><div style="float:right;"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="sponsored_content_post_label">Sponsored by</td><td id="Area-Survey-Content-MGRifbC4-Ad" style="padding-left:8px;"><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179780273&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684" target="_blank" rel="nofollow" noredirect="true"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/SQM/September/SQM_Logo_0519_solid_pms288c_1024x768px-0001.jpg" title="SQM Research" class="no_enlarge"></a></div><!--googleon: all--></td></tr></table></div><div style="clear:both"></div></form></div><div style="margin-top:40px;"></div></div></div></div><div class="container pt-4"><div class="row"><div class="col-sm-12 col-md-12 col-lg-12 m-0 p-0 px-3 px-sm-0 align-top"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Featured Profile</h2><div class="flex-grow-1 text-right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/featured_profile">MORE PROFILES<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></div></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><a href="/featured_profile/alternative-thinking"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/bchyuorj-0002_featured_profile.png" style="width:40%;float:left;padding-right:15px;padding-bottom:10px;" title="Travis Miller"></a><h3 class="no_margin featured_profile_name"><a href="/featured_profile/alternative-thinking">Travis Miller</a></h3><div class="featured_profile_title">MANAGING DIRECTOR AND CO-FOUNDER<br>IPARTNERS PTY LTD</div><div class="featured_profile_abstract">As someone who saw a job in financial services as an alternative to Aussie rules football, iPartners Group chief executive Travis Miller has carved a career out of thinking outside the box. Chloe Walker writes.</div><div class="featured_profile_more"><div class="font_red module_more_link"><b><a href="/featured_profile/alternative-thinking">READ MORE<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div style="padding-top:20px;"></div></div></div></div><div style="padding-top:10px;"></div><div align="center"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-wUqJpqtl" style="margin:auto;max-width:728px;"><div style="position:relative;line-height: 0px;margin: auto;width:100%;max-width:728px;height:0px;padding-bottom:12.362637362637%;background-color:rgba(170,170,170,.2);" class="ad-container-child-wUqJpqtl"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-wUqJpqtl" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-wUqJpqtl","<a href=\"/click/ad?id=179781136&ref=%2Fnews%2Fcslr-legislation-tabled-advice-sector-responds-179796684\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/financial_standard/ESGFeature_Leaderboard_Fidelity_5Sept_Final-0001.png\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div><div style="padding-bottom:25px;"></div></div></div></div></div><div class="print_hide"><div class="background_black no_scrollbars"><div class="container-body container_align p-0 pl-lg-2 pr-lg-2"><div class="container_margin"><div class="container pt-3 pb-3 align-top"><div class="row"><div class="col-sm-12 col-md-12 col-lg-4 m-0 p-0 px-3 px-sm-0 pb-4 pb-md-2"><div class="carousel-container w-100">
<div id="carouselControls-footer-subscriptions" class="carousel slide" data-ride="carousel" data-interval="5000"><div class="carousel-inner"><div class="carousel-item active">
<div class="d-flex align-items-center w-100"><div class="flex-grow-1"><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width: 127px; height: 35px;"><div class="subscription_text">Premium Subscription for $295 for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></div><div><div style="width: 200px;" class=""><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width: 100%; max-height: 160px;"></div></div></div>
</div><div class="carousel-item">
<div class="d-flex align-items-center w-100"><div class="flex-grow-1"><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width: 127px; height: 35px;"><div class="subscription_text">Professional Subscription for $395 for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></div><div><div style="width: 200px;" class=""><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width: 100%; max-height: 160px;"></div></div></div>
</div><div class="carousel-item">
<div class="d-flex align-items-center w-100"><div class="flex-grow-1"><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width: 127px; height: 35px;"><div class="subscription_text">Principal Subscription for $495 for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></div><div><div style="width: 200px;" class=""><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width: 100%; max-height: 160px;"></div></div></div>
</div></div><ol class="carousel-indicators position-relative"><li data-target="#carouselControls-footer-subscriptions" data-slide-to="0" class="active"></li><li data-target="#carouselControls-footer-subscriptions" data-slide-to="1" class=""></li><li data-target="#carouselControls-footer-subscriptions" data-slide-to="2" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div></div><td class="line_dot_vertical_grey"></td>
<div class="w-100 d-lg-none line_dot_horizontal_grey pt-2 pb-2"></div>
<div class="col-sm-12 col-md-12 col-lg-4 m-0 p-0 px-3 px-sm-0 pl-lg-4 pr-lg-4 pb-4 pb-md-2 line_dot_vertical_grey"><div class="carousel-container w-100">
<div id="carouselControls-footer-journals" class="carousel slide" data-ride="carousel" data-interval="5000"><div class="carousel-inner"><div class="carousel-item active">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Advice</div><div class="subscription_text">The Australian Journal of Financial Planning.</div><div class="font_white module_more_link"><b><a href="https://www.fsadvice.com.au" target="_blank" title="More info about FS Advice">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fsadvice.com.au" title="More info about FS Advice"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Advice/FS-Advice-Cover_Coming-Soon_350px_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Super</div><div class="subscription_text">The Journal of Superannuation Management.</div><div class="font_white module_more_link"><b><a href="https://www.fssuper.com.au" target="_blank" title="More info about FS Super">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fssuper.com.au" title="More info about FS Super"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Super/FS-Super-Cover_Coming-Soon_350px_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Private Wealth</div><div class="subscription_text">The Journal of Family Office Investment.</div><div class="font_white module_more_link"><b><a href="https://www.fsprivatewealth.com.au" target="_blank" title="More info about FS Private Wealth">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fsprivatewealth.com.au" title="More info about FS Private Wealth"><img src="https://media.financialstandard.com.au/prod/media/library/FS_PrivateWealth/FS-Private-Wealth-Cover_Coming-Soon_350px_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Managed Accounts</div><div class="subscription_text">The Journal for Managed Account Professionals.</div><div class="font_white module_more_link"><b><a href="https://www.fsmanagedaccounts.com.au" target="_blank" title="More info about FS Managed Accounts">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fsmanagedaccounts.com.au" title="More info about FS Managed Accounts"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Managed_Accounts/FS-Managed-Accounts-Cover_Coming-Soon_350px_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Sustainability</div><div class="subscription_text">The Journal of ESG Integration.</div><div class="font_white module_more_link"><b><a href="https://www.fssustainability.com.au" target="_blank" title="More info about FS Sustainability">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fssustainability.com.au" title="More info about FS Sustainability"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Sustainability/White_Papers/FS_Sustainability_Cover_v02i01_FR-0001_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div></div><ol class="carousel-indicators position-relative"><li data-target="#carouselControls-footer-journals" data-slide-to="0" class="active"></li><li data-target="#carouselControls-footer-journals" data-slide-to="1" class=""></li><li data-target="#carouselControls-footer-journals" data-slide-to="2" class=""></li><li data-target="#carouselControls-footer-journals" data-slide-to="3" class=""></li><li data-target="#carouselControls-footer-journals" data-slide-to="4" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div></div></td><td class="line_dot_vertical_grey"></td>
<div class="w-100 d-lg-none line_dot_horizontal_grey pt-2 pb-2"></div>
<div class="col-sm-12 col-md-12 col-lg-4 m-0 p-0 px-3 px-sm-0 pl-lg-4 pr-lg-4 pb-4 pb-md-2 line_dot_vertical_grey"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div><div class="subscription_heading">Download the app</div><div class="subscription_text">Premium subscribers can access even more content from Financial Standard.</div></div></td><td style="vertical-align:top;padding-left:10px;"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_ipad_app_financialstandard.png" style="width:100px;max-width:75px;"></td></tr></table><a href="https://itunes.apple.com/us/app/financial-standard-newspaper/id450000876"><img src="/media/images/global/app_stores/download_apple_store.svg" style="width: 120px; margin-top: 5px;" alt="Download on the Apple App Store" class="fix_image_spacing"></a><div style="display:inline-block;width:10px;"></div><a href="https://play.google.com/store/apps/details?id=au.com.rainmaker.financialstandard"><img src="/media/images/global/app_stores/download_google_play.svg" style="width: 120px; margin-top: 5px;" alt="Download on Google Play" class="fix_image_spacing"></a></div></div></div></div></div></div><div class="footer_background no_scrollbars"><div class="container container-body"><nav class="navbar navbar-expand-lg navbar-light"><div class="container container-body"><div class="row container-body w-100">
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Latest News </div>
<div id="Area-Footer-Menu-91145546">
<a href="/section/economics" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Economics</span>
</div>
</a>
<a href="/section/executive" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Executive Appointments</span>
</div>
</a>
<a href="/section/family_office" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Family Office</span>
</div>
</a>
<a href="/section/financial" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Financial Planning</span>
</div>
</a>
<a href="/section/insurance" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Insurance</span>
</div>
</a>
<a href="/section/investment" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Investment</span>
</div>
</a>
<a href="/section/regulatory" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Regulatory</span>
</div>
</a>
<a href="/section/smsf" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">SMSF</span>
</div>
</a>
<a href="/section/superannuation" target="">
 <div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Superannuation</span>
</div>
</a>
<a href="/section/technology" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Technology</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Financial Standard </div>
<div id="Area-Footer-Menu-40630490">
<a href="javascript:NewspaperLoadSignIn();" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Log In</span>
</div>
</a>
<a href="/about" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">About Us</span>
</div>
</a>
<a href="/advertise" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Advertise</span>
</div>
</a>
<a href="/comments_policy" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Comments Policy</span>
</div>
</a>
<a href="/contact" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Contact</span>
</div>
</a>
<a href="https://www.rainmaker.com.au/privacy" target="_blank" rel="nofollow noindex">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Privacy Policy</span>
</div>
</a>
<a href="/terms_conditions" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Terms & Conditions</span>
</div>
</a>
</div>
<div class="footer_column_heading pt-4 pb-1">
Free Newsletter </div>
<div id="Area-Footer-Menu-40630499">
<a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20register" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Register</span>
</div>
</a>
<a href="/newsletters/archive" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Archive</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Professional Development </div>
<div id="Area-Footer-Menu-40630503">
<a href="https://www.aspirecpd.com.au" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Aspire CPD</span>
</div>
</a>
<a href="/events" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Events Calendar</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Products </div>
<div id="Area-Footer-Menu-40630514">
<a href="/products/guide_series" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">'Guide To' Series</span>
</div>
</a>
<a href="/products/publishers_forum" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Publisher's Forum</span>
</div>
</a>
<a href="/products/showcases" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Product Showcases</span>
</div>
</a>
<a href="/products/launches" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Product Launches</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Performance Tables </div>
<div id="Area-Footer-Menu-40630506">
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Managed Funds</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Australian</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Global</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Superannuation Funds</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Specialist</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Diversified</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Mastheads </div>
<div id="Area-Footer-Menu-40630532">
<a href="https://www.fsadvice.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Advice</span>
</div>
</a>
<a href="https://www.fssuper.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Super</span>
</div>
</a>
<a href="https://www.fsprivatewealth.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Private Wealth</span>
</div>
</a>
<a href="https://www.fsmanagedaccounts.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Managed Accounts</span>
</div>
</a>
<a href="https://www.fssustainability.com.au" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Sustainability</span>
</div>
</a>
</div>
</div>
</div></div></nav><div class="container container-body text-center footer_logo"><div class="footer_logo_grid"><div><a href="https://www.rainmaker.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_rainmaker.svg?v20170915" title="Rainmaker Information Pty Ltd" style="width:142px;height:43px;"></a></div><div><a href="https://www.financialstandard.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_financialstandard.svg" title="Financial Standard" style="width:125px;height:35px;"></a></div><div><a href="https://www.fsitv.com/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_fsitv.svg" title="FSiTV" style="width:83px;height:44px;"></a></div><div><a href="https://www.industrymoves.com/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_industry_moves.svg" title="Industry Moves" style="width:124px;height:38px;"></a></div><div><a href="https://www.selectingsuper.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectingsuper.svg" title="SelectingSuper" style="width:107px;height:50px;"></a></div><div><a href="https://www.selectadviser.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectadviser.svg" title="SelectAdviser" style="width:96px;height:50px;"></a></div><div><a href="https://www.moneymag.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_moneymag.svg" title="Money Magazine" style="width:88px;height:30px;"></a></div></div></div><div class="container-body line_dot_horizontal_black"></div><div class="container container-body footer_copyright"><div class="row"><div class="col-12 col-sm-12 col-md-3 col-lg-3 m-0 p-0 pb-4"><div class="row footer_social_div"><div class="col-3"><a href="https://www.facebook.com/finstd" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Facebook.png" title="Follow us on Facebook" style="width:40px;height:40px;"></a></div><div class="col-3"><a href="https://www.twitter.com/FinStd" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Twitter.png" title="Follow us on Twitter" style="width:40px;height:40px;"></a></div><div class="col-3"><a href="https://www.linkedin.com/company/financial-standard" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Linkedin.png" title="Follow us on LinkedIn" style="width:40px;height:40px;"></a></div><div class="col-3"><a href="https://www.instagram.com/financialstandard/" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Instagram.png" title="Follow us on Instagram" style="width:40px;height:40px;"></a></div></div></div><div class="col-12 col-sm-12 col-md-9 col-lg-9 footer_copyright_column footer_font"><span class="ContentHeadingFont footer_font">Copyright &copy; 1992-2022 Rainmaker Group</span><br>All material on this site is subject to copyright. All rights reserved. No part of this material may be reproduced, translated, transmitted, framed or stored in a retrieval system for public or private use without the written permission of the publisher.</div></div></div></div></div></div></div></div><script>function CommentForm(ParentType,ParentID,ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}var StoredCommentFirstName=cookieGet("CommentFirstName");var StoredCommentLastName=cookieGet("CommentLastName");var StoredCommentCompanyName=cookieGet("CommentCompanyName");var StoredCommentEmailCheckbox=cookieGet("CommentEmailCheckbox");var StoredCommentEmailAddress=cookieGet("CommentEmailAddress");var a="";if(!ReplyCommentID){a+="<div id='ArticleCommentReplyArea'>";}a+="<form name='ArticleComment"+ReplyCommentID+"' onsubmit='return false;' onreset='return false;'>";a+="<input type='hidden' name='ParentType' value='"+ParentType+"'>";a+="<input type='hidden' name='ParentID' value='"+ParentID+"'>";a+="<input type='hidden' name='ReplyCommentID' value='"+(ReplyCommentID?ReplyCommentID:"")+"'>";a+="<div style='width:100%;'>";a+="<textarea name='Comment' style='width:100%;height:100px;border:solid 1px #555555;padding:10px;font-size:14px;'></textarea>";a+="</div>";a+="<div style='height:5px;'></div>";a+="<table cellpadding='0' cellspacing='0' border='0' style='width:100%;'>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>First Name *</td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Last Name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:10px;padding-right:10px;'>";a+="<input type='text' name='FirstName' maxlength='50' value='"+(StoredCommentFirstName?StoredCommentFirstName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='LastName' maxlength='50' value='"+(StoredCommentLastName?StoredCommentLastName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Email *&nbsp;&nbsp;<span style='text-transform:none;' class='font_grey font_s'>This will not be displayed or shared with anyone</span></td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Your company name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-right:10px;padding-bottom:10px;' >";a+="<input type='text' name='EmailAddress' maxlength='100' value='"+(StoredCommentEmailAddress?StoredCommentEmailAddress:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='CompanyName' maxlength='50' value='"+(StoredCommentCompanyName?StoredCommentCompanyName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="</table>";a+="<div style='height:8px;'></div>";a+="<div style=\"clear:both;\"></div><a href=\"\" onclick=\"CancelBubble(event);javascript:CommentFormSubmit();CancelBubble(event);return false;\" target=\"_self\"><div style=\"float:left;\" class=\"button_on\">POST COMMENT</div></a><div style=\"clear:both;\"></div>";a+="</form>";if(!ReplyCommentID){a+="</div>";a+="<div id='ArticleCommentReplyAreaLoading'></div>";}if(ReplyCommentID){areaPut("ArticleCommentReplyArea"+ReplyCommentID,"<div style='height:10px;'></div>"+a);areaShow("ArticleCommentReplyArea"+ReplyCommentID);if(StoredCommentFirstName && StoredCommentLastName && StoredCommentCompanyName){areaSelect(document.forms["ArticleComment"+ReplyCommentID+""]["Comment"]);}}else{return a;}}function CommentFormSubmit(ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}areaShow("ArticleCommentReplyArea"+ReplyCommentID,1);areaShow("ArticleCommentReplyAreaLoading"+ReplyCommentID);areaPut("ArticleCommentReplyAreaLoading"+ReplyCommentID,(ReplyCommentID?"<div style='height:10px;'></div>":"")+"<img src='/media/images/overlay/loading_black_small_40x40.gif' style='width:40px;height:40px;'>");scriptGet("/share/comment?type=post",formArray("ArticleComment"+ReplyCommentID));}pageLoadedAdd(function(){$("#ArticleCommentsForm").html(CommentForm("ContentPage",179796684));});</script><script>pageLoadedAdd(function(){FinishOffPage();$(".no_scrollbars").each(function(){this.style.overflowX="hidden";this.style.overflowY="hidden";});});</script><script src="https://kit.fontawesome.com/82bacda8c1.js" crossorigin="anonymous"></script><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.19.3/dist/jquery.validate.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.19.3/dist/additional-methods.min.js"></script><script src="/js/main.js?036aa"></script><script src="/js/financialstandard.js?89f9d"></script><script src="/js/jquery/grayscale/grayscale-1.5.0.js?3dcbe"></script><script src="/js/includes/drag.js?4e63a"></script><script src="/js/includes/draw.js?bef5c"></script><script src="/js/includes/my_profile.js?e1bb7"></script><script src="/js/mobile.js?a2227"></script><script src="/js/includes/date.js?fbb90"></script><script src="/js/includes/page.js?a780e"></script><script src="/js/includes/string.js?416ae"></script><script src="/js/jquery/lazysizes/lazysizes.min.js?b5292"></script></body></html>