<!doctype html><html lang="en"><head><meta charset="utf-8"><title>OnePath to remediate over pressure selling | Financial Standard</title><link rel="canonical" href="https://www.financialstandard.com.au/news/onepath-to-remediate-over-pressure-selling-179778991"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","datePublished":"2021-07-12T12:21:00+10:00","dateModified":"2021-07-12T12:23:03+10:00","headline":"OnePath to remediate over pressure selling","articleSection":"Insurance","description":"OnePath Life is repaying customers to the tune of $35 million due to poor telephone sales practices.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.financialstandard.com.au/news/onepath-to-remediate-over-pressure-selling-179778991"},"publisher":{"@type":"Organization","name":"Financial Standard","url":"https://www.financialstandard.com.au/","sameAs":["https://www.twitter.com/FinStd","https://www.facebook.com/FinStd","https://www.instagram.com/financialstandard","https://www.linkedin.com/company/financial-standard"],"address":{"@type":"PostalAddress","streetAddress":"Level 7, 55 Clarence St","addressLocality":"Sydney","addressRegion":"NSW","postalCode":"2000","addressCountry":"Australia"}},"author":{"@type":"Person","name":"Elizabeth McArthur"}}</script><meta name="description" content="OnePath Life is repaying customers to the tune of $35 million due to poor telephone sales practices."><meta name="theme-color" content="#A41C1F"><meta name="twitter:site" content="@FinStd"><meta name="twitter:creator" content="@FinStd"><meta property="article:publisher" content="https://www.twitter.com/FinStd"><meta property="og:url" content="https://www.financialstandard.com.au/news/onepath-to-remediate-over-pressure-selling-179778991"><meta name="twitter:title" content="OnePath to remediate over pressure selling"><meta property="og:title" content="OnePath to remediate over pressure selling"><meta property="article:tag" content="onepath"><meta property="article:tag" content="asic"><meta property="article:tag" content="onepath life"><meta property="article:tag" content="anz bank"><meta property="article:tag" content="karen chester"><meta property="article:tag" content="zurich"><meta property="keywords" content="onepath, asic, onepath life, anz bank, karen chester, zurich"><meta property="article:section" content="Insurance"><meta property="article:published_time" content="2021-07-12T12:21:00+10:00"><meta property="article:modified_time" content="2021-07-12T12:23:03+10:00"><meta property="og:updated_time" content="2021-07-12T12:23:03+10:00"><meta property="og:type" content="article"><meta name="twitter:description" content="OnePath Life is repaying customers to the tune of $35 million due to poor telephone sales practices."><meta property="og:description" content="OnePath Life is repaying customers to the tune of $35 million due to poor telephone sales practices."><meta property="og:locale" content="en_AU"><meta property="og:site_name" content="Financial Standard"><meta name="robots" content="noarchive"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="date=no"><meta name="format-detection" content="address=no"><meta name="format-detection" content="email=no"><meta http-equiv="imagetoolbar" content="no"><link rel="stylesheet" href="/css/main.css?4235b" type="text/css"><link rel="stylesheet" href="/css/financialstandard/desktop.css?e9cfb" type="text/css"><link rel="stylesheet" href="/css/financialstandard/fonts.css?c2397" type="text/css"><link rel="stylesheet" href="/css/financialstandard.css?e1433" type="text/css"><link rel="stylesheet" media="print" href="/css/print.css?8d1d3" type="text/css"><link rel="stylesheet" href="/js/jquery/cycle/cycle.css?e05d4" type="text/css"><link rel="stylesheet" href="/js/jquery/swiper/swiper.min.css?3b915" type="text/css"><link rel="shortcut icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="apple-touch-icon" href="/media/images/favicons/financialstandard.png?v20200817"><link rel="alternate" type="application/rss+xml" href="https://www.financialstandard.com.au/feed/latest?story=179778991" title="Financial Standard Comments - OnePath to remediate over pressure selling"><script>window.dataLayer=window.dataLayer||[];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-M2PWTPM");function pageLoadedAdd(string){if(typeof string=="function"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",string);}else{string();}}else if(typeof string=="string"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",function(){eval(string);});}else{eval(string);}}}if(typeof page=="undefined"){page=[];}page["ip_address"]="107.23.218.4";page["get_stat"]=1;page["unique"]="qck1pp6l";page["visit"]="RWSSwaKf";page["time"]="2021-07-13 16:08:45";page["server_time_seconds"]=1626156525;page["domain"]="financialstandard";page["production"]=1;page["dev"]=0;page["env_url"]="";page["IsMobile"]=0;page["IsTablet"]=0;page["ViewType"]="Desktop";page["Device"]="Desktop";page["mediaLibraryFolder"]="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/";page["IsSecure"]=1;page["SessionName"]="RMSESSID_DEV";page["Username"]="";page["DateFormat"]="dd/mm/yyyy";page["URLList"]=["www.financialstandard.com.au","www.fsitv.com","www.selectingsuper.com.au","www.selectadviser.com.au","www.selectinv.com.au","www.rainmaker.com.au","www.moneymag.com.au","www.aspirecpd.com.au","www.rainmakerlive.com.au","www.dmisystems.com.au","www.superguard360.com.au","www.fsadvice.com.au","www.fssuper.com.au","www.fsprivatewealth.com.au","www.fsmanagedaccounts.com.au","www.fssustainability.com.au","www.industrymoves.com","wildebeest.rainmaker.com.au"];if(typeof StatLoad=="function"){pageLoadedAdd(function(){StatLoad();});}</script><script src="/js/jquery/jquery-3.1.1.min.js?e071a"></script><script src="/js/main.js?8dcc4"></script><script src="/js/mobile.js?a2227"></script><script src="/js/financialstandard.js?eb37b"></script><script src="/js/includes/date.js?fbb90"></script><script src="/js/includes/page.js?7daa2"></script><script src="/js/includes/string.js?416ae"></script><script src="/js/jquery/lazysizes/lazysizes.min.js?b5292"></script><script src="/js/jquery/swiper/swiper.min.js?3c284"></script><script src="/js/jquery/grayscale/grayscale-1.5.0.js?3dcbe"></script><script src="/js/includes/drag.js?4e63a"></script><script src="/js/includes/draw.js?bef5c"></script><script src="/js/includes/drop_menu.js?bbe9b"></script><script src="/js/jquery/cycle/cycle.js?a4bc8"></script></head><body id="AreaBody"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2PWTPM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--googleoff: all--><div style="display:table-cell;" class="print_hide"><script>pageLoadedAdd(function(){AdPrestitialShow("<img importance=\"high\" src=\"/media/images/financialstandard/global/2016/logo_white.svg?20200526\" style=\"width:151px;height:41px;\" title=\"Financial Standard\">","<div id=\"Ad-OuterContainer-gDG6Ektc\" style=\"margin:auto;max-width:1020px;\"><div style=\"position:relative;width:100%;max-width:1020px;height:0px;padding-bottom:75.294117647059%;background-color:rgba(170,170,170,.2);\"><div style=\"position:absolute;top:0px;left:0px;width:100%;height:100%;\"><iframe id=\"Ad-Iframe-gDG6Ektc\" src=\"about:blank\" style=\"width:100%;height:100%;\" frameborder=\"0\" scrolling=\"no\" title=\"Advertisement\"></iframe></div></div></div>",7,"black","1.328125");AdSetIframeContent("Ad-Iframe-gDG6Ektc","<a href=\"/click/ad?id=179234416&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img importance=\"high\" src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/MLC/July/1020x768-87_IntermedeInterstitial.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a><div style=\"height:1px;font-size:1px;overflow:hidden;\"><img importance=\"high\" src=\"https://ad.doubleclick.net/ddm/trackimp/N7123.3210638FINANCIALSTANDARDA0/B25992529.306690430;dc_trk_aid=499001048;dc_trk_cid=153132885;ord=1626156525;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");page["AdPrestitialShow"]=true;});</script></div><!--googleon: all--><div id="AreaOuterContainer" align="center"><div class="no_screen"><img class="lazyload" data-src="/media/images/financialstandard/print.png"></div><div class="print_hide"><div id="Area-Above-Masthead" class="container_width container_align"><div align="center" style="padding-top:10px;padding-bottom:15px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-Br5BfF16" style="margin:auto;max-width:970px;"><div style="position:relative;width:100%;max-width:970px;height:0px;padding-bottom:25.773195876289%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-Br5BfF16" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-Br5BfF16","<SCR"+"IPT language='JavaScript1.1' SRC=\"https://ad.doubleclick.net/ddm/adj/N6540.3210638FINANCIALSTANDARDAU/B25979952.307179985;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};sz=970x250;ord=1626156525;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?\"> </SCR"+"IPT>");});</script></div></div></div></div><!--googleon: all--></div></div><div id="MenuBarFixed" class="header_Desktop"><table cellpadding="0" cellspacing="0" border="0" class="header_Desktop container_width container_align"><tr><td><div style="position:relative;left:0px;width:258px;height:70px;"><a href="/" title="Financial Standard"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_258x70.png?20180430"></a></div></td></tr></table></div><div class="navbar"><div class="container_width container_align"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><a href="/" id="Desktop-Top-Menu-Item-Link-news" target=""><div onmouseover="DropMenuOver(this,0,'background_white','HeaderMenu',false,false,0);FSSubMenuHover(0,0);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">NEWS<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-events" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/events" id="Desktop-Top-Menu-Item-Link-events" target=""><div onmouseover="DropMenuOver(this,1,'background_white','HeaderMenu',false,false,0);FSSubMenuHover(1,0);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">EVENTS<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-little_black_book" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/little_black_book" id="Desktop-Top-Menu-Item-Link-little_black_book" target=""><div onmouseover="DropMenuOver(this,2,'background_white','HeaderMenu',false,false,false);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">LITTLE BLACK BOOK<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-journals" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="#" onclick="return false;" id="Desktop-Top-Menu-Item-Link-journals" target=""><div onmouseover="DropMenuOver(this,3,'background_white','HeaderMenu',false,false,false);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">JOURNALS<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-fsitv" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="https://www.fsitv.com/" id="Desktop-Top-Menu-Item-Link-fsitv" target="_blank"><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">VIDEOS</div></a><div id="Desktop-Top-Menu-Item-Divider-cpd" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/fs_aspire_cpd_program" id="Desktop-Top-Menu-Item-Link-cpd" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">FS ASPIRE CPD</div></a><div id="Desktop-Top-Menu-Item-Divider-sign_in" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="javascript:NewspaperLoadSignIn(false,'financialstandard');" id="Desktop-Top-Menu-Item-Link-sign_in" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">LOG IN</div></a><div id="Desktop-Top-Menu-Item-Divider-contact" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/contact" id="Desktop-Top-Menu-Item-Link-contact" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">CONTACT</div></a><div id="Desktop-Top-Menu-Item-Divider-subscriptions" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Menu" id="Desktop-Top-Menu-Item-Link-subscriptions" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">SUBSCRIBE</div></a></td><td align="right" style="line-height:100%;"><form name="search" method="get" action="/search" onreset="return false;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="vertical-align:top;"><div style="position:absolute;"><div id="Area-Search-Box" style="position:absolute;left:0px;display:none;text-align:left;width:0px;" class="header_background"><table cellpadding="0" cellspacing="0" border="0" style="height:26px;"><tr><td style="font-size:1px;line-height:100%;"><input id="Area-Search-Box-Input" name="q" value="" type="text" onfocus="areaSelect(this);" onblur="FSSearchBoxHide();" style="width:150px;border:0px;padding:2px;padding-left:3px;margin-left:3px;" placeholder="Search keywords"></td></tr></table></div></div></td><td><div style="position:relative;"><div id="Area-Search-Fill" style="position:absolute;top:0px;width:13px;height:26px;display:none;" class="header_background"></div><a href="" onclick="FSSearchBoxShow();return false;" title="Search Financial Standard"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/search_red_26x26.png" style="position:relative;width:26px;"></a></div></td></tr></table></form></td></tr></table></div></div><div style="position:relative;" class="container_width container_align"><div id="HeaderMenu" onmouseover="DropMenuHideClear('HeaderMenu');" onmouseout="DropMenuOut(event,'HeaderMenu');" style="position:absolute;left:-9999px;z-index:99999999;"><div id="area_shadow_box_menu_text" style="margin-right:7px;margin-bottom:7px;" class="box_shadow"><div id="HeaderMenu_section_0" style="width:100%;display:none;" class="background_white"><div style="padding-top:10px;padding-bottom:10px;" class="container_width"><a href="https://www.financialstandard.com.au/section/economics" target="" onmouseover="FSSubMenuHover(0,0);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-0-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Economics</div></div></a><a href="https://www.financialstandard.com.au/section/coronavirus" target="" onmouseover="FSSubMenuHover(0,1);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-1-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Coronavirus News</div></div></a><a href="https://www.financialstandard.com.au/section/executive" target="" onmouseover="FSSubMenuHover(0,2);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-2-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Executive Appointments</div></div></a><a href="https://www.financialstandard.com.au/section/financial" target="" onmouseover="FSSubMenuHover(0,3);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-3-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Financial Planning</div></div></a><a href="https://www.financialstandard.com.au/section/insurance" target="" onmouseover="FSSubMenuHover(0,4);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-4-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Insurance</div></div></a><a href="https://www.financialstandard.com.au/section/investment" target="" onmouseover="FSSubMenuHover(0,5);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-5-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Investment</div></div></a><a href="https://www.financialstandard.com.au/section/regulatory" target="" onmouseover="FSSubMenuHover(0,6);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-6-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Regulatory</div></div></a><a href="https://www.financialstandard.com.au/section/smsf" target="" onmouseover="FSSubMenuHover(0,7);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-7-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">SMSF</div></div></a><a href="https://www.financialstandard.com.au/section/superannuation" target="" onmouseover="FSSubMenuHover(0,8);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-8-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Superannuation</div></div></a><a href="https://www.financialstandard.com.au/section/technology" target="" onmouseover="FSSubMenuHover(0,9);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-9-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Technology</div></div></a><div style="clear:both;padding:10px;padding-top:20px;"><div id="Area-SubMenu-0-0-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-9-179778982">Economic recap: Week to July 9</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-2-179778890">Economic recap: Week to July 2</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/chief-economist-update-local-and-foreign-love-affair-with-australian-179778840">Chief economist update: Local and foreign love affair with Australian property</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/chief-economist-update-delta-variant-infects-australian-economy-179778819">Chief economist update: Delta variant infects Australian economy</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/chief-economist-update-japan-still-waiting-for-the-sun-to-179778801">Chief economist update: Japan still waiting for the sun to rise</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/chief-economist-update-uk-not-there-yet-179778782">Chief economist update: UK not there yet</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td></tr></table></div><div id="Area-SubMenu-0-1-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-9-179778982">Economic recap: Week to July 9</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-2-179778890">Economic recap: Week to July 2</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/chief-economist-update-local-and-foreign-love-affair-with-australian-179778840">Chief economist update: Local and foreign love affair with Australian property</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/chief-economist-update-delta-variant-infects-australian-economy-179778819">Chief economist update: Delta variant infects Australian economy</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/chief-economist-update-japan-still-waiting-for-the-sun-to-179778801">Chief economist update: Japan still waiting for the sun to rise</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/chief-economist-update-uk-not-there-yet-179778782">Chief economist update: UK not there yet</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td></tr></table></div><div id="Area-SubMenu-0-2-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/allianz-retire-chief-steps-down-179779000">Allianz Retire+ chief steps down</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 11:31AM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/mirae-appoints-local-chief-executive-179778999">Mirae appoints local chief executive</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 11:27AM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/ian-silk-to-leave-australiansuper-179778998">Ian Silk to leave AustralianSuper</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 9:41AM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/ord-minnett-appoints-state-lead-179778995">Ord Minnett appoints state lead</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/lifespan-appoints-compliance-lead-179778990">Lifespan appoints compliance lead</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/angus-benbow-leaves-finance-for-fitness-179778984">Angus Benbow leaves finance for fitness</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td></tr></table></div><div id="Area-SubMenu-0-3-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/astute-wealth-alleges-copyright-breach-179779015">Astute Wealth alleges copyright breach</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:12PM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/former-hillross-adviser-pleads-guilty-179779011">Former Hillross adviser pleads guilty</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 11:46AM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/dixon-advisory-to-pay-8-2m-to-settle-asic-action-179778975">Dixon Advisory to pay $8.2m to settle ASIC action</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/advice-engagement-jumps-during-covid-19-179779017">Advice engagement jumps during COVID-19</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/fasea-scraps-three-month-rule-179778969">FASEA scraps three-month rule</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/fsc-launches-ddo-templates-179778948">FSC launches DDO templates</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td></tr></table></div><div id="Area-SubMenu-0-4-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/insurers-dodging-royal-commission-reform-179778992">Insurers dodging Royal Commission reform</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/onepath-to-remediate-over-pressure-selling-179778991">OnePath to remediate over pressure selling</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/lying-rife-in-life-insurance-applications-179778966">Lying rife in life insurance applications</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/life-insurance-drives-economy-research-179778910">Life insurance drives economy: Research</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/westpac-sells-nz-life-business-179778907">Westpac sells NZ life business</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/cba-offloads-general-insurance-arm-179778716">CBA offloads general insurance arm</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td></tr></table></div><div id="Area-SubMenu-0-5-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/demand-soars-for-global-equities-etfs-179779016">Demand soars for global equities ETFs</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:15PM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/blackrock-lists-three-esg-etfs-179779014">BlackRock lists three ESG ETFs</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 11:54AM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/amp-north-adds-portfolios-179779013">AMP North adds portfolios</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 11:48AM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/vaneck-launches-active-etf-with-sydney-boutique-179778997">VanEck launches active ETF with Sydney boutique</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/packhorse-acquires-inaugural-property-179778993">Packhorse acquires inaugural property</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/vanguard-lowers-platform-fees-179778988">Vanguard lowers platform fees</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td></tr></table></div><div id="Area-SubMenu-0-6-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/be-ready-for-negative-rates-apra-to-adis-179778994">Be ready for negative rates: APRA to ADIs</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/asic-review-of-esg-products-underway-179778951">ASIC review of ESG products underway</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/superannuation-complaints-down-31-afca-179778900">Superannuation complaints down 31%: AFCA</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/robinhood-hit-with-record-breaking-fine-179778864">Robinhood hit with record-breaking fine</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/asic-consults-on-market-integrity-rules-179778854">ASIC consults on market integrity rules</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/asic-looks-to-tighten-crypto-etp-oversight-179778849">ASIC looks to tighten crypto ETP oversight</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td></tr></table></div><div id="Area-SubMenu-0-7-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/class-launches-smsf-auditor-tool-179778987">Class launches SMSF auditor tool</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/asic-disqualifies-smsf-auditor-179778843">ASIC disqualifies SMSF auditor</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/uk-lender-targets-smsfs-in-australia-179697579">UK lender targets SMSFs in Australia</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/raiz-expands-to-smsf-market-178795305">Raiz expands to SMSF market</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/ato-warns-of-new-smsf-scheme-178645111">ATO warns of new SMSF scheme</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZA BAVIN</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/dodgy-smsf-operator-loses-appeal-178621499">Dodgy SMSF operator loses appeal</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td></tr></table></div><div id="Area-SubMenu-0-8-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/colonial-first-state-reports-22-4-in-super-returns-179779018">Colonial First State reports 22.4% in super returns</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:37PM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/active-super-returns-23-179778996">Active Super returns 23%</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/hostplus-deal-doesn-t-rule-out-a-merger-maritime-179778976">Hostplus deal doesn't rule out a merger: Maritime</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/mysuper-performance-soars-179778965">MySuper performance soars</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/aware-questioned-on-bonuses-179778955">Aware questioned on bonuses</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/funds-grilled-despite-record-returns-179778954">Funds grilled despite record returns</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td></tr></table></div><div id="Area-SubMenu-0-9-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/bny-mellon-acquires-milestone-179778967">BNY Mellon acquires Milestone</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/bt-panorama-completes-migration-179778952">BT Panorama completes migration</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/wealtho2-launches-top-manager-mda-179778950">WealthO2 launches top manager MDA</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/netwealth-fua-inflows-rise-179778949">Netwealth FUA, inflows rise</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/adviser-platform-satisfaction-slips-179778928">Adviser platform satisfaction slips</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/class-to-dump-mda-investment-179778918">Class to dump MDA investment</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td></tr></table></div></div></div></div><div id="HeaderMenu_section_1" style="width:100%;display:none;" class="background_white"><div style="padding-top:10px;padding-bottom:10px;" class="container_width"><a href="/events" target="" onmouseover="FSSubMenuHover(1,0);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-1-0-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="ModuleHeadingFont">Industry Events&nbsp; &nbsp;&nbsp;</td><td><div class="font_red module_more_link"><b><a href="/events">VIEW CALENDAR <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></div></div></a><div style="clear:both;padding:10px;padding-top:20px;"><div id="Area-SubMenu-1-0-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:20%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-canberra-176961962" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">3</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-canberra-176961962">Advisers Big Day Out - Canberra</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-canberra-176961962"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-wollongong-176961963" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">4</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-wollongong-176961963">Advisers Big Day Out - Wollongong</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-wollongong-176961963"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-newcastle-176961973" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">5</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-newcastle-176961973">Advisers Big Day Out - Newcastle</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-newcastle-176961973"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-central-coast-176961988" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">6</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-central-coast-176961988">Advisers Big Day Out - Central Coast</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-central-coast-176961988"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-hobart-176935899" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">9</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-hobart-176935899">Advisers Big Day Out - Hobart</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-hobart-176935899"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td></tr></table></div></div></div></div><div id="HeaderMenu_section_2" style="width:100%;display:none;" class="background_white"><table width="100%"><tr><td width="200px" style="padding:5px"><a href="/little_black_book/afsl-support-services-8358596" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-0-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;AFSL Support Services</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/research-services-8358652" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-1-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Research Services</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/contracts-for-difference-8358608" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-2-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Contracts for Difference</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/retirement-products-8361408" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-3-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Retirement Products</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/education-training-8358616" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-4-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Education & Training</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/reverse-mortgages-8358653" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-5-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Reverse Mortgages</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/industry-associations-8358627" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-6-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Industry Associations</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/stockbroking-services-8358657" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-7-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Stockbroking Services</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/investment-managers-8358629" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-8-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Investment Managers</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/structured-investments-8358658" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-9-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Structured Investments</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/managed-accounts-8358635" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-10-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Managed Accounts</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/super-funds-personal-8361409" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-11-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Super Funds Personal</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/margin-lending-8358636" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-12-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Margin Lending</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/super-funds-smsf-8358659" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-13-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Super Funds SMSF</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/online-brokers-8358642" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-14-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Online Brokers</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/super-funds-workplace-8361410" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-15-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Super Funds Workplace</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/portfolio-services-8358644" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-16-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Portfolio Services</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/technology-providers-8358660" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-17-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Technology Providers</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/recruitment-firms-8358650" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-18-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Recruitment Firms</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/third-party-marketing-8358661" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-19-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Third Party Marketing</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/research-houses-8358651" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-20-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Research Houses</div></div></a></td></tr></table></div><div id="HeaderMenu_section_3" style="width:100%;display:none;" class="background_white"><ul><li><a href="https://www.fsadvice.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-0-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Advice: The Australian Journal of Financial Planning</div></div></a></li><li><a href="https://www.fssuper.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-1-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Super: The Journal of Superannuation Management</div></div></a></li><li><a href="https://www.fsprivatewealth.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-2-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Private Wealth: The Journal of Family Office Investment</div></div></a></li><li><a href="https://www.fsmanagedaccounts.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-3-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Managed Accounts: The Journal for Managed Account Professionals</div></div></a></li><li><a href="https://www.fssustainability.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-4-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Sustainability: The Journal of ESG Integration</div></div></a></li></ul></div></div></div></div></div><div id="Area-MainContent"><div class="main_background no_scrollbars"><div style="padding-top:15px;" class="container_width container_align"><div id="LeftSkinFixed" class="left_skin_normal"><div style="position:absolute;right:0px;top:0px;margin-right:10px;"><!--googleoff: all--><div class="print_hide"><iframe id="Ad-Iframe-9fvc3PY9" src="about:blank" style="width:300px;height:900px;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-9fvc3PY9","<SCR"+"IPT language='JavaScript1.1' SRC=\"https://ad.doubleclick.net/ddm/adj/N6540.3210638FINANCIALSTANDARDAU/B25607671.307139620;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};sz=300x900;ord=1626156525;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?\"> </SCR"+"IPT>");});</script></div><!--googleon: all--></div></div><div id="RightSkinFixed" class="right_skin_normal"><div style="position:absolute;right:-10px;top:0px;"><div style="position:absolute;"><!--googleoff: all--><div class="print_hide"><iframe id="Ad-Iframe-HfExvaAe" src="about:blank" style="width:300px;height:900px;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-HfExvaAe","<SCR"+"IPT language='JavaScript1.1' SRC=\"https://ad.doubleclick.net/ddm/adj/N6540.3210638FINANCIALSTANDARDAU/B25607671.307139623;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};sz=300x900;ord=1626156525;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?\"> </SCR"+"IPT>");});</script></div><!--googleon: all--></div></div></div><div class="container_margin"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:100%;vertical-align:top;padding-right:20px;"><div onclick="document.location='/financial-standard-e-newspaper';" class="newspaper_bar_container"><div class="newspaper_bar_image"><img src="/media/images/financialstandard/global/2016/newspaper_book_34x21.svg" style="width:33px;height:20px;" alt="Newspaper icon"></div><div class="newspaper_bar_text">The latest issue of Financial Standard now available as an e-newspaper</div><div class="newspaper_bar_button"><div class="newspaper_bar_button_inner">READ NOW</div></div></div><div id="PrintArea"><table cellpadding="0" cellspacing="0" border="0" class="table_layout_fixed"><tr><td><div class="cms_content_ModuleHeadingFont"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin page_heading"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="page_heading"><a href="https://www.financialstandard.com.au/section/insurance">Insurance</a></td></tr></table></h2></td><td align="right" style="text-align:right;"><table cellpadding="0" cellspacing="0" border="0" class="print_hide" align="right"><tr><td style="padding-left:5px;line-height:100%;font-size:1px;"><a href="/printer" target="_blank" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_print_red.png" style="width:26px;height:26px;" title="Print"></a></td><td style="padding-left:5px;"><div id="Area-Share-Container" onclick="FSShareToggle();" style="position:relative;line-height:100%;font-size:1px;"><img src="/media/images/financialstandard/global/2016/icon_share_black.png" onmouseover="SocialIconMouse(this,true);" onmouseout="SocialIconMouse(this,false);" style="width:26px;height:26px;cursor:pointer;"><div id="Area-Share-List" style="position:absolute;display:none;z-index:99999;line-height:100%;font-size:1px;"><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/email',{'ItemType':'story','ParentType':'ContentPage','ParentID':'179778991'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_email_40x40.png" title="Share on Email" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'linkedin','ParentType':'ContentPage','ParentID':'179778991'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_linkedin_40x40.png" title="Share on LinkedIn" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'twitter','ParentType':'ContentPage','ParentID':'179778991'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_twitter_40x40.png" title="Share on Twitter" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'facebook','ParentType':'ContentPage','ParentID':'179778991'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_facebook_40x40.png" title="Share on Facebook" style="width:26px;height:26px;"></a></div></div></td></tr></table></td></tr></table></div><div id="PrintArea"><h1 class="no_margin page_headline">OnePath to remediate over pressure selling</h1><span class="news_story_date">BY <span class="news_story_date font_red"><a href="/search?q=Elizabeth+McArthur&t=publisher">ELIZABETH MCARTHUR</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;MONDAY, 12 JUL 2021&nbsp;&nbsp;<i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;12:21PM</span><div class="news_story_content"><div id="area_cms_content" class="cms_content"><p><b>OnePath Life is repaying customers to the tune of $35 million due to poor telephone sales practices.</b></p><p>Following an ASIC intervention and action, OnePath was found to have sold life insurance over the phone between 2010 and 2016 using pressure selling tactics.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-TzswhoKj" style="margin:auto;max-width:560px;"><div style="position:relative;width:100%;max-width:560px;height:0px;padding-bottom:12.857142857143%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-TzswhoKj" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-TzswhoKj","<a href=\"/click/ad?id=179695237&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/July/AUS_SI_Jun2021.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></p><p>These tactics included promoting a deferral of the first premium payment and using the cooling off period as an inducement to buy the product.</p><p>The insurer was also found to have failed to provide those buying policies with accurate information about policy exclusions and to have led consumers to believe that the salesperson was calling from ANZ Bank with a special customer offer.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179778574&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><table cellpadding="0" cellspacing="0" border="0" style="width:560px;"><tr><td><span class="news_story_date font_red"><b>Sponsored by BlackRock</b></span><br><span class="news_story_date font_black event_calendar_month_year_text">What's next for markets? Register now [Earn CPD]</span></td><td align="right" style="padding-left:15px;"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/BlackRock/July/bii-midyear-global-outlook.jpg" style="max-width:300px;max-height:72px;" class="no_enlarge"></td></tr></table></a><div id="Ad-TrackingPixel-gwTdoH34"></div><script>pageLoadedAdd(function(){areaPut("Ad-TrackingPixel-gwTdoH34","<div style=\"height:1px;font-size:1px;overflow:hidden;\"><img src=\"https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1076822060&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1084108644&ord=1626156525\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");});</script></div><!--googleon: all--></div></p><p>OnePath, which is now owned by Zurich, was owned by ANZ at the time but was operated as a separate business.</p><p>"For over three years now, ASIC has pursued enforcement, regulatory and remediation action to tackle misconduct and stem consumer harm in the direct life insurance market. ASIC has delivered deterrence through court action, disruption and improvement in sales practices and delivered compensation to tens of thousands of consumers who have suffered harm," ASIC deputy chair Karen Chester said.</p><p><div style="float:left;"><div align="center" style="padding:30px;margin-right:25px;margin-bottom:10px;width:300px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-X9b44AhW" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-X9b44AhW" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-X9b44AhW","<a href=\"/click/ad?id=177592059&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/AIA/july/ADV6069-300x250-v2.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></div></p><p>"Better industry practice and improved consumer outcomes followed ASIC's deep dive review of direct sales of life insurance in 2018 and three years of concerted regulatory action. Notably, the deep dive review also informed the evidence base for several Hayne Royal Commission misconduct case studies. Our review uncovered egregious sales practices, with tens of thousands of consumers paying for products they did not want, did not need, or were not suitable for them."</p><p>She added that she is disappointed that despite OnePath offering refunds to around 26,000 consumers, less than one in two consumers (only 41%) have banked their cheque or arranged with OnePath for their refund to be paid into their bank account.</p><p>ASIC is concerned that some consumers offered a refund may think it is a scam.</p></div></div><div style="clear:both;"></div><div style="margin-bottom:12px;" class="line_dot_horizontal_black print_hide"></div><span class="news_story_read_more print_hide">Read more: <span class="font_red"><a href="/search?q=%22OnePath%22" style="white-space:nowrap;">OnePath</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22ASIC%22" style="white-space:nowrap;">ASIC</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22OnePath+Life%22" style="white-space:nowrap;">OnePath Life</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22ANZ+Bank%22" style="white-space:nowrap;">ANZ Bank</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Karen+Chester%22" style="white-space:nowrap;">Karen Chester</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Zurich%22" style="white-space:nowrap;">Zurich</a></span></span></div><div style="margin-top:20px;"></div><div class="print_hide"><div style="clear:both;"></div><a href="" onclick="CancelBubble(event);javascript:ToggleMenu('CommentArea','slow');return false;" target="_self"><div style="float:left;" class="button_on">VIEW COMMENTS</div></a><div style="clear:both;"></div><div id="CommentArea" style="display:none;" class="comments_content"><script>function CommentForm(ParentType,ParentID,ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}var StoredCommentFirstName=cookieGet("CommentFirstName");var StoredCommentLastName=cookieGet("CommentLastName");var StoredCommentCompanyName=cookieGet("CommentCompanyName");var StoredCommentEmailCheckbox=cookieGet("CommentEmailCheckbox");var StoredCommentEmailAddress=cookieGet("CommentEmailAddress");var a="";if(!ReplyCommentID){a+="<div id='ArticleCommentReplyArea'>";}a+="<form name='ArticleComment"+ReplyCommentID+"' onsubmit='return false;' onreset='return false;'>";a+="<input type='hidden' name='ParentType' value='"+ParentType+"'>";a+="<input type='hidden' name='ParentID' value='"+ParentID+"'>";a+="<input type='hidden' name='ReplyCommentID' value='"+(ReplyCommentID?ReplyCommentID:"")+"'>";a+="<div style='width:100%;'>";a+="<textarea name='Comment' style='width:100%;height:100px;border:solid 1px #555555;padding:10px;font-size:14px;'></textarea>";a+="</div>";a+="<div style='height:5px;'></div>";a+="<table cellpadding='0' cellspacing='0' border='0' style='width:100%;'>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>First Name *</td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Last Name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:10px;padding-right:10px;'>";a+="<input type='text' name='FirstName' maxlength='50' value='"+(StoredCommentFirstName?StoredCommentFirstName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='LastName' maxlength='50' value='"+(StoredCommentLastName?StoredCommentLastName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Email *&nbsp;&nbsp;<span style='text-transform:none;' class='font_grey font_s'>This will not be displayed or shared with anyone</span></td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Your company name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-right:10px;padding-bottom:10px;' >";a+="<input type='text' name='EmailAddress' maxlength='100' value='"+(StoredCommentEmailAddress?StoredCommentEmailAddress:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='CompanyName' maxlength='50' value='"+(StoredCommentCompanyName?StoredCommentCompanyName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="</table>";a+="<div style='height:8px;'></div>";a+="<div style=\"clear:both;\"></div><a href=\"\" onclick=\"CancelBubble(event);javascript:CommentFormSubmit();CancelBubble(event);return false;\" target=\"_self\"><div style=\"float:left;\" class=\"button_on\">POST COMMENT</div></a><div style=\"clear:both;\"></div>";a+="</form>";if(!ReplyCommentID){a+="</div>";a+="<div id='ArticleCommentReplyAreaLoading'></div>";}if(ReplyCommentID){areaPut("ArticleCommentReplyArea"+ReplyCommentID,"<div style='height:10px;'></div>"+a);areaShow("ArticleCommentReplyArea"+ReplyCommentID);if(StoredCommentFirstName && StoredCommentLastName && StoredCommentCompanyName){areaSelect(document.forms["ArticleComment"+ReplyCommentID+""]["Comment"]);}}else{return a;}}function CommentFormSubmit(ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}areaShow("ArticleCommentReplyArea"+ReplyCommentID,1);areaShow("ArticleCommentReplyAreaLoading"+ReplyCommentID);areaPut("ArticleCommentReplyAreaLoading"+ReplyCommentID,(ReplyCommentID?"<div style='height:10px;'></div>":"")+"<img src='/media/images/overlay/loading_black_small_40x40.gif' style='width:40px;height:40px;'>");scriptGet("/share/comment?type=post",formArray("ArticleComment"+ReplyCommentID));}</script><div id="Comments"></div><div id="ArticleCommentsList"><div class="print_hide"><div style="float:left;"><span class="news_story_add_comment_heading">Add your comment</span>&nbsp;&nbsp;&nbsp;<span class="font_grey font_s">* Mandatory fields. All comments are moderated. Read the <span style="text-decoration:underline;" class="font_s font_red"><a href="/comments_policy" target="_blank">comments policy</a></span>.</span></div></div><div style="clear:both;"></div><div style="margin-top:10px;"></div></div><div id="ArticleCommentsForm" class="print_hide"><script>document.write(CommentForm("ContentPage",179778991));</script></div></div><div style="margin-top:30px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Related News</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:100%;vertical-align:top;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/asic-review-of-esg-products-underway-179778951?related=179778991">ASIC review of ESG products underway</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/afa-slams-new-soa-measures-179778940?related=179778991">AFA slams new SOA measures</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/fasea-maintains-low-pass-rate-179778920?related=179778991">FASEA maintains low pass rate</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/asic-announces-advice-affordability-findings-179778915?related=179778991">ASIC announces advice affordability findings</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/westpac-in-fresh-87m-remediation-program-179778872?related=179778991">Westpac in fresh $87m remediation program</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/regulators-warn-trustees-of-super-advice-fee-obligations-179778862?related=179778991">Regulators warn trustees of super advice fee obligations</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/asic-consults-on-market-integrity-rules-179778854?related=179778991">ASIC consults on market integrity rules</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/asic-looks-to-tighten-crypto-etp-oversight-179778849?related=179778991">ASIC looks to tighten crypto ETP oversight</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/regulators-urge-wider-ddo-adoption-179778848?related=179778991">Regulators urge wider DDO adoption</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/asic-disqualifies-smsf-auditor-179778843?related=179778991">ASIC disqualifies SMSF auditor</a></td></tr></table></td><td style="width:50%;min-width:300px;padding-left:20px;vertical-align:top;"><div align="center" style="width:100%;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-oZCIIZXH" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-oZCIIZXH" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-oZCIIZXH","<a href=\"/click/ad?id=179778583&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Financial_Standard/Power50/P50_Mrec_2021_Nominate-now_SMALL.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></td></tr></table><div style="margin-top:30px;"></div></div></td></tr></table></div><div class="print_hide"><div style="padding-top:50px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Editor&#39;s Choice</h2></td></tr></table></div><table cellpadding="0" cellspacing="0" border="0"><tr><td colspan="2"><div style="height:1px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/colonial-first-state-reports-22-4-in-super-returns-179779018">Colonial First State reports 22.4% in super returns</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Kanika+Sood&t=publisher">KANIKA SOOD</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:37PM</span><div class="editors_choice_news_abstract">Colonial First State's FirstChoice Lifestage returned an average of 22.4% after fees and tax in FY21.</div></td><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/astute-wealth-alleges-copyright-breach-179779015">Astute Wealth alleges copyright breach</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Karren+Vergara&t=publisher">KARREN VERGARA</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:12PM</span><div class="editors_choice_news_abstract">Astute Wealth Advice is alleging that another fintech has ripped off its proprietary questionnaire and has been forced to legal take action.</div></td></tr><tr><td colspan="2"><div style="height:1px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/allianz-retire-chief-steps-down-179779000">Allianz Retire+ chief steps down</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Annabelle+Dickson&t=publisher">ANNABELLE DICKSON</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">11:31AM</span><div class="editors_choice_news_abstract">Allianz Australia Life Insurance and Allianz Retire+ has announced the sudden departure of its chief executive Matthew Rady and appointed an interim replacement.</div></td><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/mirae-appoints-local-chief-executive-179778999">Mirae appoints local chief executive</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Annabelle+Dickson&t=publisher">ANNABELLE DICKSON</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">11:27AM</span><div class="editors_choice_news_abstract">The $280 billion Korean asset manager has appointed the former chief executive of ETF Securities to lead its Australian office and a former Coolabah executive to head operations.</div></td></tr></table><div style="padding-top:30px;"></div></div></td><td class="line_dot_vertical_black"></td><td style="vertical-align:top;padding-left:20px;"><div class="print_hide"><div style="width:350px;"><div class="module_top_border"></div><div class="videos_module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Videos</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td style="text-align:right;" class="videos_module_label">Brought to you by</td><td style="width:52px;"><a href="https://www.fsitv.com/" title="FSiTV"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_red_fsitv.svg" style="width:52px;height:27px;"></a></td></tr></table></td></tr></table></div><div style="position:relative;z-index:999;"><div id="Feature-Video-Rotate-Background" style="position:absolute;width:100%;"></div><div id="Feature-Video-Rotate-Pos" style="position:absolute;width:100%;"></div></div><div id="CycleContainerOuter-Video" style="width:100%;text-align:left;" class="cycle-container-outer"><div id="CycleContainer-Video" class="cycle-container" style=""><div id="CycleArea-Video"><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('Video',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-Video" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-Video-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/advisers_big_day_out_2021_highlights" title="Advisers Big Day Out 2021 | Highlights"><div id="Feature-Video-Text-0" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-0" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FSiTV/Channels/Events/Advisers_Big_Day_Out/2021/FS_ABDO_HL_2021_Thumb_tablet.jpg?2371e" onload="FSFeatureSetHeight('Video',0);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/advisers_big_day_out_2021_highlights" title="Advisers Big Day Out 2021 | Highlights">Advisers Big Day Out 2021 | Highlights</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-1" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-1" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/the_search_for_real_yield" title="The search for real yield"><div id="Feature-Video-Text-1" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-1" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FSiTV/Channels/Showcase/Perpetual/Thumbnail_tablet.png?4305d" onload="FSFeatureSetHeight('Video',1);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/the_search_for_real_yield" title="The search for real yield">The search for real yield</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-2" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-2" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/fs_aspire_cpd" title="FS Aspire CPD - discover your professional potential"><div id="Feature-Video-Text-2" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-2" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Financial%20Standard/Products/FS_Aspire_CPD/Marketing_Campaigns/2021/FS_Aspire_CPD_-_FSiTV_video_-_thumbnail_tablet.png?ed915" onload="FSFeatureSetHeight('Video',2);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/fs_aspire_cpd" title="FS Aspire CPD - discover your professional potential">FS Aspire CPD - discover your professional potential</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-3" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-3" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/fs-vol-19-no-11" title="Financial Standard Volume 19 Number 11 out Now!"><div id="Feature-Video-Text-3" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-3" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Financial%20Standard/Products/Subscriptions/2021_-_Financial_Standard_-_subscription_promo_bol_19_no_11_-_thumbnail_tablet.png?adfe7" onload="FSFeatureSetHeight('Video',3);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/fs-vol-19-no-11" title="Financial Standard Volume 19 Number 11 out Now!">Financial Standard Volume 19 Number 11 out Now!</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-4" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-4" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/global_recovery_whos_leading_the_way" title="Global Recovery: Who's Leading the Way?"><div id="Feature-Video-Text-4" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-4" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Events/Chief%20Economist%20Forum/2021/Video_files/04_-_Nathan_Sheets_PGIM_Fixed_Income_-_thumbnail_tablet.png" onload="FSFeatureSetHeight('Video',4);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/global_recovery_whos_leading_the_way" title="Global Recovery: Who's Leading the Way?">Global Recovery: Who's Leading the Way?</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-5" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-5" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/along_the_road_to_recovery_australia_s_economic_rebound" title="Along the Road to Recovery: Australia's economic rebound following the impacts of the Covid-19 economic hibernation"><div id="Feature-Video-Text-5" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-5" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Events/Chief%20Economist%20Forum/2021/Video_files/02_-_Chris_Andrews_La_Trobe_-_thumbnail_tablet.jpg" onload="FSFeatureSetHeight('Video',5);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/along_the_road_to_recovery_australia_s_economic_rebound" title="Along the Road to Recovery: Australia's economic rebound following the impacts of the Covid-19 economic hibernation">Along the Road to Recovery: Australia's economic rebound following the impacts of the Covid-19 economic hibernation</a></h3></div style="clear:both;"></div></div></div></td></tr></tbody></table></div></div></div><table cellpadding="0" cellspacing="0" border="0" id="CycleIndicator-Container-Video" align="left" style="margin:auto;display:none;"><tr><td><div id="CycleIndicator-Video-0" onclick="CycleArea('Video',false,0);CancelBubble(event);" title="Advisers Big Day Out 2021 | Highlights" class="feature_news_indicator on"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-1" onclick="CycleArea('Video',false,1);CancelBubble(event);" title="The search for real yield" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-2" onclick="CycleArea('Video',false,2);CancelBubble(event);" title="FS Aspire CPD - discover your professional potential" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-3" onclick="CycleArea('Video',false,3);CancelBubble(event);" title="Financial Standard Volume 19 Number 11 out Now!" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-4" onclick="CycleArea('Video',false,4);CancelBubble(event);" title="Global Recovery: Who's Leading the Way?" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-5" onclick="CycleArea('Video',false,5);CancelBubble(event);" title="Along the Road to Recovery: Australia's economic rebound following the impacts of the Covid-19 economic hibernation" class="feature_news_indicator off"></div></td></tr></table><script>function FeatureCycleVideoFinish(){var CycleObj=areaID("CycleArea-Video");CycleObj.className="cycle-area";var Counter=0;while(true){CycleObj=areaID("CycleElement-Video-"+Counter);if(!CycleObj){break;}areaShow(CycleObj);areaShow("CycleElementPadding-Video-"+Counter);Counter++;}areaShow("CycleIndicator-Container-Video");if(!page["browser_ie_version"]){page["swiper-Video"]=new Swiper(areaID("CycleTable-Video"),{speed:500,width:parseInt(areaID("CycleElement-Video-0").clientWidth),spaceBetween:10,preventClicks:false,preventClicksPropagation:false,onTouchStart:function(swiper){CycleClearInterval("Video");},onSlideChangeStart:function(swiper){CycleArea("Video",false,swiper.activeIndex,false,true);}});}if(typeof page['CycleRotateInterval']=='undefined'){page['CycleRotateInterval']=[];}if(typeof page['CycleRotateInterval']['Video']!='undefined'){CycleClearInterval('Video');}page['CycleRotateInterval']['Video']=setInterval('CycleArea("Video",+1,false,true);',10000);FSFeatureMoveIndicator("Video");}PageDoAtEnd("var CycleObj=areaID(\"CycleArea-Video\");if(CycleObj){CycleFixHeight(\"Video\",\"FeatureCycleVideoFinish\");}");</script><div align="right" style="margin-bottom:5px;"><div class="font_red module_more_link"><b><a href="https://www.fsitv.com/" target="_blank" title="More videos on FSiTV">MORE VIDEOS <span class="font_m">&#x25BA;</span></a></b></div></div><div style="margin-top:25px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Get it Daily</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td class="get_it_daily_content">Keep up to date, don't be the last to know! Get the Financial Standard Daily Newsletter.<div style="margin-top:15px;"></div><div style="clear:both;"></div><a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=RHS%20placement" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td style="vertical-align:top;padding-right:20px;"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/image_iphone_financialstandard_117x168.png" style="width:117px;height:168px;margin-top:-50px;"></td></tr></table><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;margin-bottom:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-J1jXIzaX" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-J1jXIzaX" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-J1jXIzaX","<ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N6540.3210638FINANCIALSTANDARDAU/B25247428.306195614' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-gdpr-applies='gdpr=${GDPR}' data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}' data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}' data-dcm-ltd='false' data-dcm-resettable-device-id='' data-dcm-app-id=''> <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div><div style="margin-top:20px;"></div><div class="module_top_border" style="padding-bottom:5px;"></div><div class="sponsored_content_module_heading">Further Reading</div><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" class="sponsored_content_column"><tr><td style="vertical-align:top;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:33%;vertical-align:top;"><!--googleoff: all--><div class="print_hide"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:1%;vertical-align:top;padding-right:15px;"><a href="/click/ad?id=179229968&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/APN/July/Future_of_office_Part_1_175x117.jpg" style="width:115px;" class="no_enlarge"></a><div style="margin-top:5px;"></div><span style="float:left;padding-bottom:5px;" class="sponsored_content_post_label">Sponsored<br>by</span><div style="float:right;"><a href="/click/ad?id=179229968&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991&sponsor=1" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/APN/June/APN_PG_logo_150x30.png" style="max-width:115px;" class="no_enlarge" title="APN Funds Management"></a></div><div style="clear:both;"></div></td><td style="vertical-align:top;"><a href="/click/ad?id=179229968&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991" target="_blank" rel="nofollow" noredirect="true"><h3 class="no_margin sponsored_content_post_heading">The Future of Office - Part 1&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3></a><div style="margin-top:8px;"></div><div class="sponsored_content_post_abstract">We now have more data, a few useful anecdotes, and a better view on how to answer the question - What is the future of office?</div></td></tr></table></div><!--googleon: all--></td></tr><tr><td><div style="margin-top:12px;margin-bottom:20px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:33%;vertical-align:top;"><!--googleoff: all--><div class="print_hide"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:1%;vertical-align:top;padding-right:15px;"><a href="/click/ad?id=179778507&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/MLC/June/Sponsored-Content_AW_Thumbnail-175x117px.png" style="width:115px;" class="no_enlarge"></a><div style="margin-top:5px;"></div><span style="float:left;padding-bottom:5px;" class="sponsored_content_post_label">Sponsored<br>by</span><div style="float:right;"><a href="/click/ad?id=179778507&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991&sponsor=1" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/MLC/June/Sponsored-Content_AW_Logo-150x30px.png" style="max-width:115px;" class="no_enlarge" title="MLC"></a></div><div style="clear:both;"></div></td><td style="vertical-align:top;"><a href="/click/ad?id=179778507&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991" target="_blank" rel="nofollow" noredirect="true"><h3 class="no_margin sponsored_content_post_heading">MLC Managed Account Strategies&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3></a><div style="margin-top:8px;"></div><div class="sponsored_content_post_abstract">Grow your business with investment thinking that makes a difference</div></td></tr></table><div id="Ad-TrackingPixel-qGGVhirT"></div><script>pageLoadedAdd(function(){areaPut("Ad-TrackingPixel-qGGVhirT","<div style=\"height:1px;font-size:1px;overflow:hidden;\"><img src=\"https://ad.doubleclick.net/ddm/trackimp/N7123.3210638FINANCIALSTANDARDA0/B25536998.301245824;dc_trk_aid=494389887;dc_trk_cid=149477176;ord=1626156525;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");});</script></div><!--googleon: all--></td></tr><tr><td><div style="margin-top:12px;margin-bottom:20px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:33%;vertical-align:top;"><!--googleoff: all--><div class="print_hide"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:1%;vertical-align:top;padding-right:15px;"><a href="/click/ad?id=179657213&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/BNP_Paribas/July/BNP_Thumb_-_July.png?9742f" style="width:115px;" class="no_enlarge"></a><div style="margin-top:5px;"></div><span style="float:left;padding-bottom:5px;" class="sponsored_content_post_label">Sponsored<br>by</span><div style="float:right;"><a href="/click/ad?id=179657213&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991&sponsor=1" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/BNP_Paribas/Logo.jpg?224cc" style="max-width:115px;" class="no_enlarge" title="BNP Paribas"></a></div><div style="clear:both;"></div></td><td style="vertical-align:top;"><a href="/click/ad?id=179657213&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991" target="_blank" rel="nofollow" noredirect="true"><h3 class="no_margin sponsored_content_post_heading">Private capital: a growing need to support investments&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3></a><div style="margin-top:8px;"></div><div class="sponsored_content_post_abstract">Appetite for private capital assets in Australia is set to continue as investors demand access to an increasingly broad range of assets.</div></td></tr></table></div><!--googleon: all--></td></tr></table></td></tr></table><div align="center" style="margin-bottom:30px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-GzymyXzy" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-GzymyXzy" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-GzymyXzy","<a href=\"/click/ad?id=179778548&ref=%2Fnews%2Fonepath-to-remediate-over-pressure-selling-179778991\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Financial_Standard/Managed_Accounts_Forum/MA2021_Mrec_300x250.png\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></div></div></td></tr></table></div><div class="print_hide"><div class="container_margin"><div style="margin-top:40px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Products</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:33%;vertical-align:top;"><div style="float:right;margin-left:15px;"><a href="/products/guide_series"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_guide_to_series_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/guide_series">'Guide To' Series</a></h3><div class="products_content">Pocket investment guides featuring adviser case studies and a glossary.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/guide_series">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div><div style="clear:both;"></div></td><td style="padding-left:40px;"></td><td style="width:33%;vertical-align:top;"><div style="float:right;margin-left:15px;"><a href="/products/publishers_forum"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_forum_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/publishers_forum">Publisher's Forum</a></h3><div class="products_content">Investing trends and strategies from the industry’s thought leaders.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/publishers_forum">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div><div style="clear:both;"></div></td><td style="padding-left:40px;"></td><td style="width:33%;vertical-align:top;"><div style="float:right;margin-left:15px;"><a href="/products/showcases"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_showcases_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/showcases">Product Showcases</a></h3><div class="products_content">Putting the spotlight on investment products that matter.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/showcases">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div><div style="clear:both;"></div></td></tr></table><div style="margin-top:50px;"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:100%;vertical-align:top;padding-right:20px;"><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Expert Feed</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('ExpertFeed',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-ExpertFeed" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-ExpertFeed-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" class="table_layout_fixed"><tr><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:25px;"></td><td style="width:3%;"></td><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/fsma/fsma_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:22px;"></td><td style="width:3%;"></td><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/fspw/fspw_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:23px;"></td><td style="width:3%;"></td><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/josm/josm_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:25px;"></td></tr><tr><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/zxebmncs_blog_photo.png?c26a3" style="max-height:100px;max-width:100%;"></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/vexaexmu_blog_photo.png?5c78c" style="max-height:100px;max-width:100%;"></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/hqdanmwc_blog_photo.png?1360c" style="max-height:100px;max-width:100%;"></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/isnztrrq_blog_photo.png?ce8be" style="max-height:100px;max-width:100%;"></div></td></tr><tr><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Tim Howard </div><div class="expert_feed_blog_author_title">Advice Technical & Regulatory</div><div class="expert_feed_blog_author_title">BT</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Bronwyn Yates </div><div class="expert_feed_blog_author_title">Director, Head of Adviser & Intermediary Distribution</div><div class="expert_feed_blog_author_title">Russell Investments</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Ben Lethborg </div><div class="expert_feed_blog_author_title">Private Business and Family Advisory Partner</div><div class="expert_feed_blog_author_title">Pitcher Partners</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Pooja Antil </div><div class="expert_feed_blog_author_title">Research Manager</div><div class="expert_feed_blog_author_title">Rainmaker Information</div></td></tr><tr><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fsadvice.com.au/blogs/view/end-of-financial-year-tips-for-financial-advisers-179774107"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">End of financial year tips for financial advisers&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fsmanagedaccounts.com.au/blogs/view/real-time-adaptability-the-secret-sauce-of-managed-accounts-179774098"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">Real-time adaptability: the secret sauce of managed accounts&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fsprivatewealth.com.au/blogs/view/the-power-of-multi-family-offices-179774106"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">The power of multi-family offices&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fssuper.com.au/blogs/view/no-moa-outcome-179774105"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">No MOA outcome&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td></tr><tr><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">With the end of the financial year just around the corner, top of mind for many financial advisers is the indexation of superannuation caps and thresholds&nbsp;...</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">Managed accounts have proven to be one of the most impactful innovations to hit the wealth industry in recent times. Advisers appreciate managed accounts&#39;&nbsp;...</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">Family offices continue to hold an abundance of capital, despite the disruption caused by COVID-19 over the last 12 months, with many looking for more&nbsp;...</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">Beginning financial year 2020, all registrable superannuation entity (RSE) licensees were required to release their annual member outcome assessment.</div></td></tr><tr><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fsadvice.com.au/blogs/view/end-of-financial-year-tips-for-financial-advisers-179774107" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fsmanagedaccounts.com.au/blogs/view/real-time-adaptability-the-secret-sauce-of-managed-accounts-179774098" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fsprivatewealth.com.au/blogs/view/the-power-of-multi-family-offices-179774106" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fssuper.com.au/blogs/view/no-moa-outcome-179774105" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td></tr></table></div></div></td></tr></tbody></table><div style="margin-top:40px;"></div><div style="margin-top:40px;"></div></td><td class="line_dot_vertical_black"></td><td style="vertical-align:top;padding-left:20px;"><div style="width:350px;"><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Industry Events</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/events">MORE INDUSTRY EVENTS <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-canberra-176961962" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">3</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-canberra-176961962">Advisers Big Day Out - Canberra</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-canberra-176961962"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-wollongong-176961963" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">4</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-wollongong-176961963">Advisers Big Day Out - Wollongong</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-wollongong-176961963"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-newcastle-176961973" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">5</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-newcastle-176961973">Advisers Big Day Out - Newcastle</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-newcastle-176961973"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-central-coast-176961988" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">6</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-central-coast-176961988">Advisers Big Day Out - Central Coast</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-central-coast-176961988"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-hobart-176935899" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">9</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-hobart-176935899">Advisers Big Day Out - Hobart</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-hobart-176935899"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="margin-top:40px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Your Opinion</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/polls">MORE POLLS <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><h3 class="no_margin your_opinion_question"><i class="fa fa-commenting font_red" aria-hidden="true"></i>&nbsp; The Finance Sector Union is petitioning employers in the financial services sector to introduce two days of paid vaccination leave. Do you agree this is necessary?</h3><div id="Area-Survey-Content-Snj8Gs2V"><form name="SurveyFormSnj8Gs2V" onsubmit="FSSurveyFormSubmit('Snj8Gs2V',true,'financialstandard');return false;"><input type="hidden" name="SurveyID" value="179775093"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-Snj8Gs2V-179775105" name="AnswerID" value="179775105"></td><td class="your_opinion_answer"><label for="LabelSurvey-Snj8Gs2V-179775105">Yes</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-Snj8Gs2V-179775106" name="AnswerID" value="179775106"></td><td class="your_opinion_answer"><label for="LabelSurvey-Snj8Gs2V-179775106">No</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-Snj8Gs2V-179775107" name="AnswerID" value="179775107"></td><td class="your_opinion_answer"><label for="LabelSurvey-Snj8Gs2V-179775107">Unsure</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr></table><div style="margin-top:10px;"></div><div style="float:left;"><div style="clear:both;"></div><a href="javascript:FSSurveyFormSubmit('Snj8Gs2V',true,'financialstandard');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBMIT</div></a><div style="clear:both;"></div></div><div style="clear:both"></div></form></div><div style="margin-top:40px;"></div></div></td></tr></table><table cellpadding="0" cellspacing="0" border="0" style="width:100%;padding-top:20px;"><tr><td style="width:100%;vertical-align:top;"><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Featured Profile</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/featured_profile">MORE PROFILES <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><a href="/featured_profile/vol19no12"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/dxfqpbyo_featured_profile.png?cf780" style="width:40%;float:left;padding-right:15px;padding-bottom:10px;" title="Phil Anderson"></a><h3 class="no_margin featured_profile_name"><a href="/featured_profile/vol19no12">Phil Anderson</a></h3><div class="featured_profile_title">GENERAL MANAGER POLICY & PROFESSIONALISM<br>ASSOCIATION OF FINANCIAL ADVISERS</div><div class="featured_profile_abstract">The Association of Financial Advisers general manager policy and professionalism Phil Anderson has a disciplined value system. Now, he is on a mission to make the advice industry flourish again. Annabelle Dickson writes.</div><div class="featured_profile_more"><div class="font_red module_more_link"><b><a href="/featured_profile/vol19no12">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div><div style="padding-top:20px;"></div></td></tr></table><div style="padding-bottom:25px;"></div></div></div></div></div><div class="print_hide"><div class="background_black no_scrollbars"><div class="container_width container_align"><div class="container_margin"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;padding-top:15px;vertical-align:top;"><tr><td style="padding-bottom:10px;"><div id="CycleContainerOuter-SubscriptionFooter" style="width:100%;text-align:left;" class="cycle-container-outer"><div id="CycleContainer-SubscriptionFooter" class="cycle-container" style=""><div id="CycleArea-SubscriptionFooter"><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('SubscriptionFooter',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-SubscriptionFooter" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-SubscriptionFooter-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width:127;height:35px;"><div class="subscription_text">Professional Subscription for $295<br>(inc GST) for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="if(CycleMouseClick(event)){CancelBubble(event);}" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td align="center" style="vertical-align:bottom;"><div style="position:relative;width:200px;height:160px;overflow:hidden;"><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width:100%;max-height:160px;"></div></td></tr></table></div></div></td><td id="CycleElementPadding-SubscriptionFooter-1" style="display:none;padding-left:10px;"></td><td id="CycleElement-SubscriptionFooter-1" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width:127;height:35px;"><div class="subscription_text">Premium Subscription for $395<br>(inc GST) for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="if(CycleMouseClick(event)){CancelBubble(event);}" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td align="center" style="vertical-align:bottom;"><div style="position:relative;width:200px;height:160px;overflow:hidden;"><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width:100%;max-height:160px;"></div></td></tr></table></div></div></td><td id="CycleElementPadding-SubscriptionFooter-2" style="display:none;padding-left:10px;"></td><td id="CycleElement-SubscriptionFooter-2" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width:127;height:35px;"><div class="subscription_text">Principal Subscription for $495<br>(inc GST) for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="if(CycleMouseClick(event)){CancelBubble(event);}" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td align="center" style="vertical-align:bottom;"><div style="position:relative;width:200px;height:160px;overflow:hidden;"><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width:100%;max-height:160px;"></div></td></tr></table></div></div></td></tr></tbody></table></div></div></div><table cellpadding="0" cellspacing="0" border="0" id="CycleIndicator-Container-SubscriptionFooter" align="center" style="margin:auto;display:none;padding-top:10px;"><tr><td><div id="CycleIndicator-SubscriptionFooter-0" onclick="CycleArea('SubscriptionFooter',false,0);CancelBubble(event);" title="Professional Subscription" class="feature_news_indicator on"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-SubscriptionFooter-1" onclick="CycleArea('SubscriptionFooter',false,1);CancelBubble(event);" title="Premium Subscription" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-SubscriptionFooter-2" onclick="CycleArea('SubscriptionFooter',false,2);CancelBubble(event);" title="Principal Subscription" class="feature_news_indicator off"></div></td></tr></table><script>function FeatureCycleSubscriptionFooterFinish(){var CycleObj=areaID("CycleArea-SubscriptionFooter");CycleObj.className="cycle-area";var Counter=0;while(true){CycleObj=areaID("CycleElement-SubscriptionFooter-"+Counter);if(!CycleObj){break;}areaShow(CycleObj);areaShow("CycleElementPadding-SubscriptionFooter-"+Counter);Counter++;}areaShow("CycleIndicator-Container-SubscriptionFooter");if(!page["browser_ie_version"]){page["swiper-SubscriptionFooter"]=new Swiper(areaID("CycleTable-SubscriptionFooter"),{speed:500,width:parseInt(areaID("CycleElement-SubscriptionFooter-0").clientWidth),spaceBetween:10,preventClicks:false,preventClicksPropagation:false,onTouchStart:function(swiper){CycleClearInterval("SubscriptionFooter");},onSlideChangeStart:function(swiper){CycleArea("SubscriptionFooter",false,swiper.activeIndex,false,true);}});}if(typeof page['CycleRotateInterval']=='undefined'){page['CycleRotateInterval']=[];}if(typeof page['CycleRotateInterval']['SubscriptionFooter']!='undefined'){CycleClearInterval('SubscriptionFooter');}page['CycleRotateInterval']['SubscriptionFooter']=setInterval('CycleArea("SubscriptionFooter",+1,false,true);',5000);}PageDoAtEnd("var CycleObj=areaID(\"CycleArea-SubscriptionFooter\");if(CycleObj){CycleFixHeight(\"SubscriptionFooter\",\"FeatureCycleSubscriptionFooterFinish\");}");</script></td><td class="line_dot_vertical_grey"></td><td style="padding-left:20px;padding-right:20px;padding-bottom:10px;"><div id="CycleContainerOuter-Subscription" style="width:100%;text-align:left;" class="cycle-container-outer"><div id="CycleContainer-Subscription" class="cycle-container" style=""><div id="CycleArea-Subscription"><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('Subscription',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-Subscription" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-Subscription-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:50%;"><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Advice</div><div class="subscription_text">The Australian Journal of Financial Planning.</div><div class="font_white module_more_link"><b><a href="https://www.fsadvice.com.au" target="_blank" title="More info about FS Advice">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:50%;padding-left:25px;"><a href="https://www.fsadvice.com.au" title="More info about FS Advice"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FS_Advice/FS-Advice-Cover_Coming-Soon_350px_100x_.jpg" style="max-width:100px;"></a></td></tr></table></div></div></td><td id="CycleElementPadding-Subscription-1" style="display:none;padding-left:10px;"></td><td id="CycleElement-Subscription-1" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:50%;"><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Super</div><div class="subscription_text">The Journal of Superannuation Management.</div><div class="font_white module_more_link"><b><a href="https://www.fssuper.com.au" target="_blank" title="More info about FS Super">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:50%;padding-left:25px;"><a href="https://www.fssuper.com.au" title="More info about FS Super"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FS_Super/FS_Superv13i02_Cover_smaller_100x_.jpg" style="max-width:100px;"></a></td></tr></table></div></div></td><td id="CycleElementPadding-Subscription-2" style="display:none;padding-left:10px;"></td><td id="CycleElement-Subscription-2" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:50%;"><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Private Wealth</div><div class="subscription_text">The Journal of Family Office Investment.</div><div class="font_white module_more_link"><b><a href="https://www.fsprivatewealth.com.au" target="_blank" title="More info about FS Private Wealth">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:50%;padding-left:25px;"><a href="https://www.fsprivatewealth.com.au" title="More info about FS Private Wealth"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FS_PrivateWealth/FS-Private-Wealth-Cover_Coming-Soon_350px_100x_.jpg" style="max-width:100px;"></a></td></tr></table></div></div></td><td id="CycleElementPadding-Subscription-3" style="display:none;padding-left:10px;"></td><td id="CycleElement-Subscription-3" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:50%;"><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Managed Accounts</div><div class="subscription_text">The Journal for Managed Account Professionals.</div><div class="font_white module_more_link"><b><a href="https://www.fsmanagedaccounts.com.au" target="_blank" title="More info about FS Managed Accounts">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:50%;padding-left:25px;"><a href="https://www.fsmanagedaccounts.com.au" title="More info about FS Managed Accounts"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FS_Managed_Accounts/FS_Managed_Accounts_v07n01_COVER_100x_.jpg" style="max-width:100px;"></a></td></tr></table></div></div></td></tr></tbody></table></div></div></div><table cellpadding="0" cellspacing="0" border="0" id="CycleIndicator-Container-Subscription" align="center" style="margin:auto;display:none;padding-top:10px;"><tr><td><div id="CycleIndicator-Subscription-0" onclick="CycleArea('Subscription',false,0);CancelBubble(event);" title="FS Advice" class="feature_news_indicator on"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Subscription-1" onclick="CycleArea('Subscription',false,1);CancelBubble(event);" title="FS Super" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Subscription-2" onclick="CycleArea('Subscription',false,2);CancelBubble(event);" title="FS Private Wealth" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Subscription-3" onclick="CycleArea('Subscription',false,3);CancelBubble(event);" title="FS Managed Accounts" class="feature_news_indicator off"></div></td></tr></table><script>function FeatureCycleSubscriptionFinish(){var CycleObj=areaID("CycleArea-Subscription");CycleObj.className="cycle-area";var Counter=0;while(true){CycleObj=areaID("CycleElement-Subscription-"+Counter);if(!CycleObj){break;}areaShow(CycleObj);areaShow("CycleElementPadding-Subscription-"+Counter);Counter++;}areaShow("CycleIndicator-Container-Subscription");if(!page["browser_ie_version"]){page["swiper-Subscription"]=new Swiper(areaID("CycleTable-Subscription"),{speed:500,width:parseInt(areaID("CycleElement-Subscription-0").clientWidth),spaceBetween:10,preventClicks:false,preventClicksPropagation:false,onTouchStart:function(swiper){CycleClearInterval("Subscription");},onSlideChangeStart:function(swiper){CycleArea("Subscription",false,swiper.activeIndex,false,true);}});}if(typeof page['CycleRotateInterval']=='undefined'){page['CycleRotateInterval']=[];}if(typeof page['CycleRotateInterval']['Subscription']!='undefined'){CycleClearInterval('Subscription');}page['CycleRotateInterval']['Subscription']=setInterval('CycleArea("Subscription",+1,false,true);',5000);}PageDoAtEnd("var CycleObj=areaID(\"CycleArea-Subscription\");if(CycleObj){CycleFixHeight(\"Subscription\",\"FeatureCycleSubscriptionFinish\");}");</script></td></td><td class="line_dot_vertical_grey"></td><td style="padding-left:20px;padding-right:20px;padding-bottom:10px;"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div><div class="subscription_heading">Download the app</div><div class="subscription_text">Premium subscribers can access even more content from Financial Standard.</div></div></td><td style="vertical-align:top;padding-left:10px;"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_ipad_app_financialstandard.png" style="width:100%px;max-width:75px;"></td></tr></table><a href="https://itunes.apple.com/us/app/financial-standard-newspaper/id450000876"><img src="/media/images/global/app_stores/download_apple_store.svg" style="width:120px;" alt="Download on the Apple App Store" class="fix_image_spacing"></a><div style="display:inline-block;width:10px;"></div><a href="https://play.google.com/store/apps/details?id=au.com.rainmaker.financialstandard"><img src="/media/images/global/app_stores/download_google_play.svg" style="width:120px;" alt="Download on Google Play" class="fix_image_spacing"></a></td></tr></table></div></div></div><div class="footer_background no_scrollbars"><div class="container_width container_align"><div class="container_margin"><table cellpadding="0" cellspacing="0" border="0" class="footer_map"><tr><td class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Latest News</span></div><div id="Area-Footer-Menu-91145546" style=""><a href="/section/economics" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Economics</span></div></a><a href="/section/executive" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Executive Appointments</span></div></a><a href="/section/family_office" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Family Office</span></div></a><a href="/section/financial" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Financial Planning</span></div></a><a href="/section/insurance" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Insurance</span></div></a><a href="/section/investment" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Investment</span></div></a><a href="/section/regulatory" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Regulatory</span></div></a><a href="/section/smsf" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">SMSF</span></div></a><a href="/section/superannuation" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Superannuation</span></div></a><a href="/section/technology" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Technology</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Financial Standard</span></div><div id="Area-Footer-Menu-40630490" style=""><a href="javascript:NewspaperLoadSignIn();" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Log In</span></div></a><a href="/about" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">About Us</span></div></a><a href="/advertise" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Advertise</span></div></a><a href="/comments_policy" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Comments Policy</span></div></a><a href="/contact" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Contact</span></div></a><a href="https://www.rainmaker.com.au/privacy" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Privacy Policy</span></div></a><a href="/terms_conditions" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Terms & Conditions</span></div></a></div><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Free Newsletter</span></div><div id="Area-Footer-Menu-40630499" style=""><a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20register" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Register</span></div></a><a href="/newsletters/archive" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Archive</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Professional Development</span></div><div id="Area-Footer-Menu-40630503" style=""><a href="https://www.aspirecpd.com.au/financial_standard" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">CPD Log In</span></div></a><a href="/fs_aspire_cpd_program" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Subscribe</span></div></a><a href="/events" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Events Calendar</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Products</span></div><div id="Area-Footer-Menu-40630514" style=""><a href="/products/guide_series" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">'Guide To' Series</span></div></a><a href="/products/publishers_forum" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Publisher's Forum</span></div></a><a href="/products/showcases" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Product Showcases</span></div></a><a href="/products/launches" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Product Launches</span></div></a></div><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Research</span></div><div id="Area-Footer-Menu-40630526" style=""><a href="https://www.rainmaker.com.au/research/industry_reports/platform" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Platform Report</span></div></a><a href="https://www.rainmaker.com.au/research/industry_reports/mandate_chaser" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Mandate Chaser</span></div></a><a href="https://www.rainmaker.com.au/research/industry_reports/rainmaker_roundup" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Roundup</span></div></a><a href="https://www.rainmaker.com.au/research/industry_reports/rainmaker_advantage" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Advantage</span></div></a><a href="https://www.rainmaker.com.au/research/industry_reports/benchmarking_superannuation" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Benchmarking</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Performance Tables</span></div><div id="Area-Footer-Menu-40630506" style=""><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Managed Funds</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Australian</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Global</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Superannuation Funds</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Specialist</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Diversified</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Journals</span></div><div id="Area-Footer-Menu-40630532" style=""><a href="https://www.fsadvice.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Advice</span></div></a><a href="https://www.fssuper.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Super</span></div></a><a href="https://www.fsprivatewealth.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Private Wealth</span></div></a><a href="https://www.fsmanagedaccounts.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Managed Accounts</span></div></a></div><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">FSiTV</span></div><div id="Area-Footer-Menu-40630518" style=""><a href="https://www.fsitv.com/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Home</span></div></a><a href="https://www.fsitv.com/shows" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Shows</span></div></a><a href="https://www.fsitv.com/learning" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Learning</span></div></a><a href="https://www.fsitv.com/events" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Events</span></div></a><a href="https://www.fsitv.com/profiles" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Profiles</span></div></a><a href="https://www.fsitv.com/showcase" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Showcase</span></div></a></div></td></tr></table><table cellpadding="0" cellspacing="0" border="0" align="center" class="footer_logo"><tr><td><a href="https://www.rainmaker.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_rainmaker.svg?v20170915" title="Rainmaker Information Pty Ltd" style="width:142px;height:43px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.financialstandard.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_financialstandard.svg" title="Financial Standard" style="width:125px;height:35px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.fsitv.com/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_fsitv.svg" title="FSiTV" style="width:83px;height:44px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.industrymoves.com/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_industry_moves.svg" title="Industry Moves" style="width:124px;height:38px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.selectingsuper.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectingsuper.svg" title="SelectingSuper" style="width:107px;height:50px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.selectadviser.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectadviser.svg" title="SelectAdviser" style="width:96px;height:50px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.moneymag.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_moneymag.svg" title="Money Magazine" style="width:88px;height:30px;"></a></td></tr></table><div class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" class="footer_copyright"><tr><td><table cellpadding="0" cellspacing="0" border="0"><tr><td class="footer_social_column"><a href="https://www.facebook.com/finstd"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Facebook.png" title="Follow us on Facebook" style="width:40px;height:40px;"></a></td><td class="footer_social_column"><a href="https://www.twitter.com/FinStd"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Twitter.png" title="Follow us on Twitter" style="width:40px;height:40px;"></a></td><td class="footer_social_column"><a href="https://www.linkedin.com/company/financial-standard"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Linkedin.png" title="Follow us on LinkedIn" style="width:40px;height:40px;"></a></td><td class="footer_social_column"><a href="https://www.instagram.com/financialstandard/"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Instagram.png" title="Follow us on Instagram" style="width:40px;height:40px;"></a></td></tr></table></td><td class="footer_copyright_column footer_font"><span class="ContentHeadingFont footer_font">Copyright &copy; 1992-2021 Rainmaker Group</span><br>All material on this site is subject to copyright. All rights reserved. No part of this material may be reproduced, translated, transmitted, framed or stored in a retrieval system for public or private use without the written permission of the publisher.</td></tr></table></div></div></div></div></div></div><script>var LeftSkinFixedObj=$("#LeftSkinFixed");var RightSkinFixedObj=$("#RightSkinFixed");if(LeftSkinFixedObj||RightSkinFixedObj){var StickyOffsetTop=parseInt(LeftSkinFixedObj[0].offsetTop);pageLoadedAdd(function(){$(document).scroll(function(){FixSkinPositionOnScroll();});});}function FixSkinPositionOnScroll(){if(parseInt(window.pageYOffset)>StickyOffsetTop){LeftSkinFixedObj.removeClass("left_skin_normal");LeftSkinFixedObj.addClass("left_skin_sticky");RightSkinFixedObj.removeClass("right_skin_normal");RightSkinFixedObj.addClass("right_skin_sticky");}else{LeftSkinFixedObj.removeClass("left_skin_sticky");LeftSkinFixedObj.addClass("left_skin_normal");RightSkinFixedObj.removeClass("right_skin_sticky");RightSkinFixedObj.addClass("right_skin_normal");}}</script><script>pageLoadedAdd(function(){FinishOffPage("/news/179778991");$(".no_scrollbars").each(function(){this.style.overflowX="hidden";this.style.overflowY="hidden";});});</script></body></html>