<!doctype html><html lang="en"><head><meta charset="utf-8"><title>Super fund portfolio disclosure consultation reopens | Financial Standard</title><link rel="canonical" href="https://www.financialstandard.com.au/news/super-fund-portfolio-disclosure-consultation-reopens-179779581"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","datePublished":"2021-08-18T12:21:00+10:00","dateModified":"2021-08-18T12:45:50+10:00","headline":"Super fund portfolio disclosure consultation reopens","articleSection":"Superannuation","description":"Senator Jane Hume has opened another consultation on how superannuation funds disclose their portfolio holdings as part of the Your Future, Your Super reforms.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.financialstandard.com.au/news/super-fund-portfolio-disclosure-consultation-reopens-179779581"},"publisher":{"@type":"Organization","name":"Financial Standard","url":"https://www.financialstandard.com.au/","sameAs":["https://www.twitter.com/FinStd","https://www.facebook.com/FinStd","https://www.instagram.com/financialstandard","https://www.linkedin.com/company/financial-standard"],"address":{"@type":"PostalAddress","streetAddress":"Level 7, 55 Clarence St","addressLocality":"Sydney","addressRegion":"NSW","postalCode":"2000","addressCountry":"Australia"}},"author":{"@type":"Person","name":"Karren Vergara"}}</script><meta name="description" content="Senator Jane Hume has opened another consultation on how superannuation funds disclose their portfolio holdings as part of the Your Future, Your Super reforms."><meta name="theme-color" content="#A41C1F"><meta name="twitter:site" content="@FinStd"><meta name="twitter:creator" content="@FinStd"><meta property="article:publisher" content="https://www.twitter.com/FinStd"><meta property="og:url" content="https://www.financialstandard.com.au/news/super-fund-portfolio-disclosure-consultation-reopens-179779581"><meta name="twitter:title" content="Super fund portfolio disclosure consultation reopens"><meta property="og:title" content="Super fund portfolio disclosure consultation reopens"><meta property="article:tag" content="jane hume"><meta property="keywords" content="jane hume"><meta property="article:section" content="Superannuation"><meta property="article:published_time" content="2021-08-18T12:21:00+10:00"><meta property="article:modified_time" content="2021-08-18T12:45:50+10:00"><meta property="og:updated_time" content="2021-08-18T12:45:50+10:00"><meta property="og:type" content="article"><meta name="twitter:description" content="Senator Jane Hume has opened another consultation on how superannuation funds disclose their portfolio holdings as part of the Your Future, Your Super reforms."><meta property="og:description" content="Senator Jane Hume has opened another consultation on how superannuation funds disclose their portfolio holdings as part of the Your Future, Your Super reforms."><meta property="og:locale" content="en_AU"><meta property="og:site_name" content="Financial Standard"><meta name="robots" content="noarchive"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="date=no"><meta name="format-detection" content="address=no"><meta name="format-detection" content="email=no"><meta http-equiv="imagetoolbar" content="no"><link rel="stylesheet" href="/css/main.css?4235b" type="text/css"><link rel="stylesheet" href="/css/financialstandard/desktop.css?e9cfb" type="text/css"><link rel="stylesheet" href="/css/financialstandard/fonts.css?c2397" type="text/css"><link rel="stylesheet" href="/css/financialstandard.css?e1433" type="text/css"><link rel="stylesheet" media="print" href="/css/print.css?8d1d3" type="text/css"><link rel="stylesheet" href="/js/jquery/cycle/cycle.css?e05d4" type="text/css"><link rel="stylesheet" href="/js/jquery/swiper/swiper.min.css?3b915" type="text/css"><link rel="shortcut icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="apple-touch-icon" href="/media/images/favicons/financialstandard.png?v20200817"><link rel="alternate" type="application/rss+xml" href="https://www.financialstandard.com.au/feed/latest?story=179779581" title="Financial Standard Comments - Super fund portfolio disclosure consultation reopens"><script>window.dataLayer=window.dataLayer||[];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-M2PWTPM");function pageLoadedAdd(string){if(typeof string=="function"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",string);}else{string();}}else if(typeof string=="string"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",function(){eval(string);});}else{eval(string);}}}if(typeof page=="undefined"){page=[];}page["ip_address"]="107.23.218.4";page["get_stat"]=1;page["unique"]="HXTagOKZ";page["visit"]="ZqY9jeke";page["time"]="2021-08-18 14:53:44";page["server_time_seconds"]=1629262424;page["domain"]="financialstandard";page["production"]=1;page["dev"]=0;page["env_url"]="";page["IsMobile"]=0;page["IsTablet"]=0;page["ViewType"]="Desktop";page["Device"]="Desktop";page["mediaLibraryFolder"]="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/";page["IsSecure"]=1;page["SessionName"]="RMSESSID_DEV";page["Username"]="";page["DateFormat"]="dd/mm/yyyy";page["URLList"]=["www.financialstandard.com.au","www.fsitv.com","www.selectingsuper.com.au","www.selectadviser.com.au","www.selectinv.com.au","www.rainmaker.com.au","www.moneymag.com.au","www.aspirecpd.com.au","www.rainmakerlive.com.au","www.dmisystems.com.au","www.superguard360.com.au","www.fsadvice.com.au","www.fssuper.com.au","www.fsprivatewealth.com.au","www.fsmanagedaccounts.com.au","www.fssustainability.com.au","www.industrymoves.com","wildebeest.rainmaker.com.au"];if(typeof StatLoad=="function"){pageLoadedAdd(function(){StatLoad();});}</script><script src="/js/jquery/jquery-3.1.1.min.js?e071a"></script><script src="/js/main.js?86141"></script><script src="/js/mobile.js?a2227"></script><script src="/js/financialstandard.js?eb37b"></script><script src="/js/includes/date.js?fbb90"></script><script src="/js/includes/page.js?7daa2"></script><script src="/js/includes/string.js?416ae"></script><script src="/js/jquery/lazysizes/lazysizes.min.js?b5292"></script><script src="/js/jquery/swiper/swiper.min.js?3c284"></script><script src="/js/jquery/grayscale/grayscale-1.5.0.js?3dcbe"></script><script src="/js/includes/drag.js?4e63a"></script><script src="/js/includes/draw.js?bef5c"></script><script src="/js/includes/drop_menu.js?bbe9b"></script><script src="/js/jquery/cycle/cycle.js?a4bc8"></script></head><body id="AreaBody"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2PWTPM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--googleoff: all--><div style="display:table-cell;" class="print_hide"><script>pageLoadedAdd(function(){AdPrestitialShow("<img importance=\"high\" src=\"/media/images/financialstandard/global/2016/logo_white.svg?20200526\" style=\"width:151px;height:41px;\" title=\"Financial Standard\">","<div id=\"Ad-OuterContainer-gB3K0YTX\" style=\"margin:auto;max-width:1280px;\"><div style=\"position:relative;width:100%;max-width:1280px;height:0px;padding-bottom:60%;background-color:rgba(170,170,170,.2);\"><div style=\"position:absolute;top:0px;left:0px;width:100%;height:100%;\"><iframe id=\"Ad-Iframe-gB3K0YTX\" src=\"about:blank\" style=\"width:100%;height:100%;\" frameborder=\"0\" scrolling=\"no\" title=\"Advertisement\"></iframe></div></div></div>",7,"black","1.6666666666667");AdSetIframeContent("Ad-Iframe-gB3K0YTX","<a href=\"/click/ad?id=179778591&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img importance=\"high\" src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Clearbridge_Investments/August/Clearbridge_Asset_Allocation_1280x768_02.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a><div style=\"height:1px;font-size:1px;overflow:hidden;\"><img importance=\"high\" src=\"https://ad.doubleclick.net/ddm/trackimp/N1384779.3210638FINANCIALSTANDAR/B26119695.311233660;dc_trk_aid=503935774;dc_trk_cid=149744974;ord=1629262424;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");page["AdPrestitialShow"]=true;});</script></div><!--googleon: all--><div id="AreaOuterContainer" align="center"><div class="no_screen"><img class="lazyload" data-src="/media/images/financialstandard/print.png"></div><div class="print_hide"><div id="Area-Above-Masthead" class="container_width container_align"><div align="center" style="padding-top:10px;padding-bottom:15px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-PuX4hbbo" style="margin:auto;max-width:970px;"><div style="position:relative;width:100%;max-width:970px;height:0px;padding-bottom:25.773195876289%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-PuX4hbbo" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-PuX4hbbo","<a href=\"/click/ad?id=179778815&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Loomis/August/LOOM0002_advantage_billboard_970x250px_B.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></div><div id="MenuBarFixed" class="header_Desktop"><table cellpadding="0" cellspacing="0" border="0" class="header_Desktop container_width container_align"><tr><td><div style="position:relative;left:0px;width:258px;height:70px;"><a href="/" title="Financial Standard"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_258x70.png?20180430"></a></div></td></tr></table></div><div class="navbar"><div class="container_width container_align"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><a href="/" id="Desktop-Top-Menu-Item-Link-news" target=""><div onmouseover="DropMenuOver(this,0,'background_white','HeaderMenu',false,false,0);FSSubMenuHover(0,0);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">NEWS<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-events" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/events" id="Desktop-Top-Menu-Item-Link-events" target=""><div onmouseover="DropMenuOver(this,1,'background_white','HeaderMenu',false,false,0);FSSubMenuHover(1,0);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">EVENTS<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-little_black_book" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/little_black_book" id="Desktop-Top-Menu-Item-Link-little_black_book" target=""><div onmouseover="DropMenuOver(this,2,'background_white','HeaderMenu',false,false,false);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">LITTLE BLACK BOOK<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-journals" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="#" onclick="return false;" id="Desktop-Top-Menu-Item-Link-journals" target=""><div onmouseover="DropMenuOver(this,3,'background_white','HeaderMenu',false,false,false);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">JOURNALS<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-fsitv" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="https://www.fsitv.com/" id="Desktop-Top-Menu-Item-Link-fsitv" target="_blank"><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">VIDEOS</div></a><div id="Desktop-Top-Menu-Item-Divider-cpd" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/fs_aspire_cpd_program" id="Desktop-Top-Menu-Item-Link-cpd" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">FS ASPIRE CPD</div></a><div id="Desktop-Top-Menu-Item-Divider-sign_in" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="javascript:NewspaperLoadSignIn(false,'financialstandard');" id="Desktop-Top-Menu-Item-Link-sign_in" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">LOG IN</div></a><div id="Desktop-Top-Menu-Item-Divider-contact" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/contact" id="Desktop-Top-Menu-Item-Link-contact" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">CONTACT</div></a><div id="Desktop-Top-Menu-Item-Divider-subscriptions" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Menu" id="Desktop-Top-Menu-Item-Link-subscriptions" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">SUBSCRIBE</div></a></td><td align="right" style="line-height:100%;"><form name="search" method="get" action="/search" onreset="return false;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="vertical-align:top;"><div style="position:absolute;"><div id="Area-Search-Box" style="position:absolute;left:0px;display:none;text-align:left;width:0px;" class="header_background"><table cellpadding="0" cellspacing="0" border="0" style="height:26px;"><tr><td style="font-size:1px;line-height:100%;"><input id="Area-Search-Box-Input" name="q" value="" type="text" onfocus="areaSelect(this);" onblur="FSSearchBoxHide();" style="width:150px;border:0px;padding:2px;padding-left:3px;margin-left:3px;" placeholder="Search keywords"></td></tr></table></div></div></td><td><div style="position:relative;"><div id="Area-Search-Fill" style="position:absolute;top:0px;width:13px;height:26px;display:none;" class="header_background"></div><a href="" onclick="FSSearchBoxShow();return false;" title="Search Financial Standard"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/search_red_26x26.png" style="position:relative;width:26px;"></a></div></td></tr></table></form></td></tr></table></div></div><div style="position:relative;" class="container_width container_align"><div id="HeaderMenu" onmouseover="DropMenuHideClear('HeaderMenu');" onmouseout="DropMenuOut(event,'HeaderMenu');" style="position:absolute;left:-9999px;z-index:99999999;"><div id="area_shadow_box_menu_text" style="margin-right:7px;margin-bottom:7px;" class="box_shadow"><div id="HeaderMenu_section_0" style="width:100%;display:none;" class="background_white"><div style="padding-top:10px;padding-bottom:10px;" class="container_width"><a href="https://www.financialstandard.com.au/section/economics" target="" onmouseover="FSSubMenuHover(0,0);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-0-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Economics</div></div></a><a href="https://www.financialstandard.com.au/section/coronavirus" target="" onmouseover="FSSubMenuHover(0,1);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-1-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Coronavirus News</div></div></a><a href="https://www.financialstandard.com.au/section/executive" target="" onmouseover="FSSubMenuHover(0,2);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-2-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Executive Appointments</div></div></a><a href="https://www.financialstandard.com.au/section/financial" target="" onmouseover="FSSubMenuHover(0,3);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-3-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Financial Planning</div></div></a><a href="https://www.financialstandard.com.au/section/insurance" target="" onmouseover="FSSubMenuHover(0,4);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-4-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Insurance</div></div></a><a href="https://www.financialstandard.com.au/section/investment" target="" onmouseover="FSSubMenuHover(0,5);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-5-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Investment</div></div></a><a href="https://www.financialstandard.com.au/section/regulatory" target="" onmouseover="FSSubMenuHover(0,6);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-6-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Regulatory</div></div></a><a href="https://www.financialstandard.com.au/section/smsf" target="" onmouseover="FSSubMenuHover(0,7);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-7-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">SMSF</div></div></a><a href="https://www.financialstandard.com.au/section/superannuation" target="" onmouseover="FSSubMenuHover(0,8);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-8-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Superannuation</div></div></a><a href="https://www.financialstandard.com.au/section/technology" target="" onmouseover="FSSubMenuHover(0,9);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-9-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Technology</div></div></a><div style="clear:both;padding:10px;padding-top:20px;"><div id="Area-SubMenu-0-0-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/accountants-warn-of-lockdown-cost-179779579">Accountants warn of lockdown cost</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:04PM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-13-179779546">Economic recap: Week to August 13</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-6-179779339">Economic recap: Week to August 6</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-30-179779253">Economic recap: Week to July 30</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-23-179779167">Economic recap: Week to July 23</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-16-179779077">Economic recap: Week to July 16</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td></tr></table></div><div id="Area-SubMenu-0-1-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-13-179779546">Economic recap: Week to August 13</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-6-179779339">Economic recap: Week to August 6</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-30-179779253">Economic recap: Week to July 30</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-23-179779167">Economic recap: Week to July 23</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-16-179779077">Economic recap: Week to July 16</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-9-179778982">Economic recap: Week to July 9</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td></tr></table></div><div id="Area-SubMenu-0-2-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/cbre-clarion-portfolio-manager-departs-179779572">CBRE Clarion portfolio manager departs</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/frontier-hires-former-perpetual-head-of-infrastructure-179779570">Frontier hires former Perpetual head of infrastructure</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/hesta-hires-technology-strategist-179779568">HESTA hires technology strategist</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/superconcepts-names-cio-cto-179779567">SuperConcepts names CIO, CTO</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/new-forests-appoints-head-of-sustainability-179779564">New Forests appoints head of sustainability</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:middle;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div align="center"><div style="padding-bottom:5px;" class="sponsored_content_post_label">Sponsored by</div><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179778489&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Perceptor/Perceptor_Logo-1.png" title="Perceptor" class="no_enlarge"></a></div><!--googleon: all--></div></div></td></tr></table></div><div id="Area-SubMenu-0-3-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/advised-clients-5-2-better-off-179779582">Advised clients 5.2% better off</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:27PM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/fiducian-s-fua-inches-to-4bn-179779553">Fiducian's FUA inches to $4bn</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/ri-advice-names-practice-of-the-year-179779550">RI Advice names Practice of the Year</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/industry-associations-slam-last-resort-scheme-179779538">Industry associations slam last resort scheme</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/asic-takes-property-development-group-to-court-179779536">ASIC takes property development group to court</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/perpetual-acquires-advice-firm-179779396">Perpetual acquires advice firm</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td></tr></table></div><div id="Area-SubMenu-0-4-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/updated-life-code-released-179779578">Updated life code released</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:01PM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/westpac-sells-life-insurance-unit-179779336">Westpac sells life insurance unit</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/data-to-improve-tpd-outcomes-asic-179779257">Data to improve TPD outcomes: ASIC</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/aon-willis-towers-watson-terminate-merger-179779185">Aon, Willis Towers Watson terminate merger</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/integrity-life-will-platform-partner-179779090">Integrity Life, Will platform partner</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/insurers-dodging-royal-commission-reform-179778992">Insurers dodging Royal Commission reform</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td></tr></table></div><div id="Area-SubMenu-0-5-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/moelis-australia-reports-record-results-179779584">Moelis Australia reports record results</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:41PM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/magellan-to-move-to-higher-tax-rate-179779583">Magellan to move to higher tax rate</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:38PM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/evergreen-launches-ri-index-179779580">Evergreen launches RI index</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 11:46AM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/financial-services-market-skyrockets-179779576">Financial services market skyrockets</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 11:44AM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/saxo-cuts-trading-costs-179779571">Saxo cuts trading costs</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/magellan-profits-dip-179779569">Magellan profits dip</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td></tr></table></div><div id="Area-SubMenu-0-6-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/cba-to-publicise-misconduct-179779563">CBA to publicise misconduct</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/cslr-unfairly-locks-out-some-victims-maurice-blackburn-179779548">CSLR unfairly locks out some victims: Maurice Blackburn</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/super-fund-reporting-auditing-reform-consultation-opens-179779533">Super fund reporting, auditing reform consultation opens</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/asic-outlines-approach-to-reforms-amid-uncertainty-179779529">ASIC outlines approach to reforms amid uncertainty</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/government-passes-continuous-disclosure-changes-179779363">Government passes continuous disclosure changes</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/westpac-tops-fee-for-no-service-misconduct-179779305">Westpac tops fee-for-no-service misconduct</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td></tr></table></div><div id="Area-SubMenu-0-7-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/vale-murray-wyatt-179779194">Vale Murray Wyatt</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/raiz-rolls-out-smsf-functionality-179779042">Raiz rolls out SMSF functionality</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/class-launches-smsf-auditor-tool-179778987">Class launches SMSF auditor tool</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/asic-disqualifies-smsf-auditor-179778843">ASIC disqualifies SMSF auditor</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/uk-lender-targets-smsfs-in-australia-179697579">UK lender targets SMSFs in Australia</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/raiz-expands-to-smsf-market-178795305">Raiz expands to SMSF market</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td></tr></table></div><div id="Area-SubMenu-0-8-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/apra-issues-guidance-on-lifecycle-products-for-performance-test-179779585">APRA issues guidance on lifecycle products for performance test</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:43PM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/super-fund-portfolio-disclosure-consultation-reopens-179779581">Super fund portfolio disclosure consultation reopens</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:21PM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/active-super-awards-back-office-mandate-179779573">Active Super awards back-office mandate</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/engaged-members-expect-more-from-super-179779552">Engaged members expect more from super</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/every-super-fund-should-cover-every-occupation-fsc-179779532">Every super fund should cover every occupation: FSC</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/super-funds-progress-merger-talks-179779400">Super funds progress merger talks</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td></tr></table></div><div id="Area-SubMenu-0-9-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/netwealth-boosts-profit-179779577">Netwealth boosts profit</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div><div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 11:45AM</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/class-makes-acquisition-profit-down-179779565">Class makes acquisition, profit down</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/franklin-templeton-appoints-unit-registry-provider-179779556">Franklin Templeton appoints unit registry provider</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/praemium-fua-doubles-profit-slips-179779549">Praemium FUA doubles, profit slips</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/bt-panorama-down-for-a-week-179779351">BT Panorama down for a week</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/six-park-lowers-minimum-investment-to-2k-179779279">Six Park lowers minimum investment to $2k</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td></tr></table></div></div></div></div><div id="HeaderMenu_section_1" style="width:100%;display:none;" class="background_white"><div style="padding-top:10px;padding-bottom:10px;" class="container_width"><a href="/events" target="" onmouseover="FSSubMenuHover(1,0);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-1-0-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="ModuleHeadingFont">Industry Events&nbsp; &nbsp;&nbsp;</td><td><div class="font_red module_more_link"><b><a href="/events">VIEW CALENDAR <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></div></div></a><div style="clear:both;padding:10px;padding-top:20px;"><div id="Area-SubMenu-1-0-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:20%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/technical-services-forum-177026427" style="text-decoration:none;"><div class="industry_events_month">SEP</div><div class="industry_events_day">9</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/technical-services-forum-177026427">Technical Services Forum</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/technical-services-forum-177026427"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/best-practice-series-managed-accounts-forum-177026408" style="text-decoration:none;"><div class="industry_events_month">SEP</div><div class="industry_events_day">15</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-managed-accounts-forum-177026408">Best Practice Series: Managed Accounts Forum</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/best-practice-series-managed-accounts-forum-177026408"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/best-practice-forum-esg-179677156" style="text-decoration:none;"><div class="industry_events_month">OCT</div><div class="industry_events_day">7</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-forum-esg-179677156">Best Practice Forum: ESG</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/best-practice-forum-esg-179677156"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-hobart-176935899" style="text-decoration:none;"><div class="industry_events_month">OCT</div><div class="industry_events_day">12</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-hobart-176935899">Advisers Big Day Out - Hobart</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-hobart-176935899"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-bendigo-176935912" style="text-decoration:none;"><div class="industry_events_month">OCT</div><div class="industry_events_day">13</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-bendigo-176935912">Advisers Big Day Out - Bendigo</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-bendigo-176935912"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td></tr></table></div></div></div></div><div id="HeaderMenu_section_2" style="width:100%;display:none;" class="background_white"><table width="100%"><tr><td width="200px" style="padding:5px"><a href="/little_black_book/afsl-support-services-8358596" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-0-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;AFSL Support Services</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/research-services-8358652" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-1-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Research Services</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/contracts-for-difference-8358608" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-2-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Contracts for Difference</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/retirement-products-8361408" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-3-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Retirement Products</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/education-training-8358616" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-4-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Education & Training</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/reverse-mortgages-8358653" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-5-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Reverse Mortgages</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/industry-associations-8358627" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-6-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Industry Associations</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/stockbroking-services-8358657" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-7-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Stockbroking Services</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/investment-managers-8358629" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-8-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Investment Managers</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/structured-investments-8358658" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-9-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Structured Investments</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/managed-accounts-8358635" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-10-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Managed Accounts</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/super-funds-personal-8361409" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-11-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Super Funds Personal</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/margin-lending-8358636" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-12-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Margin Lending</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/super-funds-smsf-8358659" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-13-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Super Funds SMSF</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/online-brokers-8358642" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-14-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Online Brokers</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/super-funds-workplace-8361410" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-15-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Super Funds Workplace</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/portfolio-services-8358644" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-16-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Portfolio Services</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/technology-providers-8358660" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-17-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Technology Providers</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/recruitment-firms-8358650" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-18-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Recruitment Firms</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/third-party-marketing-8358661" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-19-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Third Party Marketing</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/research-houses-8358651" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-20-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Research Houses</div></div></a></td></tr></table></div><div id="HeaderMenu_section_3" style="width:100%;display:none;" class="background_white"><ul><li><a href="https://www.fsadvice.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-0-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Advice: The Australian Journal of Financial Planning</div></div></a></li><li><a href="https://www.fssuper.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-1-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Super: The Journal of Superannuation Management</div></div></a></li><li><a href="https://www.fsprivatewealth.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-2-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Private Wealth: The Journal of Family Office Investment</div></div></a></li><li><a href="https://www.fsmanagedaccounts.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-3-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Managed Accounts: The Journal for Managed Account Professionals</div></div></a></li><li><a href="https://www.fssustainability.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-4-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Sustainability: The Journal of ESG Integration</div></div></a></li></ul></div></div></div></div></div><div id="Area-MainContent"><div class="main_background no_scrollbars"><div style="padding-top:15px;" class="container_width container_align"><div id="LeftSkinFixed" class="left_skin_normal"><div style="position:absolute;right:0px;top:0px;margin-right:10px;"><!--googleoff: all--><div class="print_hide"><iframe id="Ad-Iframe-aPG3iEd9" src="about:blank" style="width:300px;height:900px;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-aPG3iEd9","<a href=\"/click/ad?id=179778480&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/La_Trobe/August/02_014_FinancialStandard_Aug_300x900_L.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div><!--googleon: all--></div></div><div id="RightSkinFixed" class="right_skin_normal"><div style="position:absolute;right:-10px;top:0px;"><div style="position:absolute;"><!--googleoff: all--><div class="print_hide"><iframe id="Ad-Iframe-Kb1j5LLK" src="about:blank" style="width:300px;height:900px;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-Kb1j5LLK","<a href=\"/click/ad?id=179778481&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/La_Trobe/August/02_014_FinancialStandard_Aug_300x900_R.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div><!--googleon: all--></div></div></div><div class="container_margin"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:100%;vertical-align:top;padding-right:20px;"><div onclick="document.location='/financial-standard-e-newspaper';" class="newspaper_bar_container"><div class="newspaper_bar_image"><img src="/media/images/financialstandard/global/2016/newspaper_book_34x21.svg" style="width:33px;height:20px;" alt="Newspaper icon"></div><div class="newspaper_bar_text">The latest issue of Financial Standard now available as an e-newspaper</div><div class="newspaper_bar_button"><div class="newspaper_bar_button_inner">READ NOW</div></div></div><div id="PrintArea"><table cellpadding="0" cellspacing="0" border="0" class="table_layout_fixed"><tr><td><div class="cms_content_ModuleHeadingFont"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin page_heading"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="page_heading"><a href="https://www.financialstandard.com.au/section/superannuation">Superannuation</a></td></tr></table></h2></td><td align="right" style="text-align:right;"><table cellpadding="0" cellspacing="0" border="0" class="print_hide" align="right"><tr><td style="padding-left:5px;line-height:100%;font-size:1px;"><a href="/printer" target="_blank" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_print_red.png" style="width:26px;height:26px;" title="Print"></a></td><td style="padding-left:5px;"><div id="Area-Share-Container" onclick="FSShareToggle();" style="position:relative;line-height:100%;font-size:1px;"><img src="/media/images/financialstandard/global/2016/icon_share_black.png" onmouseover="SocialIconMouse(this,true);" onmouseout="SocialIconMouse(this,false);" style="width:26px;height:26px;cursor:pointer;"><div id="Area-Share-List" style="position:absolute;display:none;z-index:99999;line-height:100%;font-size:1px;"><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/email',{'ItemType':'story','ParentType':'ContentPage','ParentID':'179779581'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_email_40x40.png" title="Share on Email" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'linkedin','ParentType':'ContentPage','ParentID':'179779581'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_linkedin_40x40.png" title="Share on LinkedIn" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'twitter','ParentType':'ContentPage','ParentID':'179779581'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_twitter_40x40.png" title="Share on Twitter" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'facebook','ParentType':'ContentPage','ParentID':'179779581'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_facebook_40x40.png" title="Share on Facebook" style="width:26px;height:26px;"></a></div></div></td></tr></table></td></tr></table></div><div id="PrintArea"><h1 class="no_margin page_headline">Super fund portfolio disclosure consultation reopens</h1><span class="news_story_date">BY <span class="news_story_date font_red"><a href="/search?q=Karren+Vergara&t=publisher">KARREN VERGARA</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;WEDNESDAY, 18 AUG 2021&nbsp;&nbsp;<i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;12:21PM</span><div class="news_story_content"><div id="area_cms_content" class="cms_content"><p><b>Senator Jane Hume has opened another consultation on how superannuation funds disclose their portfolio holdings as part of the Your Future, Your Super reforms.</b></p><p>This specific piece of the Your Future, Your Super legislation covers how members&#39; holdings will be made publicly available so that the information is easily accessible via the fund&#39;s website.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-B1M48EbG" style="margin:auto;max-width:560px;"><div style="position:relative;width:100%;max-width:560px;height:0px;padding-bottom:12.857142857143%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-B1M48EbG" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-B1M48EbG","<a href=\"/click/ad?id=179596872&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Neuberger/2021-web-banner.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></p><p>First-round consultations for the proposed regulations took place between from 28 April 2021 to 25 May 2021. Hume announced yesterday that the government has proposed several amendments and a new round of consultations.</p><p>The second round of consultation ends on August 31.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-5tV9G7Wa" style="margin:auto;max-width:560px;"><div style="position:relative;width:100%;max-width:560px;height:0px;padding-bottom:12.857142857143%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-5tV9G7Wa" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-5tV9G7Wa","<a href=\"/click/ad?id=179778436&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Charter_Hall/August/CH_Financial-Standard_Small-leaderboard-560x72.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></p><p>Under the <i>Corporations Amendment (Portfolio Holdings Disclosure) Regulations 2021,</i> the main changes the government is proposing includes trustees organising investment option data in a way that is downloadable and readable in a delimited file format for members.</p><p>Cash and bank bill investments must be aggregated by the relevant institution; while infrastructure and property must be categorised into into directly held versus unitised and the percentage of direct ownership must be disclosed. Another proposal is removing the requirement to disclose maturity dates and counterparty names for derivatives.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><table cellpadding="2" cellspacing="0" border="0" style="width:100%;max-width:500px;max-height:281px;"><tr><td><a href="/click/ad?id=179778588&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><span class="news_story_date font_red"><b>Sponsored Video</b></span></a></td></tr><tr><td><link rel="stylesheet" href="/css/video.css?9b015&9b015" type="text/css"><script src="/js/video.js?92e93&92e93" defer></script><div id="Video-Container-VAbuLuwI"></div><script>pageLoadedAdd(function(){window.VideoMakeCheck=function(){if(typeof VideoMake!="function"){setTimeout("VideoMakeCheck();");return false;}VideoMake({"RandomID":"VAbuLuwI","VideoList":[{"OID":"179748901","URL":"https:\/\/rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com\/prod\/media\/videos\/net-zero-emissions-is-a-positive-for-infrastructure-investin\/Ijj9ALRd_high.mp4","Duration":"99","HDCompatible":"1"}],"IsProcessing":0,"IsHDCompatible":"1","OriginalDimensions":{"Width":"1920","Height":"1080"},"ViewDimensions":{"Width":"100%","Height":"100%"},"AutoPlay":0,"PlayButton":1,"PreLoadImage":"https:\/\/rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com\/prod\/media\/library\/Advertisements\/Financial%20Standard\/2021\/Clearbridge_Investments\/clearbridge_preload_image_1000x_.png?0706d","EndHTML":"","IsOverlay":false,"IsEmbed":false,"NoSpaceBetweenController":false,"IsLogo":false,"FullURL":"https:\/\/www.fsitv.com\/video\/net-zero-emissions-is-a-positive-for-infrastructure-investin","MaxQuality":"medium"});};VideoMakeCheck();});</script></td></tr><tr><td><a href="/click/ad?id=179778588&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><span class="news_story_date font_red"><b>Net zero: a positive for infrastructure investing</b></span></a></td></tr></table></div><!--googleon: all--></div></p><p>Trustees are free to provide any other information regarding the portfolio holdings other than what is required.</p><p>&quot;The exposure draft regulations set out the manner in which superannuation fund portfolio holdings are to be disclosed to members, bringing Australia into line with global best practice,&quot; Hume said.</p><p>The Your Future, Your Super reforms passed the parliament on June 17.</p><p>Hume said the reforms will ensure the superannuation system works harder for all Australians, saving workers $17.9 billion over 10 years by putting strong downward pressure on fees, removing unnecessary waste, and increasing accountability and transparency.</p></div></div><div style="clear:both;"></div><div style="margin-bottom:12px;" class="line_dot_horizontal_black print_hide"></div><span class="news_story_read_more print_hide">Read more: <span class="font_red"><a href="/search?q=%22Jane+Hume%22" style="white-space:nowrap;">Jane Hume</a></span></span></div><div style="margin-top:20px;"></div><div class="print_hide"><div style="clear:both;"></div><a href="" onclick="CancelBubble(event);javascript:ToggleMenu('CommentArea','slow');return false;" target="_self"><div style="float:left;" class="button_on">VIEW COMMENTS</div></a><div style="clear:both;"></div><div id="CommentArea" style="display:none;" class="comments_content"><script>function CommentForm(ParentType,ParentID,ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}var StoredCommentFirstName=cookieGet("CommentFirstName");var StoredCommentLastName=cookieGet("CommentLastName");var StoredCommentCompanyName=cookieGet("CommentCompanyName");var StoredCommentEmailCheckbox=cookieGet("CommentEmailCheckbox");var StoredCommentEmailAddress=cookieGet("CommentEmailAddress");var a="";if(!ReplyCommentID){a+="<div id='ArticleCommentReplyArea'>";}a+="<form name='ArticleComment"+ReplyCommentID+"' onsubmit='return false;' onreset='return false;'>";a+="<input type='hidden' name='ParentType' value='"+ParentType+"'>";a+="<input type='hidden' name='ParentID' value='"+ParentID+"'>";a+="<input type='hidden' name='ReplyCommentID' value='"+(ReplyCommentID?ReplyCommentID:"")+"'>";a+="<div style='width:100%;'>";a+="<textarea name='Comment' style='width:100%;height:100px;border:solid 1px #555555;padding:10px;font-size:14px;'></textarea>";a+="</div>";a+="<div style='height:5px;'></div>";a+="<table cellpadding='0' cellspacing='0' border='0' style='width:100%;'>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>First Name *</td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Last Name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:10px;padding-right:10px;'>";a+="<input type='text' name='FirstName' maxlength='50' value='"+(StoredCommentFirstName?StoredCommentFirstName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='LastName' maxlength='50' value='"+(StoredCommentLastName?StoredCommentLastName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Email *&nbsp;&nbsp;<span style='text-transform:none;' class='font_grey font_s'>This will not be displayed or shared with anyone</span></td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Your company name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-right:10px;padding-bottom:10px;' >";a+="<input type='text' name='EmailAddress' maxlength='100' value='"+(StoredCommentEmailAddress?StoredCommentEmailAddress:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='CompanyName' maxlength='50' value='"+(StoredCommentCompanyName?StoredCommentCompanyName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="</table>";a+="<div style='height:8px;'></div>";a+="<div style=\"clear:both;\"></div><a href=\"\" onclick=\"CancelBubble(event);javascript:CommentFormSubmit();CancelBubble(event);return false;\" target=\"_self\"><div style=\"float:left;\" class=\"button_on\">POST COMMENT</div></a><div style=\"clear:both;\"></div>";a+="</form>";if(!ReplyCommentID){a+="</div>";a+="<div id='ArticleCommentReplyAreaLoading'></div>";}if(ReplyCommentID){areaPut("ArticleCommentReplyArea"+ReplyCommentID,"<div style='height:10px;'></div>"+a);areaShow("ArticleCommentReplyArea"+ReplyCommentID);if(StoredCommentFirstName && StoredCommentLastName && StoredCommentCompanyName){areaSelect(document.forms["ArticleComment"+ReplyCommentID+""]["Comment"]);}}else{return a;}}function CommentFormSubmit(ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}areaShow("ArticleCommentReplyArea"+ReplyCommentID,1);areaShow("ArticleCommentReplyAreaLoading"+ReplyCommentID);areaPut("ArticleCommentReplyAreaLoading"+ReplyCommentID,(ReplyCommentID?"<div style='height:10px;'></div>":"")+"<img src='/media/images/overlay/loading_black_small_40x40.gif' style='width:40px;height:40px;'>");scriptGet("/share/comment?type=post",formArray("ArticleComment"+ReplyCommentID));}</script><div id="Comments"></div><div id="ArticleCommentsList"><div class="print_hide"><div style="float:left;"><span class="news_story_add_comment_heading">Add your comment</span>&nbsp;&nbsp;&nbsp;<span class="font_grey font_s">* Mandatory fields. All comments are moderated. Read the <span style="text-decoration:underline;" class="font_s font_red"><a href="/comments_policy" target="_blank">comments policy</a></span>.</span></div></div><div style="clear:both;"></div><div style="margin-top:10px;"></div></div><div id="ArticleCommentsForm" class="print_hide"><script>document.write(CommentForm("ContentPage",179779581));</script></div></div><div style="margin-top:30px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Related News</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:100%;vertical-align:top;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/super-fund-reporting-auditing-reform-consultation-opens-179779533?related=179779581">Super fund reporting, auditing reform consultation opens</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/single-disciplinary-body-consultation-opens-179779334?related=179779581">Single disciplinary body consultation opens</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/far-draft-legislation-released-179779084?related=179779581">FAR draft legislation released</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/better-advice-regulations-hit-parliament-179778790?related=179779581">Better Advice regulations hit parliament</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/advisers-who-failed-fasea-exam-granted-extension-179778771?related=179779581">Advisers who failed FASEA exam granted extension</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/employers-should-pay-sg-rise-asfa-179778700?related=179779581">Employers should pay SG rise: ASFA</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/advisers-win-annual-renew-law-relief-179778641?related=179779581">Advisers win annual renew law relief</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/family-law-super-reforms-released-179778502?related=179779581">Family law super reforms released</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/ecpi-draft-legislation-released-179778407?related=179779581">ECPI draft legislation released</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/yfys-incentive-to-reduce-fees-hume-179736319?related=179779581">YFYS incentive to reduce fees: Hume</a></td></tr></table></td><td style="width:50%;min-width:300px;padding-left:20px;vertical-align:top;"><div align="center" style="width:100%;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-cQeHCO6P" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-cQeHCO6P" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-cQeHCO6P","<a href=\"/click/ad?id=179778706&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Macquarie_Banking_Group/August/DCD-4048_Wealth_Wrap_FS-Website_300x250px.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></td></tr></table><div style="margin-top:30px;"></div></div></td></tr></table></div><div class="print_hide"><div style="padding-top:50px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Editor&#39;s Choice</h2></td></tr></table></div><table cellpadding="0" cellspacing="0" border="0"><tr><td colspan="2"><div style="height:1px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/moelis-australia-reports-record-results-179779584">Moelis Australia reports record results</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Kanika+Sood&t=publisher">KANIKA SOOD</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:41PM</span><div class="editors_choice_news_abstract">Moelis Australia, which recently rebranded to MA Financial Group, reported a 61% increase in its statutory EPS as asset management, corporate advisory and lending performed strongly.</div></td><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/magellan-to-move-to-higher-tax-rate-179779583">Magellan to move to higher tax rate</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Kanika+Sood&t=publisher">KANIKA SOOD</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:38PM</span><div class="editors_choice_news_abstract">Magellan Financial Group will start paying taxes at the full 30% rate from FY24, as the government abolishes laws that allowed it to pay only 10% tax on offshore earnings.</div></td></tr><tr><td colspan="2"><div style="height:1px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/advised-clients-5-2-better-off-179779582">Advised clients 5.2% better off</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Karren+Vergara&t=publisher">KARREN VERGARA</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:27PM</span><div class="editors_choice_news_abstract">The help of a financial adviser has been able to boost a client's portfolio by 5.2% per annum, according to new research.</div></td><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/financial-services-market-skyrockets-179779576">Financial services market skyrockets</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Annabelle+Dickson&t=publisher">ANNABELLE DICKSON</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">11:44AM</span><div class="editors_choice_news_abstract">Australia's total market for financial services increased by $1.27 trillion last financial year to a total of $10.9 trillion at June end, research shows.</div></td></tr></table><div style="padding-top:30px;"></div></div></td><td class="line_dot_vertical_black"></td><td style="vertical-align:top;padding-left:20px;"><div class="print_hide"><div style="width:350px;"><div class="module_top_border"></div><div class="videos_module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Videos</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td style="text-align:right;" class="videos_module_label">Brought to you by</td><td style="width:52px;"><a href="https://www.fsitv.com/" title="FSiTV"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_red_fsitv.svg" style="width:52px;height:27px;"></a></td></tr></table></td></tr></table></div><div style="position:relative;z-index:999;"><div id="Feature-Video-Rotate-Background" style="position:absolute;width:100%;"></div><div id="Feature-Video-Rotate-Pos" style="position:absolute;width:100%;"></div></div><div id="CycleContainerOuter-Video" style="width:100%;text-align:left;" class="cycle-container-outer"><div id="CycleContainer-Video" class="cycle-container" style=""><div id="CycleArea-Video"><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('Video',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-Video" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-Video-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/sometimes-less-is-more" title="Sometimes, less is more"><div id="Feature-Video-Text-0" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-0" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Newsletters/Product_Showcase/2021/06_Allan_Gray/Allan_Gray_Thumb_New_1_tablet.jpg?21ba6" onload="FSFeatureSetHeight('Video',0);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/sometimes-less-is-more" title="Sometimes, less is more">Sometimes, less is more</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-1" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-1" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/fs_aspire_cpd" title="FS Aspire CPD - discover your professional potential"><div id="Feature-Video-Text-1" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-1" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Financial%20Standard/Products/FS_Aspire_CPD/Marketing_Campaigns/2021/FS_Aspire_CPD_-_FSiTV_video_-_thumbnail_tablet.png?ed915" onload="FSFeatureSetHeight('Video',1);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/fs_aspire_cpd" title="FS Aspire CPD - discover your professional potential">FS Aspire CPD - discover your professional potential</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-2" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-2" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/the-value-of-a-community-when-youre-going-solo" title="The value of a community when you're going solo"><div id="Feature-Video-Text-2" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-2" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Newsletters/Publishers_Forum/2021/01_BT/BT_-_Ken_Costas_-_thumbnail_tablet.png" onload="FSFeatureSetHeight('Video',2);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/the-value-of-a-community-when-youre-going-solo" title="The value of a community when you're going solo">The value of a community when you're going solo</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-3" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-3" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/the_search_for_real_yield" title="The search for real yield"><div id="Feature-Video-Text-3" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-3" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FSiTV/Channels/Showcase/Perpetual/Thumbnail_tablet.png?4305d" onload="FSFeatureSetHeight('Video',3);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/the_search_for_real_yield" title="The search for real yield">The search for real yield</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-4" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-4" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/advisers_big_day_out_2021_highlights" title="Advisers Big Day Out 2021 | Highlights"><div id="Feature-Video-Text-4" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-4" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FSiTV/Channels/Events/Advisers_Big_Day_Out/2021/FS_ABDO_HL_2021_Thumb_tablet.jpg?2371e" onload="FSFeatureSetHeight('Video',4);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/advisers_big_day_out_2021_highlights" title="Advisers Big Day Out 2021 | Highlights">Advisers Big Day Out 2021 | Highlights</a></h3></div style="clear:both;"></div></div></div></td></tr></tbody></table></div></div></div><table cellpadding="0" cellspacing="0" border="0" id="CycleIndicator-Container-Video" align="left" style="margin:auto;display:none;"><tr><td><div id="CycleIndicator-Video-0" onclick="CycleArea('Video',false,0);CancelBubble(event);" title="Sometimes, less is more" class="feature_news_indicator on"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-1" onclick="CycleArea('Video',false,1);CancelBubble(event);" title="FS Aspire CPD - discover your professional potential" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-2" onclick="CycleArea('Video',false,2);CancelBubble(event);" title="The value of a community when you're going solo" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-3" onclick="CycleArea('Video',false,3);CancelBubble(event);" title="The search for real yield" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-4" onclick="CycleArea('Video',false,4);CancelBubble(event);" title="Advisers Big Day Out 2021 | Highlights" class="feature_news_indicator off"></div></td></tr></table><script>function FeatureCycleVideoFinish(){var CycleObj=areaID("CycleArea-Video");CycleObj.className="cycle-area";var Counter=0;while(true){CycleObj=areaID("CycleElement-Video-"+Counter);if(!CycleObj){break;}areaShow(CycleObj);areaShow("CycleElementPadding-Video-"+Counter);Counter++;}areaShow("CycleIndicator-Container-Video");if(!page["browser_ie_version"]){page["swiper-Video"]=new Swiper(areaID("CycleTable-Video"),{speed:500,width:parseInt(areaID("CycleElement-Video-0").clientWidth),spaceBetween:10,preventClicks:false,preventClicksPropagation:false,onTouchStart:function(swiper){CycleClearInterval("Video");},onSlideChangeStart:function(swiper){CycleArea("Video",false,swiper.activeIndex,false,true);}});}if(typeof page['CycleRotateInterval']=='undefined'){page['CycleRotateInterval']=[];}if(typeof page['CycleRotateInterval']['Video']!='undefined'){CycleClearInterval('Video');}page['CycleRotateInterval']['Video']=setInterval('CycleArea("Video",+1,false,true);',5000);FSFeatureMoveIndicator("Video");}PageDoAtEnd("var CycleObj=areaID(\"CycleArea-Video\");if(CycleObj){CycleFixHeight(\"Video\",\"FeatureCycleVideoFinish\");}");</script><div align="right" style="margin-bottom:5px;"><div class="font_red module_more_link"><b><a href="https://www.fsitv.com/" target="_blank" title="More videos on FSiTV">MORE VIDEOS <span class="font_m">&#x25BA;</span></a></b></div></div><div style="height:1px;" class="line_dot_horizontal_black"></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-uxbWqgV6" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:200%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-uxbWqgV6" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-uxbWqgV6","<scr"+"ipt type=\"text/adtag\"> <ins class='dcmads' style='display:inline-block;width:300px;height:600px'  data-dcm-placement='N9674.3092408FINANCIALSTANDARD/B26352120.311236414'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr+ipt> </ins> </scr"+"ipt> <scr"+"ipt language=\"javascript\" type=\"text/javascript\" src=\"https://cdn.doubleverify.com/dvbs_src.js?ctx=19527362&cmp=26352120&plc=311236414&sid=4175522&dvregion=0&unit=300x600\"> </scr"+"ipt>");});</script></div></div></div></div><!--googleon: all--></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;margin-bottom:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-vvTeHXAe" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-vvTeHXAe" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-vvTeHXAe","<ins class='dcmads' style='display:inline-block;width:300px;height:250px'  data-dcm-placement='N3197.3210638FINANCIALSTANDARDAU/B26163256.309488296'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div><div style="margin-top:25px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Get it Daily</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td class="get_it_daily_content">Keep up to date, don't be the last to know! Get the Financial Standard Daily Newsletter.<div style="margin-top:15px;"></div><div style="clear:both;"></div><a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=RHS%20placement" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td style="vertical-align:top;padding-right:20px;"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/image_iphone_financialstandard_117x168.png" style="width:117px;height:168px;margin-top:-50px;"></td></tr></table><div style="margin-top:20px;"></div><div class="module_top_border" style="padding-bottom:5px;"></div><div class="sponsored_content_module_heading">Further Reading</div><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" class="sponsored_content_column"><tr><td style="vertical-align:top;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:100%;vertical-align:top;"><!--googleoff: all--><div class="print_hide"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:1%;vertical-align:top;padding-right:15px;"><a href="/click/ad?id=179778750&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/APN/July/Future_of_office_Part_1_175x117.jpg" style="width:115px;" class="no_enlarge"></a><div style="margin-top:5px;"></div><span style="float:left;padding-bottom:5px;" class="sponsored_content_post_label">Sponsored<br>by</span><div style="float:right;"><a href="/click/ad?id=179778750&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581&sponsor=1" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/APN/June/APN_PG_logo_150x30.png" style="max-width:115px;" class="no_enlarge" title="APN Funds Management"></a></div><div style="clear:both;"></div></td><td style="vertical-align:top;"><a href="/click/ad?id=179778750&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581" target="_blank" rel="nofollow" noredirect="true"><h3 class="no_margin sponsored_content_post_heading">The Future of Office - Part 1&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3></a><div style="margin-top:8px;"></div><div class="sponsored_content_post_abstract">We now have more data, a few useful anecdotes, and a better view on how to answer the question - What is the future of office?</div></td></tr></table></div><!--googleon: all--></td></tr></table></td></tr></table><div align="center" style="margin-bottom:30px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-qE9S1uY1" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-qE9S1uY1" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-qE9S1uY1","<ins class='dcmads' style='display:inline-block;width:300px;height:250px'  data-dcm-placement='N4947.3210638FINANCIALSTANDARDAU/B26271918.309920446'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div></div></div></td></tr></table></div><div class="print_hide"><div class="container_margin"><div style="margin-top:40px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Products</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:33%;vertical-align:top;"><div style="float:right;margin-left:15px;"><a href="/products/guide_series"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_guide_to_series_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/guide_series">'Guide To' Series</a></h3><div class="products_content">Pocket investment guides featuring adviser case studies and a glossary.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/guide_series">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div><div style="clear:both;"></div></td><td style="padding-left:40px;"></td><td style="width:33%;vertical-align:top;"><div style="float:right;margin-left:15px;"><a href="/products/publishers_forum"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_forum_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/publishers_forum">Publisher's Forum</a></h3><div class="products_content">Investing trends and strategies from the industry’s thought leaders.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/publishers_forum">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div><div style="clear:both;"></div></td><td style="padding-left:40px;"></td><td style="width:33%;vertical-align:top;"><div style="float:right;margin-left:15px;"><a href="/products/showcases"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_showcases_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/showcases">Product Showcases</a></h3><div class="products_content">Putting the spotlight on investment products that matter.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/showcases">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div><div style="clear:both;"></div></td></tr></table><div style="margin-top:50px;"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:100%;vertical-align:top;padding-right:20px;"><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Expert Feed</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('ExpertFeed',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-ExpertFeed" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-ExpertFeed-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" class="table_layout_fixed"><tr><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:25px;"></td><td style="width:3%;"></td><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:25px;"></td><td style="width:3%;"></td><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/josm/josm_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:25px;"></td><td style="width:3%;"></td><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/fspw/fspw_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:23px;"></td></tr><tr><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/msbkibtm_blog_photo.png?238dc" style="max-height:100px;max-width:100%;"></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/gxhhlhci_blog_photo.png?d8aa8" style="max-height:100px;max-width:100%;"></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/tuuhkpbc_blog_photo.png?52e7c" style="max-height:100px;max-width:100%;"></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/qypmazco_blog_photo.png?c56d1" style="max-height:100px;max-width:100%;"></div></td></tr><tr><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Emma Johnsen </div><div class="expert_feed_blog_author_title">Senior Associate</div><div class="expert_feed_blog_author_title">Marque Lawyers</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Marisa Broome </div><div class="expert_feed_blog_author_title">Chairperson</div><div class="expert_feed_blog_author_title">Financial Planning Association of Australia</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Roger Cohen </div><div class="expert_feed_blog_author_title">Senior Investment Specialist</div><div class="expert_feed_blog_author_title">BetaShares</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Sonia Cruz </div><div class="expert_feed_blog_author_title">Head of Licensing</div><div class="expert_feed_blog_author_title">The Fold Legal</div></td></tr><tr><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fsadvice.com.au/blogs/view/finfluencers-financial-influencers-asic-is-watching-your-stories-179774117"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">Finfluencers, financial influencers: ASIC is watching your stories&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fsadvice.com.au/blogs/view/how-women-could-fill-the-unmet-advice-need-in-australia-179774111"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">How women could fill the unmet advice need in Australia&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fssuper.com.au/blogs/view/super-funds-and-the-growth-of-etfs-179774115"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">Super funds and the growth of ETFs&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fsprivatewealth.com.au/blogs/view/know-your-client-money-rights-and-rules-179724540"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">Know your client money rights and rules&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td></tr><tr><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">Aspiring influencers are spruiking their tips for financial success across YouTube, Twitter, Instagram, Reddit and in particular FinTok, the corner of&nbsp;...</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">The financial planning industry is facing a two-pronged challenge - the need for greater diversity and a solution to fill the unmet advice need in Australia.</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">The superannuation segment has - across the board - played a large part in the increased uptake of ETFs that has occurred in recent years. Over the past&nbsp;...</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">Australian Financial Services (AFS) licensees holding client money are on ASIC's radar, with a particular focus on intermediaries demonstrating high financial&nbsp;...</div></td></tr><tr><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fsadvice.com.au/blogs/view/finfluencers-financial-influencers-asic-is-watching-your-stories-179774117" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fsadvice.com.au/blogs/view/how-women-could-fill-the-unmet-advice-need-in-australia-179774111" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fssuper.com.au/blogs/view/super-funds-and-the-growth-of-etfs-179774115" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fsprivatewealth.com.au/blogs/view/know-your-client-money-rights-and-rules-179724540" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td></tr></table></div></div></td></tr></tbody></table><div style="margin-top:40px;"></div><div style="margin-top:40px;"></div></td><td class="line_dot_vertical_black"></td><td style="vertical-align:top;padding-left:20px;"><div style="width:350px;"><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Industry Events</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/events">MORE INDUSTRY EVENTS <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/technical-services-forum-177026427" style="text-decoration:none;"><div class="industry_events_month">SEP</div><div class="industry_events_day">9</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/technical-services-forum-177026427">Technical Services Forum</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/technical-services-forum-177026427"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/best-practice-series-managed-accounts-forum-177026408" style="text-decoration:none;"><div class="industry_events_month">SEP</div><div class="industry_events_day">15</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-managed-accounts-forum-177026408">Best Practice Series: Managed Accounts Forum</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/best-practice-series-managed-accounts-forum-177026408"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/best-practice-forum-esg-179677156" style="text-decoration:none;"><div class="industry_events_month">OCT</div><div class="industry_events_day">7</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-forum-esg-179677156">Best Practice Forum: ESG</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/best-practice-forum-esg-179677156"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-hobart-176935899" style="text-decoration:none;"><div class="industry_events_month">OCT</div><div class="industry_events_day">12</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-hobart-176935899">Advisers Big Day Out - Hobart</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-hobart-176935899"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/advisers-big-day-out-bendigo-176935912" style="text-decoration:none;"><div class="industry_events_month">OCT</div><div class="industry_events_day">13</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-bendigo-176935912">Advisers Big Day Out - Bendigo</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-bendigo-176935912"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="margin-top:40px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Your Opinion</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/polls">MORE POLLS <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><h3 class="no_margin your_opinion_question"><i class="fa fa-commenting font_red" aria-hidden="true"></i>&nbsp; Under the ASIC funding levy, should financial advisers be forced to pay the regulator's indirect costs (IT support, legal etc.)?</h3><div id="Area-Survey-Content-yvaGy8eD"><form name="SurveyFormyvaGy8eD" onsubmit="FSSurveyFormSubmit('yvaGy8eD',true,'financialstandard');return false;"><input type="hidden" name="SurveyID" value="179775100"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-yvaGy8eD-179775128" name="AnswerID" value="179775128"></td><td class="your_opinion_answer"><label for="LabelSurvey-yvaGy8eD-179775128">Yes</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-yvaGy8eD-179775129" name="AnswerID" value="179775129"></td><td class="your_opinion_answer"><label for="LabelSurvey-yvaGy8eD-179775129">No</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-yvaGy8eD-179775130" name="AnswerID" value="179775130"></td><td class="your_opinion_answer"><label for="LabelSurvey-yvaGy8eD-179775130">Unsure</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr></table><div style="margin-top:10px;"></div><div style="float:left;"><div style="clear:both;"></div><a href="javascript:FSSurveyFormSubmit('yvaGy8eD',true,'financialstandard');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBMIT</div></a><div style="clear:both;"></div></div><div style="clear:both"></div></form></div><div style="margin-top:40px;"></div></div></td></tr></table><table cellpadding="0" cellspacing="0" border="0" style="width:100%;padding-top:20px;"><tr><td style="width:100%;vertical-align:top;"><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Featured Profile</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/featured_profile">MORE PROFILES <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><a href="/featured_profile/vol19n15"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/igfvaltt_featured_profile.png?e9955" style="width:40%;float:left;padding-right:15px;padding-bottom:10px;" title="Stephen Arnold"></a><h3 class="no_margin featured_profile_name"><a href="/featured_profile/vol19n15">Stephen Arnold</a></h3><div class="featured_profile_title">MANAGING DIRECTOR AND CHIEF INVESTMENT OFFICER<br>AORIS INVESTMENT MANAGEMENT PTY LTD</div><div class="featured_profile_abstract">From humble beginnings, Aoris Investment Management founder Stephen Arnold has always been fascinated with money. He tells Kanika Sood how he took that fascination and built a business.</div><div class="featured_profile_more"><div class="font_red module_more_link"><b><a href="/featured_profile/vol19n15">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div><div style="padding-top:20px;"></div></td><td style="vertical-align:top;padding-left:20px;"><div align="center" style="width:100%;margin-bottom:20px;" class="background_white"><div style="min-width:300px;padding-left:30px;padding-right:30px;padding-top:20px;padding-bottom:20px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-jkuPRoDm" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-jkuPRoDm" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-jkuPRoDm","<a href=\"/click/ad?id=179778824&ref=%2Fnews%2Fsuper-fund-portfolio-disclosure-consultation-reopens-179779581\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/ESG/NEW_ESG2021_Mrec_300x250_keyline.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></div></td></tr></table><div style="padding-bottom:25px;"></div></div></div></div></div><div class="print_hide"><div class="background_black no_scrollbars"><div class="container_width container_align"><div class="container_margin"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;padding-top:15px;vertical-align:top;"><tr><td style="padding-bottom:10px;"><div id="CycleContainerOuter-SubscriptionFooter" style="width:100%;text-align:left;" class="cycle-container-outer"><div id="CycleContainer-SubscriptionFooter" class="cycle-container" style=""><div id="CycleArea-SubscriptionFooter"><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('SubscriptionFooter',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-SubscriptionFooter" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-SubscriptionFooter-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width:127;height:35px;"><div class="subscription_text">Professional Subscription for $295<br>(inc GST) for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="if(CycleMouseClick(event)){CancelBubble(event);}" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td align="center" style="vertical-align:bottom;"><div style="position:relative;width:200px;height:160px;overflow:hidden;"><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width:100%;max-height:160px;"></div></td></tr></table></div></div></td><td id="CycleElementPadding-SubscriptionFooter-1" style="display:none;padding-left:10px;"></td><td id="CycleElement-SubscriptionFooter-1" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width:127;height:35px;"><div class="subscription_text">Premium Subscription for $395<br>(inc GST) for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="if(CycleMouseClick(event)){CancelBubble(event);}" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td align="center" style="vertical-align:bottom;"><div style="position:relative;width:200px;height:160px;overflow:hidden;"><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width:100%;max-height:160px;"></div></td></tr></table></div></div></td><td id="CycleElementPadding-SubscriptionFooter-2" style="display:none;padding-left:10px;"></td><td id="CycleElement-SubscriptionFooter-2" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width:127;height:35px;"><div class="subscription_text">Principal Subscription for $495<br>(inc GST) for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="if(CycleMouseClick(event)){CancelBubble(event);}" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td align="center" style="vertical-align:bottom;"><div style="position:relative;width:200px;height:160px;overflow:hidden;"><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width:100%;max-height:160px;"></div></td></tr></table></div></div></td></tr></tbody></table></div></div></div><table cellpadding="0" cellspacing="0" border="0" id="CycleIndicator-Container-SubscriptionFooter" align="center" style="margin:auto;display:none;padding-top:10px;"><tr><td><div id="CycleIndicator-SubscriptionFooter-0" onclick="CycleArea('SubscriptionFooter',false,0);CancelBubble(event);" title="Professional Subscription" class="feature_news_indicator on"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-SubscriptionFooter-1" onclick="CycleArea('SubscriptionFooter',false,1);CancelBubble(event);" title="Premium Subscription" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-SubscriptionFooter-2" onclick="CycleArea('SubscriptionFooter',false,2);CancelBubble(event);" title="Principal Subscription" class="feature_news_indicator off"></div></td></tr></table><script>function FeatureCycleSubscriptionFooterFinish(){var CycleObj=areaID("CycleArea-SubscriptionFooter");CycleObj.className="cycle-area";var Counter=0;while(true){CycleObj=areaID("CycleElement-SubscriptionFooter-"+Counter);if(!CycleObj){break;}areaShow(CycleObj);areaShow("CycleElementPadding-SubscriptionFooter-"+Counter);Counter++;}areaShow("CycleIndicator-Container-SubscriptionFooter");if(!page["browser_ie_version"]){page["swiper-SubscriptionFooter"]=new Swiper(areaID("CycleTable-SubscriptionFooter"),{speed:500,width:parseInt(areaID("CycleElement-SubscriptionFooter-0").clientWidth),spaceBetween:10,preventClicks:false,preventClicksPropagation:false,onTouchStart:function(swiper){CycleClearInterval("SubscriptionFooter");},onSlideChangeStart:function(swiper){CycleArea("SubscriptionFooter",false,swiper.activeIndex,false,true);}});}if(typeof page['CycleRotateInterval']=='undefined'){page['CycleRotateInterval']=[];}if(typeof page['CycleRotateInterval']['SubscriptionFooter']!='undefined'){CycleClearInterval('SubscriptionFooter');}page['CycleRotateInterval']['SubscriptionFooter']=setInterval('CycleArea("SubscriptionFooter",+1,false,true);',5000);}PageDoAtEnd("var CycleObj=areaID(\"CycleArea-SubscriptionFooter\");if(CycleObj){CycleFixHeight(\"SubscriptionFooter\",\"FeatureCycleSubscriptionFooterFinish\");}");</script></td><td class="line_dot_vertical_grey"></td><td style="padding-left:20px;padding-right:20px;padding-bottom:10px;"><div id="CycleContainerOuter-Subscription" style="width:100%;text-align:left;" class="cycle-container-outer"><div id="CycleContainer-Subscription" class="cycle-container" style=""><div id="CycleArea-Subscription"><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('Subscription',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-Subscription" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-Subscription-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:50%;"><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Advice</div><div class="subscription_text">The Australian Journal of Financial Planning.</div><div class="font_white module_more_link"><b><a href="https://www.fsadvice.com.au" target="_blank" title="More info about FS Advice">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:50%;padding-left:25px;"><a href="https://www.fsadvice.com.au" title="More info about FS Advice"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FS_Advice/FS_Advice_v16i02_100x_.jpg" style="max-width:100px;"></a></td></tr></table></div></div></td><td id="CycleElementPadding-Subscription-1" style="display:none;padding-left:10px;"></td><td id="CycleElement-Subscription-1" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:50%;"><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Super</div><div class="subscription_text">The Journal of Superannuation Management.</div><div class="font_white module_more_link"><b><a href="https://www.fssuper.com.au" target="_blank" title="More info about FS Super">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:50%;padding-left:25px;"><a href="https://www.fssuper.com.au" title="More info about FS Super"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FS_Super/FS_Superv13i02_Cover_smaller_100x_.jpg" style="max-width:100px;"></a></td></tr></table></div></div></td><td id="CycleElementPadding-Subscription-2" style="display:none;padding-left:10px;"></td><td id="CycleElement-Subscription-2" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:50%;"><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Private Wealth</div><div class="subscription_text">The Journal of Family Office Investment.</div><div class="font_white module_more_link"><b><a href="https://www.fsprivatewealth.com.au" target="_blank" title="More info about FS Private Wealth">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:50%;padding-left:25px;"><a href="https://www.fsprivatewealth.com.au" title="More info about FS Private Wealth"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FS_PrivateWealth/FS_Private_Wealth_v10i02_COVER_100x_.jpg" style="max-width:100px;"></a></td></tr></table></div></div></td><td id="CycleElementPadding-Subscription-3" style="display:none;padding-left:10px;"></td><td id="CycleElement-Subscription-3" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:50%;"><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Managed Accounts</div><div class="subscription_text">The Journal for Managed Account Professionals.</div><div class="font_white module_more_link"><b><a href="https://www.fsmanagedaccounts.com.au" target="_blank" title="More info about FS Managed Accounts">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:50%;padding-left:25px;"><a href="https://www.fsmanagedaccounts.com.au" title="More info about FS Managed Accounts"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FS_Managed_Accounts/FS_Managed_Accounts_v07n01_COVER_100x_.jpg" style="max-width:100px;"></a></td></tr></table></div></div></td></tr></tbody></table></div></div></div><table cellpadding="0" cellspacing="0" border="0" id="CycleIndicator-Container-Subscription" align="center" style="margin:auto;display:none;padding-top:10px;"><tr><td><div id="CycleIndicator-Subscription-0" onclick="CycleArea('Subscription',false,0);CancelBubble(event);" title="FS Advice" class="feature_news_indicator on"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Subscription-1" onclick="CycleArea('Subscription',false,1);CancelBubble(event);" title="FS Super" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Subscription-2" onclick="CycleArea('Subscription',false,2);CancelBubble(event);" title="FS Private Wealth" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Subscription-3" onclick="CycleArea('Subscription',false,3);CancelBubble(event);" title="FS Managed Accounts" class="feature_news_indicator off"></div></td></tr></table><script>function FeatureCycleSubscriptionFinish(){var CycleObj=areaID("CycleArea-Subscription");CycleObj.className="cycle-area";var Counter=0;while(true){CycleObj=areaID("CycleElement-Subscription-"+Counter);if(!CycleObj){break;}areaShow(CycleObj);areaShow("CycleElementPadding-Subscription-"+Counter);Counter++;}areaShow("CycleIndicator-Container-Subscription");if(!page["browser_ie_version"]){page["swiper-Subscription"]=new Swiper(areaID("CycleTable-Subscription"),{speed:500,width:parseInt(areaID("CycleElement-Subscription-0").clientWidth),spaceBetween:10,preventClicks:false,preventClicksPropagation:false,onTouchStart:function(swiper){CycleClearInterval("Subscription");},onSlideChangeStart:function(swiper){CycleArea("Subscription",false,swiper.activeIndex,false,true);}});}if(typeof page['CycleRotateInterval']=='undefined'){page['CycleRotateInterval']=[];}if(typeof page['CycleRotateInterval']['Subscription']!='undefined'){CycleClearInterval('Subscription');}page['CycleRotateInterval']['Subscription']=setInterval('CycleArea("Subscription",+1,false,true);',5000);}PageDoAtEnd("var CycleObj=areaID(\"CycleArea-Subscription\");if(CycleObj){CycleFixHeight(\"Subscription\",\"FeatureCycleSubscriptionFinish\");}");</script></td></td><td class="line_dot_vertical_grey"></td><td style="padding-left:20px;padding-right:20px;padding-bottom:10px;"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div><div class="subscription_heading">Download the app</div><div class="subscription_text">Premium subscribers can access even more content from Financial Standard.</div></div></td><td style="vertical-align:top;padding-left:10px;"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_ipad_app_financialstandard.png" style="width:100%px;max-width:75px;"></td></tr></table><a href="https://itunes.apple.com/us/app/financial-standard-newspaper/id450000876"><img src="/media/images/global/app_stores/download_apple_store.svg" style="width:120px;" alt="Download on the Apple App Store" class="fix_image_spacing"></a><div style="display:inline-block;width:10px;"></div><a href="https://play.google.com/store/apps/details?id=au.com.rainmaker.financialstandard"><img src="/media/images/global/app_stores/download_google_play.svg" style="width:120px;" alt="Download on Google Play" class="fix_image_spacing"></a></td></tr></table></div></div></div><div class="footer_background no_scrollbars"><div class="container_width container_align"><div class="container_margin"><table cellpadding="0" cellspacing="0" border="0" class="footer_map"><tr><td class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Latest News</span></div><div id="Area-Footer-Menu-91145546" style=""><a href="/section/economics" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Economics</span></div></a><a href="/section/executive" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Executive Appointments</span></div></a><a href="/section/family_office" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Family Office</span></div></a><a href="/section/financial" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Financial Planning</span></div></a><a href="/section/insurance" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Insurance</span></div></a><a href="/section/investment" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Investment</span></div></a><a href="/section/regulatory" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Regulatory</span></div></a><a href="/section/smsf" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">SMSF</span></div></a><a href="/section/superannuation" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Superannuation</span></div></a><a href="/section/technology" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Technology</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Financial Standard</span></div><div id="Area-Footer-Menu-40630490" style=""><a href="javascript:NewspaperLoadSignIn();" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Log In</span></div></a><a href="/about" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">About Us</span></div></a><a href="/advertise" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Advertise</span></div></a><a href="/comments_policy" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Comments Policy</span></div></a><a href="/contact" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Contact</span></div></a><a href="https://www.rainmaker.com.au/privacy" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Privacy Policy</span></div></a><a href="/terms_conditions" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Terms & Conditions</span></div></a></div><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Free Newsletter</span></div><div id="Area-Footer-Menu-40630499" style=""><a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20register" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Register</span></div></a><a href="/newsletters/archive" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Archive</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Professional Development</span></div><div id="Area-Footer-Menu-40630503" style=""><a href="https://www.aspirecpd.com.au/financial_standard" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Aspire CPD</span></div></a><a href="/events" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Events Calendar</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Products</span></div><div id="Area-Footer-Menu-40630514" style=""><a href="/products/guide_series" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">'Guide To' Series</span></div></a><a href="/products/publishers_forum" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Publisher's Forum</span></div></a><a href="/products/showcases" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Product Showcases</span></div></a><a href="/products/launches" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Product Launches</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Performance Tables</span></div><div id="Area-Footer-Menu-40630506" style=""><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Managed Funds</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Australian</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Global</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Superannuation Funds</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Specialist</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Diversified</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Mastheads</span></div><div id="Area-Footer-Menu-40630532" style=""><a href="https://www.fsadvice.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Advice</span></div></a><a href="https://www.fssuper.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Super</span></div></a><a href="https://www.fsprivatewealth.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Private Wealth</span></div></a><a href="https://www.fsmanagedaccounts.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Managed Accounts</span></div></a><a href="https://www.fssustainability.com.au" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Sustainability</span></div></a></div></td></tr></table><table cellpadding="0" cellspacing="0" border="0" align="center" class="footer_logo"><tr><td><a href="https://www.rainmaker.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_rainmaker.svg?v20170915" title="Rainmaker Information Pty Ltd" style="width:142px;height:43px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.financialstandard.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_financialstandard.svg" title="Financial Standard" style="width:125px;height:35px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.fsitv.com/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_fsitv.svg" title="FSiTV" style="width:83px;height:44px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.industrymoves.com/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_industry_moves.svg" title="Industry Moves" style="width:124px;height:38px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.selectingsuper.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectingsuper.svg" title="SelectingSuper" style="width:107px;height:50px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.selectadviser.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectadviser.svg" title="SelectAdviser" style="width:96px;height:50px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.moneymag.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_moneymag.svg" title="Money Magazine" style="width:88px;height:30px;"></a></td></tr></table><div class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" class="footer_copyright"><tr><td><table cellpadding="0" cellspacing="0" border="0"><tr><td class="footer_social_column"><a href="https://www.facebook.com/finstd"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Facebook.png" title="Follow us on Facebook" style="width:40px;height:40px;"></a></td><td class="footer_social_column"><a href="https://www.twitter.com/FinStd"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Twitter.png" title="Follow us on Twitter" style="width:40px;height:40px;"></a></td><td class="footer_social_column"><a href="https://www.linkedin.com/company/financial-standard"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Linkedin.png" title="Follow us on LinkedIn" style="width:40px;height:40px;"></a></td><td class="footer_social_column"><a href="https://www.instagram.com/financialstandard/"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Instagram.png" title="Follow us on Instagram" style="width:40px;height:40px;"></a></td></tr></table></td><td class="footer_copyright_column footer_font"><span class="ContentHeadingFont footer_font">Copyright &copy; 1992-2021 Rainmaker Group</span><br>All material on this site is subject to copyright. All rights reserved. No part of this material may be reproduced, translated, transmitted, framed or stored in a retrieval system for public or private use without the written permission of the publisher.</td></tr></table></div></div></div></div></div></div><script>var LeftSkinFixedObj=$("#LeftSkinFixed");var RightSkinFixedObj=$("#RightSkinFixed");if(LeftSkinFixedObj||RightSkinFixedObj){var StickyOffsetTop=parseInt(LeftSkinFixedObj[0].offsetTop);pageLoadedAdd(function(){$(document).scroll(function(){FixSkinPositionOnScroll();});});}function FixSkinPositionOnScroll(){if(parseInt(window.pageYOffset)>StickyOffsetTop){LeftSkinFixedObj.removeClass("left_skin_normal");LeftSkinFixedObj.addClass("left_skin_sticky");RightSkinFixedObj.removeClass("right_skin_normal");RightSkinFixedObj.addClass("right_skin_sticky");}else{LeftSkinFixedObj.removeClass("left_skin_sticky");LeftSkinFixedObj.addClass("left_skin_normal");RightSkinFixedObj.removeClass("right_skin_sticky");RightSkinFixedObj.addClass("right_skin_normal");}}</script><script>pageLoadedAdd(function(){FinishOffPage("/news/179779581");$(".no_scrollbars").each(function(){this.style.overflowX="hidden";this.style.overflowY="hidden";});});</script></body></html>