<!doctype html><html lang="en"><head><meta charset="utf-8"><title>Chorus of self-interest in financial advice: SCA | Financial Standard</title><link rel="canonical" href="https://www.financialstandard.com.au/news/chorus-of-self-interest-in-financial-advice-sca-179795808"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","datePublished":"2022-07-06T12:45:00+10:00","dateModified":"2022-07-06T12:47:38+10:00","headline":"Chorus of self-interest in financial advice: SCA","articleSection":"Financial Planning","description":"Super Consumers Australia believes we should look to the UK for inspiration when it comes to providing access to conflict-free financial advice, saying lessons of the Royal Commission have been forgotten and \"a chorus of self-interest has emerged\".","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.financialstandard.com.au/news/chorus-of-self-interest-in-financial-advice-sca-179795808"},"publisher":{"@type":"Organization","name":"Financial Standard","url":"https://www.financialstandard.com.au/","sameAs":["https://www.twitter.com/FinStd","https://www.facebook.com/FinStd","https://www.instagram.com/financialstandard","https://www.linkedin.com/company/financial-standard"],"address":{"@type":"PostalAddress","streetAddress":"Level 7, 55 Clarence St","addressLocality":"Sydney","addressRegion":"NSW","postalCode":"2000","addressCountry":"Australia"}},"author":{"@type":"Person","name":"Jamie Williamson"}}</script><meta name="description" content="Super Consumers Australia believes we should look to the UK for inspiration when it comes to providing access to conflict-free financial advice, saying lessons of the Royal Commission have been forgotten and &quot;a chorus of self-interest has emerged&quot;."><meta name="theme-color" content="#A41C1F"><meta name="twitter:site" content="@FinStd"><meta name="twitter:creator" content="@FinStd"><meta property="article:publisher" content="https://www.twitter.com/FinStd"><meta property="og:url" content="https://www.financialstandard.com.au/news/chorus-of-self-interest-in-financial-advice-sca-179795808"><meta name="twitter:title" content="Chorus of self-interest in financial advice: SCA"><meta property="og:title" content="Chorus of self-interest in financial advice: SCA"><meta property="article:tag" content="super consumers australia"><meta property="article:tag" content="royal commission"><meta property="article:tag" content="xavier o'halloran"><meta property="article:tag" content="quality of advice review"><meta property="keywords" content="super consumers australia, royal commission, xavier o'halloran, quality of advice review"><meta property="article:section" content="Financial Planning"><meta property="article:published_time" content="2022-07-06T12:45:00+10:00"><meta property="article:modified_time" content="2022-07-06T12:47:38+10:00"><meta property="og:updated_time" content="2022-07-06T12:47:38+10:00"><meta property="og:type" content="article"><meta name="twitter:description" content="Super Consumers Australia believes we should look to the UK for inspiration when it comes to providing access to conflict-free financial advice, saying lessons of the Royal Commission have been forgotten and &quot;a chorus of self-interest has emerged&quot;."><meta property="og:description" content="Super Consumers Australia believes we should look to the UK for inspiration when it comes to providing access to conflict-free financial advice, saying lessons of the Royal Commission have been forgotten and &quot;a chorus of self-interest has emerged&quot;."><meta property="og:locale" content="en_AU"><meta property="og:site_name" content="Financial Standard"><meta name="robots" content="noarchive"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="date=no"><meta name="format-detection" content="address=no"><meta name="format-detection" content="email=no"><meta http-equiv="imagetoolbar" content="no"><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css" integrity="sha384-B0vP5xmATw1+K9KRQjQERJvTumQW0nPEzvF6L/Z6nronJ3oUOFUFpCjEUQouq2+l" crossorigin="anonymous"><link rel="stylesheet" href="/css/financialstandard/main.css?61580" type="text/css"><link rel="stylesheet" href="/css/main.css?8854c" type="text/css"><link rel="stylesheet" media="print" href="/css/print.css?8d1d3" type="text/css"><link rel="shortcut icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="apple-touch-icon" href="/media/images/favicons/financialstandard.png?v20200817"><link rel="alternate" type="application/rss+xml" href="https://www.financialstandard.com.au/feed/latest?story=179795808" title="Financial Standard - Comments - Chorus of self-interest in financial advice: SCA"><script>window.dataLayer=window.dataLayer||[];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-M2PWTPM");function pageLoadedAdd(string){if(typeof string=="function"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",string);}else{string();}}else if(typeof string=="string"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",function(){eval(string);});}else{eval(string);}}}if(typeof page=="undefined"){page=[];}page["ip_address"]="35.173.238.138";page["get_stat"]=1;page["unique"]="0z8YVmx3";page["visit"]="VsogYvzt";page["time"]="2022-07-06 22:09:37";page["server_time_seconds"]=1657109377;page["domain"]="financialstandard";page["production"]=1;page["dev"]=0;page["env_url"]="";page["IsMobile"]=0;page["IsTablet"]=0;page["ViewType"]="Desktop";page["Device"]="Desktop";page["mediaLibraryFolder"]="https://media.financialstandard.com.au/prod/media/library/";page["IsSecure"]=1;page["SessionName"]="RMSESSID_DEV";page["Username"]="";var apiList = {"auth":"https:\/\/authservice.rainmaker.com.au\/","pipeline":"https:\/\/pipelineservice.rainmaker.com.au\/","contact":"https:\/\/contactservice.rainmaker.com.au\/","investment":"https:\/\/investmentservice.rainmaker.com.au\/","gateway":"https:\/\/internal-api-gateway.rainmaker.com.au\/"};page["DateFormat"]="dd/mm/yyyy";page["URLList"]=["www.financialstandard.com.au","www.fsitv.com","www.selectingsuper.com.au","www.selectadviser.com.au","www.selectinv.com.au","feed.rainmaker.com.au","www.moneymag.com.au","app.aspirecpd.com.au","cpd.rainmakerlive.com.au","www.aspirecpd.com.au","www.rainmakerlive.com.au","www.dmisystems.com.au","www.superguard360.com.au","www.fsadvice.com.au","www.fssuper.com.au","www.fsprivatewealth.com.au","www.fsmanagedaccounts.com.au","www.fssustainability.com.au","www.industrymoves.com","wildebeest.rainmaker.com.au"];if(typeof StatLoad=="function"){pageLoadedAdd(function(){StatLoad();});}</script></head><body id="AreaBody"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2PWTPM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="AreaOuterContainer" align="center"><div class="no_screen"><img class="lazyload" data-src="/media/images/financialstandard/print.png"></div><div class="print_hide"><div id="Area-Above-Masthead" class="container-body"><div class="container container-body">
<div class="row">
<div class="col mt-3 mb-3"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-fnLCn8Lf" style="margin:auto;max-width:970px;"><div style="position:relative;width:100%;max-width:970px;height:0px;padding-bottom:25.773195876289%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-fnLCn8Lf" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-fnLCn8Lf","<ins class='dcmads' style='display:inline-block;width:970px;height:250px'  data-dcm-placement='N1384779.3210638FINANCIALSTANDAR/B27463019.339634201'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div>
</div>
</div></div><div id="MenuBarFixed" class="header-container"><div class="container container-body h-100"><div class="row d-flex h-100 align-items-center container-content"><div class="col text-left pl-0 pr-0"><div style="width: 258px; height: 70px;">
<a href="/" title="Financial Standard">
<img src="/media/images/financialstandard/global/2016/logo_258x70.png?20180430">
</a>
</div></div><div id="HeaderLeaderboard" class="col pl-2 pr-0 text-right"></div><div id="HeaderNavToggler" class="col d-lg-none header-navbar-toggler pr-3 text-right"><button type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation" class="navbar-toggler collapsed"><span class="navbar-toggler-icon"><i class="fa fa-bars"></i></span><span class="my-1 mx-2 close"><i class="fa fa-times"></i></span></button></div></div></div></div>
<nav class="navbar navbar-expand-lg navbar-menu p-0 m-0">
<div class="container container-body p-0">
<div class="collapse navbar-collapse container-content" id="navbarSupportedContent">
<ul class="navbar-nav ml-0 mr-0 w-100">
<li class="nav-item d-block d-lg-none">
<div class="nav-link nav-item-search">
<form id="menuSearchForm" action="/search" method="GET" role="search">
<div class="input-group">
<input id="menuSearchQuery" class="form-control mr-0" type="text" name="q" placeholder="Search">
<span class="input-group-append">
<button id="menuSearchButton" class="btn bg-white" type="button">
<i class="fa fa-search"></i>
</button>
</span>
</div>
</form>
</div>
</li>
<li class="nav-item  dropdown nav-first-item-spacing ">
<a class="nav-link pl-0 pr-0" data-menuId="13009718" href="/" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
News <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-news nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-news"><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/economics">Economics</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/coronavirus">Coronavirus News</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/executive">Executive Appointments</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/financial">Financial Planning</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/insurance">Insurance</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/investment">Investment</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/regulatory">Regulatory</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/smsf">SMSF</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/superannuation">Superannuation</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/technology">Technology</a><div class="d-none d-lg-block dropdown-item m-0 p-0"><ul class="nav nav-tabs m-0 p-0" id="tabNews" role="tablist"><li class="nav-item"><a class="nav-link tab-link active tab-click" id="tab-0" data-toggle="tab" href="#tab-news-0" role="tab" aria-controls="tab0" aria-selected="false" data-url="https://www.financialstandard.com.au/section/economics">Economics</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-1" data-toggle="tab" href="#tab-news-1" role="tab" aria-controls="tab1" aria-selected="false" data-url="https://www.financialstandard.com.au/section/coronavirus">Coronavirus News</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-2" data-toggle="tab" href="#tab-news-2" role="tab" aria-controls="tab2" aria-selected="false" data-url="https://www.financialstandard.com.au/section/executive">Executive Appointments</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-3" data-toggle="tab" href="#tab-news-3" role="tab" aria-controls="tab3" aria-selected="false" data-url="https://www.financialstandard.com.au/section/financial">Financial Planning</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-4" data-toggle="tab" href="#tab-news-4" role="tab" aria-controls="tab4" aria-selected="false" data-url="https://www.financialstandard.com.au/section/insurance">Insurance</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-5" data-toggle="tab" href="#tab-news-5" role="tab" aria-controls="tab5" aria-selected="false" data-url="https://www.financialstandard.com.au/section/investment">Investment</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-6" data-toggle="tab" href="#tab-news-6" role="tab" aria-controls="tab6" aria-selected="false" data-url="https://www.financialstandard.com.au/section/regulatory">Regulatory</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-7" data-toggle="tab" href="#tab-news-7" role="tab" aria-controls="tab7" aria-selected="false" data-url="https://www.financialstandard.com.au/section/smsf">SMSF</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-8" data-toggle="tab" href="#tab-news-8" role="tab" aria-controls="tab8" aria-selected="false" data-url="https://www.financialstandard.com.au/section/superannuation">Superannuation</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-9" data-toggle="tab" href="#tab-news-9" role="tab" aria-controls="tab9" aria-selected="false" data-url="https://www.financialstandard.com.au/section/technology">Technology</a></li></ul><div class="tab-content" id="TabContent"><div class="tab-pane show active" id="tab-news-0" role="tabpanel" aria-labelledby="tab-0"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/rba-raises-interest-rates-again-179795811">
RBA raises interest rates again </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:48PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/inflation-a-greater-danger-than-recession-powell-179795721">
Inflation a greater danger than recession: Powell </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/australia-home-to-high-proportion-of-women-billionaires-179795679">
Australia home to high proportion of women billionaires </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/underemployment-continues-steep-decline-179795667">
Underemployment continues steep decline </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/rba-spotlights-inflation-risk-of-higher-wages-179795613">
RBA spotlights inflation risk of higher wages </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/stagflation-what-should-we-expect-179795544">
Stagflation: What should we expect? </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div></div></div></div><div class="tab-pane " id="tab-news-1" role="tabpanel" aria-labelledby="tab-1"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/water-water-everywhere-but-nothing-to-drink-179791223">
Water, water everywhere but nothing to drink </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-december-10-179790932">
Economic recap: Week to December 10 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-december-3-179790829">
Economic recap: Week to December 3 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-november-26-179790732">
Economic recap: Week to November 26 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-october-29-179790320">
Economic recap: Week to October 29 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-october-22-179790215">
Economic recap: Week to October 22 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div></div></div></div><div class="tab-pane " id="tab-news-2" role="tabpanel" aria-labelledby="tab-2"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/findex-promotes-new-regional-partners-179795810">
Findex promotes new regional partners </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:48PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/appian-appoints-head-of-australia-asia-179795807">
Appian appoints head of Australia, Asia </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:44PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/uk-regulator-appoints-camille-blackburn-to-leadership-team-179795805">
UK regulator appoints Camille Blackburn to leadership team </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:32PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/wtw-appoints-head-of-due-diligence-and-private-equity-australasia-179795802">
WTW appoints head of due diligence, and private equity Australasia M&A </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:10PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/frank-casarotti-gives-his-notice-179795793">
Frank Casarotti gives his notice </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/blackrock-appoints-head-of-ishares-index-investment-179795780">
BlackRock appoints head of iShares, index investment </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div></div></div></div><div class="tab-pane " id="tab-news-3" role="tabpanel" aria-labelledby="tab-3"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/chorus-of-self-interest-in-financial-advice-sca-179795808">
Chorus of self-interest in financial advice: SCA </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:45PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/countplus-takes-stake-in-wsc-group-179795787">
CountPlus takes stake in WSC Group </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/that-s-a-wrap-for-the-bt-wrap-179795781">
That's a wrap for the BT Wrap </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/diverger-takes-stake-in-mcgregor-wealth-management-179795782">
Diverger takes stake in McGregor Wealth Management </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/umlaut-acquires-specialist-pmc-179795779">
Umlaut acquires Specialist PMC </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/fs-power50-nominations-open-for-2022-179795776">
FS Power50 nominations open for 2022 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div></div></div></div><div class="tab-pane " id="tab-news-4" role="tabpanel" aria-labelledby="tab-4"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/twusuper-adds-fee-to-combat-cross-subsidisation-179795796">
TWUSUPER adds fee to combat cross subsidisation </a>
</div>
 <div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/mlc-life-enhances-income-product-range-179795698">
MLC Life enhances income product range </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/amp-wants-life-insurance-caps-raised-fees-lowered-179795674">
AMP wants life insurance caps raised, fees lowered </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/life-code-update-expands-consumer-protections-179795606">
Life Code update expands consumer protections </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/insurers-to-get-new-advocacy-body-179795603">
Insurers to get new advocacy body </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/asfa-deloitte-recommend-group-insurance-changes-179795374">
ASFA, Deloitte recommend group insurance changes </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div></div></div></div><div class="tab-pane " id="tab-news-5" role="tabpanel" aria-labelledby="tab-5"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/australian-corporate-debt-dwindles-janus-henderson-179795809">
Australian corporate debt dwindles: Janus Henderson </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:46PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/hmc-capital-launches-alternatives-fund-179795806">
HMC Capital launches alternatives fund </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:34PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
 <a href="https://www.financialstandard.com.au/news/rest-secures-investment-in-historic-tower-179795804">
Rest secures investment in historic tower </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:33PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/msci-launches-emissions-measuring-tool-179795803">
MSCI launches emissions measuring tool </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:11PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/knight-frank-sca-property-group-in-strategic-partnership-179795794">
Knight Frank, SCA Property Group in strategic partnership </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="">
<div align="center"><div style="padding-bottom:5px;" class="sponsored_content_post_label">Sponsored by</div><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179780271&ref=%2Fnews%2Fchorus-of-self-interest-in-financial-advice-sca-179795808" target="_blank" rel="nofollow" noredirect="true"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/SQM/July/blue-0001.png" title="SQM" class="no_enlarge"></a></div><!--googleon: all--></div> </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap"></div>
</div></div></div></div><div class="tab-pane " id="tab-news-6" role="tabpanel" aria-labelledby="tab-6"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/asic-releases-guidance-on-super-retirement-calculators-179795790">
ASIC releases guidance on super, retirement calculators </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/asic-bans-melbourne-adviser-179795757">
ASIC bans Melbourne adviser </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/sec-fines-ubs-financial-services-over-fraud-charges-179795730">
SEC fines UBS Financial Services over fraud charges </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/asic-takes-mercer-financial-advice-to-court-179795729">
ASIC takes Mercer Financial Advice to court </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/asic-urges-market-to-improve-outage-resilience-179795702">
ASIC urges market to improve outage resilience </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/former-adviser-charged-over-faked-books-179795687">
Former adviser charged over faked books </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div></div></div></div><div class="tab-pane " id="tab-news-7" role="tabpanel" aria-labelledby="tab-7"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/luxury-collectables-break-records-179795677">
Luxury collectables break records </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/smsf-client-education-a-concern-report-179795672">
SMSF client education a concern: Report </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/squirrel-super-to-pay-over-false-property-claims-179795595">
Squirrel Super to pay over false property claims </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/smsf-assets-climb-to-892bn-179795556">
SMSF assets climb to $892bn </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/younger-generations-lead-the-smsf-surge-vanguard-179795537">
Younger generations lead the SMSF surge: Vanguard </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/managed-account-market-reaches-175bn-179795280">
Managed account market reaches $175bn </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div></div></div></div><div class="tab-pane " id="tab-news-8" role="tabpanel" aria-labelledby="tab-8"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/median-mysuper-returns-of-2-8-expected-179795795">
Median MySuper returns of -2.8% expected </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/australian-catholic-super-unisuper-sign-sft-deed-179795792">
Australian Catholic Super, UniSuper sign SFT deed </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/rest-expands-sustainability-mandate-179795778">
Rest expands sustainability mandate </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/top-super-funds-for-esg-revealed-179795748">
Top super funds for ESG revealed </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">RACHEL ALEMBAKIS</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/rest-cuts-administration-fees-179795728">
Rest cuts administration fees </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/july-1-super-changes-are-you-ready-179795723">
July 1 super changes: Are you ready? </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div></div></div></div><div class="tab-pane " id="tab-news-9" role="tabpanel" aria-labelledby="tab-9"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/the-big-case-for-big-data-179795543">
The big case for big data </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/padua-launches-new-adviser-tool-179795536">
Padua launches new adviser tool </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/midwinter-awarded-count-financial-mandate-179795414">
Midwinter awarded Count Financial mandate </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/accc-delays-approval-of-link-group-acquisition-179795398">
ACCC delays approval of Link Group acquisition </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/lumiant-receives-3m-investment-from-us-wealth-manager-179795365">
Lumiant receives $3m investment from US wealth manager </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/state-street-plans-local-etf-portal-launch-179795204">
State Street plans local ETF portal launch </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div></div></div></div></div></div></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009758" href="/events" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Events <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-events nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-events"><a class="d-none d-lg-block dropdown-item " href="/events"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="p-2 mr-3 industry-event-section">Industry Events</td><td><div class="font_red module_more_link"><b><a href="/events">VIEW CALENDAR<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></a><a class="d-block d-lg-none dropdown-item" href="/events">Industry Events</a><a class="d-block d-lg-none dropdown-item" href="/contact?type=event_listing">Get your event listed</a></div><div class="d-none d-lg-block dropdown-row-events" style="padding-bottom:20px;"><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/advisers-big-day-out-cairns-179677223" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">JUL</div><div class="industry_events_day font_white text-decoration-none">19</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-cairns-179677223">Advisers Big Day Out - Cairns</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-cairns-179677223"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/advisers-big-day-out-sunshine-coast-179677224" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">JUL</div><div class="industry_events_day font_white text-decoration-none">21</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-sunshine-coast-179677224">Advisers Big Day Out - Sunshine Coast</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-sunshine-coast-179677224"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/advisers-big-day-out-gold-coast-179677225" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">JUL</div><div class="industry_events_day font_white text-decoration-none">22</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-gold-coast-179677225">Advisers Big Day Out - Gold Coast</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-gold-coast-179677225"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/advisers-big-day-out-hobart-179677226" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">JUL</div><div class="industry_events_day font_white text-decoration-none">26</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-hobart-179677226">Advisers Big Day Out - Hobart</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-hobart-179677226"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item  m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/advisers-big-day-out-bendigo-179677227" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">JUL</div><div class="industry_events_day font_white text-decoration-none">27</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-bendigo-179677227">Advisers Big Day Out - Bendigo</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-bendigo-179677227"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009760" href="/little_black_book" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Little Black Book <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-little_black_book nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/afsl-support-services-8358596"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>AFSL Support Services</a><a class=" dropdown-item " href="/little_black_book/research-services-8358652"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Research Services</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/contracts-for-difference-8358608"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Contracts for Difference</a><a class=" dropdown-item " href="/little_black_book/retirement-products-8361408"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Retirement Products</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/education-training-8358616"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Education & Training</a><a class=" dropdown-item " href="/little_black_book/reverse-mortgages-8358653"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Reverse Mortgages</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/industry-associations-8358627"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Industry Associations</a><a class=" dropdown-item " href="/little_black_book/stockbroking-services-8358657"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Stockbroking Services</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/investment-managers-8358629"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Investment Managers</a><a class=" dropdown-item " href="/little_black_book/structured-investments-8358658"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Structured Investments</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/managed-accounts-8358635"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Managed Accounts</a><a class=" dropdown-item " href="/little_black_book/super-funds-personal-8361409"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Super Funds Personal</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/margin-lending-8358636"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Margin Lending</a><a class=" dropdown-item " href="/little_black_book/super-funds-smsf-8358659"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Super Funds SMSF</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/online-brokers-8358642"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Online Brokers</a><a class=" dropdown-item " href="/little_black_book/super-funds-workplace-8361410"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Super Funds Workplace</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/portfolio-services-8358644"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Portfolio Services</a><a class=" dropdown-item " href="/little_black_book/technology-providers-8358660"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Technology Providers</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/recruitment-firms-8358650"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Recruitment Firms</a><a class=" dropdown-item " href="/little_black_book/third-party-marketing-8358661"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Third Party Marketing</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/research-houses-8358651"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Research Houses</a></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009767" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Journals <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-journals nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-journals"><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fsadvice.com.au/">FS Advice: The Australian Journal of Financial Planning</a><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fssuper.com.au/">FS Super: The Journal of Superannuation Management</a><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fsprivatewealth.com.au/">FS Private Wealth: The Journal of Family Office Investment</a><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fsmanagedaccounts.com.au/">FS Managed Accounts: The Journal for Managed Account Professionals</a><a class=" dropdown-item dropdown-item-hover " href="https://www.fssustainability.com.au/">FS Sustainability: The Journal of ESG Integration</a></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009761" href="https://www.fsitv.com/">
Videos
</a>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="177532443" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Learning <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-learning nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-learning"><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.aspirecpd.com.au">FS Aspire CPD</a><a class=" dropdown-item dropdown-item-hover " href="https://www.financialstandard.com.au/fs-techzone">FS Tech Zone</a></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="91145505" href="javascript:NewspaperLoadSignIn(false,'financialstandard');">
Log In
</a>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009762" href="/contact">
Contact
</a>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009695" href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Menu">
Subscribe
</a>
</li>
<li class="mx-auto">
</li>
<li class="nav-item my-auto" style="position:relative;">
<form id="headerSearchForm" action="/search" method="GET" role="search">
<div class="d-none d-lg-block header-search" tabindex="-1">
<a id="headerSearchButton" class="button">
<i class="fas fa-search"></i>
</a>
<div style="position:absolute;top:0px;right:22px;">
<input id="headerSearchQuery" class="form-control" style="max-width:150px;" type="text" name="q" placeholder="Search">
</div>
</div>
</form>
</li>
</ul>
</div>
</div>
</nav></div><div id="Area-MainContent"><div class="main_background"><div style="padding-top:15px;" class="container-body container_align"><div id="LeftSkinFixed" class="left_skin_normal"><div style="position: absolute; right: 0px; top: 0px;"><!--googleoff: all--><div class="print_hide"><iframe id="Ad-Iframe-DuHoLmOP" src="about:blank" style="width:300px;height:900px;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-DuHoLmOP","<a href=\"/click/ad?id=179780352&ref=%2Fnews%2Fchorus-of-self-interest-in-financial-advice-sca-179795808\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/BT/July/PanLeft_BT_300x900_left_Panorama_offer-0001.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div><!--googleon: all--></div></div><div id="RightSkinFixed" class="right_skin_normal"><div style="position: absolute; right: -20px; top: 0px;"><div style="position:absolute;"><!--googleoff: all--><div class="print_hide"><iframe id="Ad-Iframe-zWIdWb9I" src="about:blank" style="width:300px;height:900px;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-zWIdWb9I","<a href=\"/click/ad?id=179780353&ref=%2Fnews%2Fchorus-of-self-interest-in-financial-advice-sca-179795808\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/BT/July/PanRightBT_300x900_right_Panorama_offer-0001.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div><!--googleon: all--></div></div></div><div class="container p-0 pl-lg-2 pr-lg-2"><div class="container"><div class="row"><div class="col m-0 p-0 pl-3 pl-sm-0 pr-3 pr-sm-0 pr-md-3 align-top"><div class="container newspaper_bar_container" onclick="document.location='/financial-standard-e-newspaper';"><div class="row d-flex"><div class="newspaper_bar_image col"><img src="/media/images/financialstandard/global/2016/newspaper_book_34x21.svg" style="width:33px;height:20px;" alt="Newspaper icon"></div><div class="newspaper_bar_text col text-wrap text-left">The latest issue of Financial Standard now available as an e-newspaper</div><div class="newspaper_bar_button col float-right"><div class="newspaper_bar_button_inner text-center">READ NOW</div></div></div></div><div id="PrintArea"><table cellpadding="0" cellspacing="0" border="0" class="table_layout_fixed"><tr><td><div class="cms_content_ModuleHeadingFont"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin page_heading"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="page_heading"><a href="https://www.financialstandard.com.au/section/financial">Financial Planning</a></td></tr></table></h2></td><td align="right" style="text-align:right;"><table cellpadding="0" cellspacing="0" border="0" class="print_hide" align="right"><tr><td style="padding-left:5px;line-height:100%;font-size:1px;"><a href="" onclick="window.print(); return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_print_red.png" style="width:26px;height:26px;" title="Print"></a></td><td style="padding-left:5px;"><div id="Area-Share-Container" onclick="FSShareToggle();" style="position:relative;line-height:100%;font-size:1px;"><img src="/media/images/financialstandard/global/2016/icon_share_black.png" onmouseover="SocialIconMouse(this,true);" onmouseout="SocialIconMouse(this,false);" style="width:26px;height:26px;cursor:pointer;"><div id="Area-Share-List" style="position:absolute;display:none;z-index:99999;line-height:100%;font-size:1px;"><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/email',{'ItemType':'story','ParentType':'ContentPage','ParentID':'179795808'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_email_40x40.png" title="Share on Email" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'linkedin','ParentType':'ContentPage','ParentID':'179795808'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_linkedin_40x40.png" title="Share on LinkedIn" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'twitter','ParentType':'ContentPage','ParentID':'179795808'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_twitter_40x40.png" title="Share on Twitter" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'facebook','ParentType':'ContentPage','ParentID':'179795808'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_facebook_40x40.png" title="Share on Facebook" style="width:26px;height:26px;"></a></div></div></td></tr></table></td></tr></table></div><div id="PrintArea"><h1 class="no_margin page_headline">Chorus of self-interest in financial advice: SCA</h1><span class="news_story_date">BY <span class="news_story_date font_red"><a href="/search?q=Jamie+Williamson&t=publisher">JAMIE WILLIAMSON</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;WEDNESDAY, 6 JUL 2022&nbsp;&nbsp;<i class="fa fa-clock" aria-hidden="true"></i>&nbsp;12:45PM</span><div class="news_story_content"><div id="area_cms_content" class="cms_content"><p><b>Super Consumers Australia believes we should look to the UK for inspiration when it comes to providing access to conflict-free financial advice, saying lessons of the Royal Commission have been forgotten and "a chorus of self-interest has emerged".</b></p><p>In a new op-ed, Super Consumers Australia director Xavier O'Halloran has said that, ahead of the Quality of Advice review, super funds are lobbying to remove the consumer protections around intra-fund advice.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-spd4TKLA" style="margin:auto;max-width:560px;"><div style="position:relative;width:100%;max-width:560px;height:0px;padding-bottom:12.857142857143%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-spd4TKLA" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-spd4TKLA","<a href=\"/click/ad?id=179780270&ref=%2Fnews%2Fchorus-of-self-interest-in-financial-advice-sca-179795808\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/SQM/July/560x72-0001.png\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></p><p>"There are serious questions about the value of getting advice from a super fund with inherent conflicts. For example, someone retiring with a mortgage might want to know if they should use their super to pay off their remaining loan or keep it invested," he wrote.</p><p>"Super funds charge fees based on a percentage of your savings, so they stand to make more if you keep your money in super and don&#39;t use it to pay off your loan."</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179780518&ref=%2Fnews%2Fchorus-of-self-interest-in-financial-advice-sca-179795808" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="padding-left:15px;"><span class="news_story_date font_red"><b>Sponsored</b></span><br><span class="news_story_date font_black event_calendar_month_year_text">Equity Headwinds often an Infrastructure Tailwind</span></td><td align="right" style="padding-left:15px;padding-right:15px;"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/ClearBridge/Clearbridge_Income_300x72_01_1-0001.jpg" style="width:100%;max-width:300px;max-height:72px;" class="no_enlarge"></td></tr></table></a></div><!--googleon: all--></div></p><p>He said with no alternatives, consumers don't know where to turn for conflict-free advice and that now is the time for a long-term fix, not for "tinkering around the edges of a conflicted system".</p><p>As a possible solution, O'Halloran cited the UK system in which the government developed an independent service to help guide those approaching retirement and retirees through their financial decision-making, typically targeting those in their 50s and over.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><table cellpadding="2" cellspacing="0" border="0" style="width:100%;max-width:500px;max-height:281px;"><tr><td><a href="/click/ad?id=179780393&ref=%2Fnews%2Fchorus-of-self-interest-in-financial-advice-sca-179795808" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><span class="news_story_date font_red"><b>Sponsored Video</b></span></a></td></tr><tr><td><link rel="stylesheet" href="/css/video.css?9b015&9b015" type="text/css"><script src="/js/video.js?92e93&92e93" defer></script><div id="Video-Container-2t1Dgqn6"></div><script>pageLoadedAdd(function(){window.VideoMakeCheck=function(){if(typeof VideoMake!="function"){setTimeout("VideoMakeCheck();");return false;}VideoMake({"RandomID":"2t1Dgqn6","VideoList":[{"OID":"179748973","URL":"https:\/\/media.financialstandard.com.au\/prod\/media\/videos\/actual-esg-growth-investing-in-change-baillie-gifford\/QujjAX72_high.mp4","Duration":"34","HDCompatible":"1"}],"IsProcessing":0,"IsHDCompatible":"1","OriginalDimensions":{"Width":"1920","Height":"1080"},"ViewDimensions":{"Width":"100%","Height":"100%"},"AutoPlay":0,"PlayButton":1,"PreLoadImage":"https:\/\/media.financialstandard.com.au\/prod\/media\/library\/Advertisements\/Financial%20Standard\/2022\/Baillie_Gifford\/CM18266_ESG_Video_Thumnails_0622_500_x_281_4-0001_1000x_.jpg","EndHTML":"","IsOverlay":false,"IsEmbed":false,"NoSpaceBetweenController":false,"IsLogo":false,"FullURL":"https:\/\/www.fsitv.com\/video\/actual-esg-growth-investing-in-change-baillie-gifford","MaxQuality":"medium"});};VideoMakeCheck();});</script></td></tr><tr><td><a href="/click/ad?id=179780393&ref=%2Fnews%2Fchorus-of-self-interest-in-financial-advice-sca-179795808" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><span class="news_story_date font_red"><b>Actual ESG: growth investing in change | Baillie Gifford</b></span></a></td></tr></table></div><!--googleon: all--></div></p><p>"The service combines free telephone and in-person financial advice to help people understand the risks they need to manage. It backs this up with product comparison tools and guidance to help them avoid inappropriate products... This is also a time when people are in a good position to make decisions that could still improve their standard of living," he wrote.</p><p>The service is funded via a small levy on each person's retirement savings, the equivalent of a little more than a dollar per UK resident each year, O'Halloran said.</p><p>"It is a far more efficient and better-quality solution than the alternative, which is to let 140 super funds hamstrung by financial conflicts of interest all go and reproduce the same guidance as each other," he said.</p><p>"These debates are too often crowded out by self-interest. If we want to move beyond the current impasse, we need to focus on the needs of the people these systems are set up to support - the Australian people."</p></div></div><div style="clear:both;"></div><div style="margin-bottom:12px;" class="line_dot_horizontal_black print_hide"></div><span class="news_story_read_more print_hide">Read more: <span class="font_red"><a href="/search?q=%22Super+Consumers+Australia%22" style="white-space:nowrap;">Super Consumers Australia</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Royal+Commission%22" style="white-space:nowrap;">Royal Commission</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Xavier+O%27Halloran%22" style="white-space:nowrap;">Xavier O'Halloran</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Quality+of+Advice+Review%22" style="white-space:nowrap;">Quality of Advice Review</a></span></span></div><div style="margin-top:20px;"></div><div class="print_hide"><div style="clear:both;"></div><a href="" onclick="CancelBubble(event);javascript:ToggleMenu('CommentArea','slow');return false;" target="_self"><div style="float:left;" class="button_on">VIEW COMMENTS</div></a><div style="clear:both;"></div><div id="CommentArea" style="display:none;" class="comments_content"><div id="Comments"></div><div id="ArticleCommentsList"><div class="print_hide"><div style="float:left;"><span class="news_story_add_comment_heading">Add your comment</span>&nbsp;&nbsp;&nbsp;<span class="font_grey font_s">* Mandatory fields. All comments are moderated. Read the <span style="text-decoration:underline;" class="font_s font_red"><a href="/comments_policy" target="_blank">comments policy</a></span>.</span></div></div><div style="clear:both;"></div><div style="margin-top:10px;"></div></div><div id="ArticleCommentsForm" class="print_hide"></div></div><div style="margin-top:30px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Related News</h2></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><div class="container"><div class="row"><div class="col-12 col-sm-12 col-md-6 col-lg-6 m-0 p-0 align-top"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/asic-takes-mercer-financial-advice-to-court-179795729?related=179795808">ASIC takes Mercer Financial Advice to court</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/queen-s-honours-highlight-industry-veterans-esg-experts-179795478?related=179795808">Queen's honours highlight industry veterans, ESG experts</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/amp-wants-life-insurance-caps-raised-fees-lowered-179795674?related=179795808">AMP wants life insurance caps raised, fees lowered</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/government-commits-to-quality-of-advice-review-in-current-form-179795652?related=179795808">Government commits to Quality of Advice Review in current form</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/advice-requirements-confusing-complex-jawg-179795588?related=179795808">Advice requirements confusing, complex: JAWG</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/clear-up-uncertainty-afa-fpa-179795560?related=179795808">Clear up uncertainty: AFA, FPA</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/no-more-changes-to-risk-commissions-clearview-179795416?related=179795808">No more changes to risk commissions: ClearView</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/lifespan-partners-with-openinvest-to-launch-advice-solution-179795371?related=179795808">Lifespan partners with OpenInvest to launch advice solution</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/calls-for-indigenous-super-beneficiary-changes-renewed-179795305?related=179795808">Calls for Indigenous super beneficiary changes renewed</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/how-amp-plans-to-bounce-back-179795201?related=179795808">How AMP plans to bounce back</a></td></tr></table></div><div class="col-12 col-sm-12 col-md-6 col-lg-6 m-0 p-0 mt-3 mt-lg-0 pl-lg-3 align-top text-center" style="min-width:300px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-7rLTjMXS" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-7rLTjMXS" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-7rLTjMXS","<ins class='dcmads' style='display:inline-block;width:300px;height:250px'  data-dcm-placement='N1384779.3210638FINANCIALSTANDAR/B27996464.338430426'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div></div></div><div style="margin-top:30px;"></div></div></td></tr></table></div><div class="print_hide"><div style="padding-top:50px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Editor&#39;s Choice</h2></div></div></div><div class="container"><div class="row"><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/chorus-of-self-interest-in-financial-advice-sca-179795808">Chorus of self-interest in financial advice: SCA</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Jamie+Williamson&t=publisher">JAMIE WILLIAMSON</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:45PM</span><div class="editors_choice_news_abstract">Super Consumers Australia believes we should look to the UK for inspiration when it comes to providing access to conflict-free financial advice, saying lessons of the Royal Commission have been forgotten and "a chorus of self-interest has emerged".</div></div><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/rest-secures-investment-in-historic-tower-179795804">Rest secures investment in historic tower</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Chloe+Walker&t=publisher">CHLOE WALKER</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:33PM</span><div class="editors_choice_news_abstract">The finalised acquisition of a one-third stake in Sydney's Quay Quarter Tower is part of the super fund's ambitions to further diversity its investment portfolio.</div></div><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/msci-launches-emissions-measuring-tool-179795803">MSCI launches emissions measuring tool</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Cassandra+Baldini&t=publisher">CASSANDRA BALDINI</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:11PM</span><div class="editors_choice_news_abstract">MSCI has launched Total Portfolio Footprinting, helping financial institutions measure carbon emissions across lending and investments as part of the transition to a net zero economy.</div></div><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/hmc-capital-launches-alternatives-fund-179795806">HMC Capital launches alternatives fund</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Chloe+Walker&t=publisher">CHLOE WALKER</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:34PM</span><div class="editors_choice_news_abstract">The HMC Capital Partners Fund 1 is an Australian-domiciled unlisted wholesale fund, providing exposure to a portfolio of alternative assets.</div></div></div></div><div style="padding-top:30px;"></div></div></div><div class="col-sm-12 col-md-4 col-lg-4 m-0 p-0 pl-3 pr-3 pr-sm-0 align-top line_dot_vertical_black" style="min-width:370px;"><div class="print_hide"><div class="module_top_border"></div><div class="pt-2 pb-2"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Videos</h2><div class="flex-grow-1 text-right"><div class="videos_module_label">Brought to you by <a href="https://www.fsitv.com/" title="FSiTV"><img class="lazyload d-inline-block" data-src="/media/images/financialstandard/global/2016/logo_red_fsitv.svg" style="width: 52px;height: 27px;"></a></div></div></div></div></div><div class="carousel-container w-100">
<div id="carouselControls-videos" class="carousel slide" data-ride="carousel" data-interval="5000"><div class="carousel-inner"><div class="carousel-item active">
<a href="https://www.fsitv.com/video/infrastructure-for-good" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/FSiTV/Channels/Showcase/First_Sentier_Investors/First_Sentier_Rebecca_Myatt_thumbnail_tablet.jpg'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/infrastructure-for-good" title="Infrastructure for good">Infrastructure for good</a></h3></div>
</div><div class="carousel-item">
<a href="https://www.fsitv.com/video/investing-for-income-and-growth" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/FSiTV/Channels/Showcase/Magellan/No_play_button_Magellan_FuturePay_tablet.png'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/investing-for-income-and-growth" title="Investing for income and growth">Investing for income and growth</a></h3></div>
</div><div class="carousel-item">
<a href="https://www.fsitv.com/video/fs_aspire_cpd" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/Financial%20Standard/Products/FS_Aspire_CPD/Marketing_Campaigns/2021/FS_Aspire_CPD_-_FSiTV_video_-_thumbnail_tablet.png'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/fs_aspire_cpd" title="FS Aspire CPD - discover your professional potential">FS Aspire CPD - discover your professional potential</a></h3></div>
</div><div class="carousel-item">
<a href="https://www.fsitv.com/video/an-alternative-solution" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/FSiTV/Channels/Showcase/Allan_Gray/AG_-_Deborah_Barr_Thumb_tablet.jpg'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/an-alternative-solution" title="An alternative solution">An alternative solution</a></h3></div>
</div></div><ol class="carousel-indicators black-background-indicator"><li data-target="#carouselControls-videos" data-slide-to="0" class="active"></li><li data-target="#carouselControls-videos" data-slide-to="1" class=""></li><li data-target="#carouselControls-videos" data-slide-to="2" class=""></li><li data-target="#carouselControls-videos" data-slide-to="3" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div><div class="float-right mb-1"><div class="font_red module_more_link"><b><a href="https://www.fsitv.com/" target="_blank" title="More videos on FSiTV">MORE VIDEOS<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="clearfix mb-2"></div><div style="height:1px;" class="line_dot_horizontal_black"></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-OQuRgngJ" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:200%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-OQuRgngJ" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-OQuRgngJ","<a href=\"/click/ad?id=179780437&ref=%2Fnews%2Fchorus-of-self-interest-in-financial-advice-sca-179795808\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/Vanguard_International/_ad_300x600-0001.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a><div style=\"width:1px;height:1px;font-size:1px;overflow:hidden;\"><img src=\"https://ad.doubleclick.net/ddm/trackimp/N1424570.3210638FINANCIALSTANDAR/B28098540.339826022;dc_trk_aid=531856104;dc_trk_cid=173772346;ord=1657109377;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");});</script></div></div></div></div><!--googleon: all--></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;margin-bottom:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-fZsLsSRc" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-fZsLsSRc" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-fZsLsSRc","<ins class='dcmads' style='display:inline-block;width:300px;height:250px'  data-dcm-placement='N1579331.3210638FINANCIALSTANDAR/B27587517.339300366'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div><div style="margin-top:25px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Get it Daily</h2></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td class="get_it_daily_content">Keep up to date, don't be the last to know! Get the Financial Standard Daily Newsletter.<div style="margin-top:15px;"></div><div style="clear:both;"></div><a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=RHS%20placement" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td style="vertical-align:top;padding-right:10px;"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/image_iphone_financialstandard_117x168.png" style="width:117px;height:168px;margin-top:-55px;"></td></tr></table></div></div></div></div></div><div class="print_hide"><div class="container_margin p-0 pl-lg-2 pr-lg-2"><div style="margin-top:40px;"></div><div class="px-3 px-sm-0"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Products</h2></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div></div><div class="container products-container"><div class="row"><div class="col-12 col-md-6 col-lg-4 m-0 p-0 px-3 px-sm-0 py-2 py-sm-0 py-md-2 products-column"><div class="pr-3" style="float:right;margin-left:15px;"><a href="/products/guide_series"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_guide_to_series_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/guide_series">'Guide To' Series</a></h3><div class="products_content">Pocket investment guides featuring adviser case studies and a glossary.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/guide_series">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div><div style="clear:both;"></div></div><td style="padding-left:40px;"></td><div class="col-12 col-md-6 col-lg-4 m-0 p-0 px-3 px-sm-0 py-2 py-sm-0 py-md-2 products-column"><div class="pr-3" style="float:right;margin-left:15px;"><a href="/products/publishers_forum"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_forum_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/publishers_forum">Publisher's Forum</a></h3><div class="products_content">Investing trends and strategies from the industry’s thought leaders.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/publishers_forum">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div><div style="clear:both;"></div></div><td style="padding-left:40px;"></td><div class="col-12 col-md-6 col-lg-4 m-0 p-0 px-3 px-sm-0 py-2 py-sm-0 py-md-2 products-column"><div class="pr-3" style="float:right;margin-left:15px;"><a href="/products/showcases"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_showcases_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/showcases">Product Showcases</a></h3><div class="products_content">Putting the spotlight on investment products that matter.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/showcases">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div><div style="clear:both;"></div></div></div></div><div style="margin-top:50px;"></div><div class="container"><div class="row"><div class="col m-0 p-0 px-3 px-sm-0 pr-md-3 align-top"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Expert Feed</h2></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><div class="carousel-container w-100">
<div id="carouselControls-expert-feed" class="carousel slide" data-ride="carousel" data-interval="10000"><div class="carousel-inner"><div class="carousel-item col-lg-6 pl-0 pr-0 active">
<div class="container pl-0 pr-0 pr-lg-2"><div class="row no-gutters"><div class="col-6 pr-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/rvdizmsd-0002_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">Jim Stackpool</div><div class="expert_feed_blog_author_title">Managing Director</div><div class="expert_feed_blog_author_title">Certainty Advice Group</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fsadvice.com.au/blogs/dear-minister-fixing-the-broken-advice-market">Dear minister: Fixing the broken advice market</a></h3><div class="sponsored_content_post_abstract mb-3">An open letter to the newly appointed minister for financial services, sharing a possible approach to revitalising and advancing the advice industry.</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fsadvice.com.au/blogs/dear-minister-fixing-the-broken-advice-market">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div><div class="col-6 pl-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/josm/josm_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/ztqadwcd-0002_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">Bill Watson</div><div class="expert_feed_blog_author_title">Chief Executive Officer</div><div class="expert_feed_blog_author_title">First Super</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fssuper.com.au/blogs/size-isn-t-everything">Size isn't everything</a></h3><div class="sponsored_content_post_abstract mb-3">It is timely with a new federal government to ask the question; has the focus on fund size in the superannuation system run its course?</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fssuper.com.au/blogs/size-isn-t-everything">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div></div></div>
</div><div class="carousel-item col-lg-6 pl-0 pr-0">
<div class="container pl-0 pr-0 pl-lg-2"><div class="row no-gutters"><div class="col-6 pr-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/wdrnbeza_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">John Dyall</div><div class="expert_feed_blog_author_title">Head of Investment Research</div><div class="expert_feed_blog_author_title">Rainmaker Information</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fsadvice.com.au/blogs/like-dogs-every-investment-style-has-its-day">Like dogs, every investment style has its day</a></h3><div class="sponsored_content_post_abstract mb-3">My old boss once said I was like a dog with a bone, except that the bone was buried in the backyard, and I'd keep digging until I found it. And that's&nbsp;...</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fsadvice.com.au/blogs/like-dogs-every-investment-style-has-its-day">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div><div class="col-6 pl-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/josm/josm_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/covvlrht-0002_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">Steve Gamerov</div><div class="expert_feed_blog_author_title">Head of Asset Consulting</div><div class="expert_feed_blog_author_title">MLC Asset Management</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fssuper.com.au/blogs/reconfiguring-portfolios-for-a-structural-turning-point">Reconfiguring portfolios for a structural turning point</a></h3><div class="sponsored_content_post_abstract mb-3">Superannuation's structural tailwinds of the past 30 years are morphing into headwinds and traditional diversification is challenged. (As an industry)&nbsp;...</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fssuper.com.au/blogs/reconfiguring-portfolios-for-a-structural-turning-point">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div></div></div>
</div></div><ol class="carousel-indicators carousel-indicators-dark position-relative"><li data-target="#carouselControls-expert-feed" data-slide-to="0" class="active"></li><li data-target="#carouselControls-expert-feed" data-slide-to="1" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div><div class="mb-4"></div><div style="margin-top:40px;"></div></div><div class="col-sm-12 col-md-4 col-lg-4 m-0 p-0 px-3 px-sm-0 pl-md-3 align-top line_dot_vertical_black" style="min-width:370px;"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Industry Events</h2><div class="flex-grow-1 text-right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/events">MORE INDUSTRY EVENTS<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></div></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/advisers-big-day-out-cairns-179677223" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">JUL</div><div class="industry_events_day font_white text-decoration-none">19</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-cairns-179677223">Advisers Big Day Out - Cairns</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-cairns-179677223"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/advisers-big-day-out-sunshine-coast-179677224" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">JUL</div><div class="industry_events_day font_white text-decoration-none">21</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-sunshine-coast-179677224">Advisers Big Day Out - Sunshine Coast</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-sunshine-coast-179677224"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/advisers-big-day-out-gold-coast-179677225" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">JUL</div><div class="industry_events_day font_white text-decoration-none">22</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-gold-coast-179677225">Advisers Big Day Out - Gold Coast</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-gold-coast-179677225"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/advisers-big-day-out-hobart-179677226" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">JUL</div><div class="industry_events_day font_white text-decoration-none">26</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-hobart-179677226">Advisers Big Day Out - Hobart</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-hobart-179677226"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/advisers-big-day-out-bendigo-179677227" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">JUL</div><div class="industry_events_day font_white text-decoration-none">27</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/advisers-big-day-out-bendigo-179677227">Advisers Big Day Out - Bendigo</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/advisers-big-day-out-bendigo-179677227"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="margin-top:40px;"></div></div></div></div><div class="container pt-4"><div class="row"><div class="col m-0 p-0 px-3 px-sm-0 align-top"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Featured Profile</h2><div class="flex-grow-1 text-right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/featured_profile">MORE PROFILES<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></div></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><a href="/featured_profile/beyond-the-numbers"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/ggefxdtg-0002_featured_profile.png" style="width:40%;float:left;padding-right:15px;padding-bottom:10px;" title="Laura Ryan"></a><h3 class="no_margin featured_profile_name"><a href="/featured_profile/beyond-the-numbers">Laura Ryan</a></h3><div class="featured_profile_title">HEAD OF RESEARCH<br>ARDEA INVESTMENT MANAGEMENT PTY LIMITED</div><div class="featured_profile_abstract">Ardea Investment Management head of research Laura Ryan has spent the past two decades using quantitative research to investors' advantage. Now, she's also using it to the advantage of the planet. Cassandra Baldini writes.</div><div class="featured_profile_more"><div class="font_red module_more_link"><b><a href="/featured_profile/beyond-the-numbers">READ MORE<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div style="padding-top:20px;"></div></div><div class="col-sm-12 col-md-4 col-lg-4 m-0 p-0 pl-md-3 align-top" style="min-width:370px;"><div align="center" style="width:100%;margin-bottom:20px;" class="background_white"><div style="min-width:300px;padding-left:20px;padding-right:20px;padding-top:20px;padding-bottom:20px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-YttAaN10" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-YttAaN10" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-YttAaN10","<a href=\"/click/ad?id=179780663&ref=%2Fnews%2Fchorus-of-self-interest-in-financial-advice-sca-179795808\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/financial_standard/Power50/P50_Mrec_2022_Nom-now_close-august-0001.png\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></div></div></div></div><div style="padding-top:10px;"></div><div align="center"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-l2kSlvls" style="margin:auto;max-width:728px;"><div style="position:relative;width:100%;max-width:728px;height:0px;padding-bottom:12.362637362637%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-l2kSlvls" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-l2kSlvls","<a href=\"/click/ad?id=179780658&ref=%2Fnews%2Fchorus-of-self-interest-in-financial-advice-sca-179795808\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/financial_standard/ABDO/ABDOReg22_Leaderboard_-0001.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div><div style="padding-bottom:25px;"></div></div></div></div></div><div class="print_hide"><div class="background_black no_scrollbars"><div class="container-body container_align p-0 pl-lg-2 pr-lg-2"><div class="container_margin"><div class="container pt-3 pb-3 align-top"><div class="row"><div class="col-sm-12 col-md-12 col-lg-4 m-0 p-0 px-3 px-sm-0 pb-4 pb-md-2"><div class="carousel-container w-100">
<div id="carouselControls-footer-subscriptions" class="carousel slide" data-ride="carousel" data-interval="5000"><div class="carousel-inner"><div class="carousel-item active">
<div class="d-flex align-items-center w-100"><div class="flex-grow-1"><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width: 127px; height: 35px;"><div class="subscription_text">Premium Subscription for $295 for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></div><div><div style="width: 200px;" class=""><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width: 100%; max-height: 160px;"></div></div></div>
</div><div class="carousel-item">
<div class="d-flex align-items-center w-100"><div class="flex-grow-1"><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width: 127px; height: 35px;"><div class="subscription_text">Professional Subscription for $395 for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></div><div><div style="width: 200px;" class=""><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width: 100%; max-height: 160px;"></div></div></div>
</div><div class="carousel-item">
<div class="d-flex align-items-center w-100"><div class="flex-grow-1"><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width: 127px; height: 35px;"><div class="subscription_text">Principal Subscription for $495 for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></div><div><div style="width: 200px;" class=""><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width: 100%; max-height: 160px;"></div></div></div>
</div></div><ol class="carousel-indicators position-relative"><li data-target="#carouselControls-footer-subscriptions" data-slide-to="0" class="active"></li><li data-target="#carouselControls-footer-subscriptions" data-slide-to="1" class=""></li><li data-target="#carouselControls-footer-subscriptions" data-slide-to="2" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div></div><td class="line_dot_vertical_grey"></td>
<div class="w-100 d-lg-none line_dot_horizontal_grey pt-2 pb-2"></div>
<div class="col-sm-12 col-md-12 col-lg-4 m-0 p-0 px-3 px-sm-0 pl-lg-4 pr-lg-4 pb-4 pb-md-2 line_dot_vertical_grey"><div class="carousel-container w-100">
<div id="carouselControls-footer-journals" class="carousel slide" data-ride="carousel" data-interval="5000"><div class="carousel-inner"><div class="carousel-item active">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Advice</div><div class="subscription_text">The Australian Journal of Financial Planning.</div><div class="font_white module_more_link"><b><a href="https://www.fsadvice.com.au" target="_blank" title="More info about FS Advice">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fsadvice.com.au" title="More info about FS Advice"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Advice/Sam_P_v17i01_cover_image-0001_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Super</div><div class="subscription_text">The Journal of Superannuation Management.</div><div class="font_white module_more_link"><b><a href="https://www.fssuper.com.au" target="_blank" title="More info about FS Super">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fssuper.com.au" title="More info about FS Super"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Super/FSSuper_Vol14n01_Cover-0001_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Private Wealth</div><div class="subscription_text">The Journal of Family Office Investment.</div><div class="font_white module_more_link"><b><a href="https://www.fsprivatewealth.com.au" target="_blank" title="More info about FS Private Wealth">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fsprivatewealth.com.au" title="More info about FS Private Wealth"><img src="https://media.financialstandard.com.au/prod/media/library/FS_PrivateWealth/Volume_11/FS_Private_Wealth_v11i01_COVER-0001_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Managed Accounts</div><div class="subscription_text">The Journal for Managed Account Professionals.</div><div class="font_white module_more_link"><b><a href="https://www.fsmanagedaccounts.com.au" target="_blank" title="More info about FS Managed Accounts">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fsmanagedaccounts.com.au" title="More info about FS Managed Accounts"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Managed_Accounts/FS_Managed_Accounts_v08n01_COVER_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Sustainability</div><div class="subscription_text">The Journal of ESG Integration.</div><div class="font_white module_more_link"><b><a href="https://www.fssustainability.com.au" target="_blank" title="More info about FS Sustainability">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fssustainability.com.au" title="More info about FS Sustainability"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Sustainability/White_Papers/FS-Sustainability-Cover_Coming-Soon-350px_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div></div><ol class="carousel-indicators position-relative"><li data-target="#carouselControls-footer-journals" data-slide-to="0" class="active"></li><li data-target="#carouselControls-footer-journals" data-slide-to="1" class=""></li><li data-target="#carouselControls-footer-journals" data-slide-to="2" class=""></li><li data-target="#carouselControls-footer-journals" data-slide-to="3" class=""></li><li data-target="#carouselControls-footer-journals" data-slide-to="4" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div></div></td><td class="line_dot_vertical_grey"></td>
<div class="w-100 d-lg-none line_dot_horizontal_grey pt-2 pb-2"></div>
<div class="col-sm-12 col-md-12 col-lg-4 m-0 p-0 px-3 px-sm-0 pl-lg-4 pr-lg-4 pb-4 pb-md-2 line_dot_vertical_grey"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div><div class="subscription_heading">Download the app</div><div class="subscription_text">Premium subscribers can access even more content from Financial Standard.</div></div></td><td style="vertical-align:top;padding-left:10px;"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_ipad_app_financialstandard.png" style="width:100px;max-width:75px;"></td></tr></table><a href="https://itunes.apple.com/us/app/financial-standard-newspaper/id450000876"><img src="/media/images/global/app_stores/download_apple_store.svg" style="width: 120px; margin-top: 5px;" alt="Download on the Apple App Store" class="fix_image_spacing"></a><div style="display:inline-block;width:10px;"></div><a href="https://play.google.com/store/apps/details?id=au.com.rainmaker.financialstandard"><img src="/media/images/global/app_stores/download_google_play.svg" style="width: 120px; margin-top: 5px;" alt="Download on Google Play" class="fix_image_spacing"></a></div></div></div></div></div></div><div class="footer_background no_scrollbars"><div class="container container-body"><nav class="navbar navbar-expand-lg navbar-light"><div class="container container-body"><div class="row container-body w-100">
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Latest News </div>
<div id="Area-Footer-Menu-91145546">
<a href="/section/economics" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Economics</span>
</div>
</a>
<a href="/section/executive" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Executive Appointments</span>
</div>
</a>
<a href="/section/family_office" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Family Office</span>
</div>
</a>
<a href="/section/financial" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Financial Planning</span>
</div>
</a>
<a href="/section/insurance" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Insurance</span>
</div>
</a>
<a href="/section/investment" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Investment</span>
</div>
</a>
<a href="/section/regulatory" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Regulatory</span>
</div>
</a>
<a href="/section/smsf" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">SMSF</span>
</div>
</a>
<a href="/section/superannuation" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Superannuation</span>
</div>
</a>
<a href="/section/technology" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Technology</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Financial Standard </div>
<div id="Area-Footer-Menu-40630490">
<a href="javascript:NewspaperLoadSignIn();" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Log In</span>
</div>
</a>
<a href="/about" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">About Us</span>
</div>
</a>
<a href="/advertise" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Advertise</span>
</div>
</a>
<a href="/comments_policy" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Comments Policy</span>
</div>
</a>
<a href="/contact" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Contact</span>
</div>
</a>
<a href="https://www.rainmaker.com.au/privacy" target="_blank" rel="nofollow noindex">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Privacy Policy</span>
</div>
</a>
<a href="/terms_conditions" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Terms & Conditions</span>
</div>
</a>
</div>
<div class="footer_column_heading pt-4 pb-1">
Free Newsletter </div>
<div id="Area-Footer-Menu-40630499">
<a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20register" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Register</span>
</div>
</a>
<a href="/newsletters/archive" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Archive</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Professional Development </div>
<div id="Area-Footer-Menu-40630503">
<a href="https://www.aspirecpd.com.au" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Aspire CPD</span>
</div>
</a>
<a href="/events" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Events Calendar</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Products </div>
<div id="Area-Footer-Menu-40630514">
<a href="/products/guide_series" target="">
<div style="padding-top:2px;padding-bottom:2px;">
 <span class="footer_column_item_link">'Guide To' Series</span>
</div>
</a>
<a href="/products/publishers_forum" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Publisher's Forum</span>
</div>
</a>
<a href="/products/showcases" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Product Showcases</span>
</div>
</a>
<a href="/products/launches" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Product Launches</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Performance Tables </div>
<div id="Area-Footer-Menu-40630506">
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Managed Funds</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Australian</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Global</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Superannuation Funds</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Specialist</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Diversified</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Mastheads </div>
<div id="Area-Footer-Menu-40630532">
<a href="https://www.fsadvice.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Advice</span>
</div>
</a>
<a href="https://www.fssuper.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Super</span>
</div>
</a>
<a href="https://www.fsprivatewealth.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Private Wealth</span>
</div>
</a>
<a href="https://www.fsmanagedaccounts.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Managed Accounts</span>
</div>
</a>
<a href="https://www.fssustainability.com.au" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Sustainability</span>
</div>
</a>
</div>
</div>
</div></div></nav><div class="container container-body text-center footer_logo"><div class="footer_logo_grid"><div><a href="https://www.rainmaker.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_rainmaker.svg?v20170915" title="Rainmaker Information Pty Ltd" style="width:142px;height:43px;"></a></div><div><a href="https://www.financialstandard.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_financialstandard.svg" title="Financial Standard" style="width:125px;height:35px;"></a></div><div><a href="https://www.fsitv.com/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_fsitv.svg" title="FSiTV" style="width:83px;height:44px;"></a></div><div><a href="https://www.industrymoves.com/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_industry_moves.svg" title="Industry Moves" style="width:124px;height:38px;"></a></div><div><a href="https://www.selectingsuper.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectingsuper.svg" title="SelectingSuper" style="width:107px;height:50px;"></a></div><div><a href="https://www.selectadviser.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectadviser.svg" title="SelectAdviser" style="width:96px;height:50px;"></a></div><div><a href="https://www.moneymag.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_moneymag.svg" title="Money Magazine" style="width:88px;height:30px;"></a></div></div></div><div class="container-body line_dot_horizontal_black"></div><div class="container container-body footer_copyright"><div class="row"><div class="col-12 col-sm-12 col-md-3 col-lg-3 m-0 p-0 pb-4"><div class="row footer_social_div"><div class="col-3"><a href="https://www.facebook.com/finstd" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Facebook.png" title="Follow us on Facebook" style="width:40px;height:40px;"></a></div><div class="col-3"><a href="https://www.twitter.com/FinStd" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Twitter.png" title="Follow us on Twitter" style="width:40px;height:40px;"></a></div><div class="col-3"><a href="https://www.linkedin.com/company/financial-standard" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Linkedin.png" title="Follow us on LinkedIn" style="width:40px;height:40px;"></a></div><div class="col-3"><a href="https://www.instagram.com/financialstandard/" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Instagram.png" title="Follow us on Instagram" style="width:40px;height:40px;"></a></div></div></div><div class="col-12 col-sm-12 col-md-9 col-lg-9 footer_copyright_column footer_font"><span class="ContentHeadingFont footer_font">Copyright &copy; 1992-2022 Rainmaker Group</span><br>All material on this site is subject to copyright. All rights reserved. No part of this material may be reproduced, translated, transmitted, framed or stored in a retrieval system for public or private use without the written permission of the publisher.</div></div></div></div></div></div></div></div><script>function CommentForm(ParentType,ParentID,ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}var StoredCommentFirstName=cookieGet("CommentFirstName");var StoredCommentLastName=cookieGet("CommentLastName");var StoredCommentCompanyName=cookieGet("CommentCompanyName");var StoredCommentEmailCheckbox=cookieGet("CommentEmailCheckbox");var StoredCommentEmailAddress=cookieGet("CommentEmailAddress");var a="";if(!ReplyCommentID){a+="<div id='ArticleCommentReplyArea'>";}a+="<form name='ArticleComment"+ReplyCommentID+"' onsubmit='return false;' onreset='return false;'>";a+="<input type='hidden' name='ParentType' value='"+ParentType+"'>";a+="<input type='hidden' name='ParentID' value='"+ParentID+"'>";a+="<input type='hidden' name='ReplyCommentID' value='"+(ReplyCommentID?ReplyCommentID:"")+"'>";a+="<div style='width:100%;'>";a+="<textarea name='Comment' style='width:100%;height:100px;border:solid 1px #555555;padding:10px;font-size:14px;'></textarea>";a+="</div>";a+="<div style='height:5px;'></div>";a+="<table cellpadding='0' cellspacing='0' border='0' style='width:100%;'>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>First Name *</td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Last Name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:10px;padding-right:10px;'>";a+="<input type='text' name='FirstName' maxlength='50' value='"+(StoredCommentFirstName?StoredCommentFirstName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='LastName' maxlength='50' value='"+(StoredCommentLastName?StoredCommentLastName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Email *&nbsp;&nbsp;<span style='text-transform:none;' class='font_grey font_s'>This will not be displayed or shared with anyone</span></td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Your company name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-right:10px;padding-bottom:10px;' >";a+="<input type='text' name='EmailAddress' maxlength='100' value='"+(StoredCommentEmailAddress?StoredCommentEmailAddress:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='CompanyName' maxlength='50' value='"+(StoredCommentCompanyName?StoredCommentCompanyName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="</table>";a+="<div style='height:8px;'></div>";a+="<div style=\"clear:both;\"></div><a href=\"\" onclick=\"CancelBubble(event);javascript:CommentFormSubmit();CancelBubble(event);return false;\" target=\"_self\"><div style=\"float:left;\" class=\"button_on\">POST COMMENT</div></a><div style=\"clear:both;\"></div>";a+="</form>";if(!ReplyCommentID){a+="</div>";a+="<div id='ArticleCommentReplyAreaLoading'></div>";}if(ReplyCommentID){areaPut("ArticleCommentReplyArea"+ReplyCommentID,"<div style='height:10px;'></div>"+a);areaShow("ArticleCommentReplyArea"+ReplyCommentID);if(StoredCommentFirstName && StoredCommentLastName && StoredCommentCompanyName){areaSelect(document.forms["ArticleComment"+ReplyCommentID+""]["Comment"]);}}else{return a;}}function CommentFormSubmit(ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}areaShow("ArticleCommentReplyArea"+ReplyCommentID,1);areaShow("ArticleCommentReplyAreaLoading"+ReplyCommentID);areaPut("ArticleCommentReplyAreaLoading"+ReplyCommentID,(ReplyCommentID?"<div style='height:10px;'></div>":"")+"<img src='/media/images/overlay/loading_black_small_40x40.gif' style='width:40px;height:40px;'>");scriptGet("/share/comment?type=post",formArray("ArticleComment"+ReplyCommentID));}pageLoadedAdd(function(){$("#ArticleCommentsForm").html(CommentForm("ContentPage",179795808));});</script><script>pageLoadedAdd(function(){FinishOffPage();$(".no_scrollbars").each(function(){this.style.overflowX="hidden";this.style.overflowY="hidden";});});</script><script src="https://kit.fontawesome.com/82bacda8c1.js" crossorigin="anonymous"></script><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.19.3/dist/jquery.validate.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.19.3/dist/additional-methods.min.js"></script><script src="/js/main.js?0c849"></script><script src="/js/financialstandard.js?89f9d"></script><script src="/js/jquery/grayscale/grayscale-1.5.0.js?3dcbe"></script><script src="/js/includes/drag.js?4e63a"></script><script src="/js/includes/draw.js?bef5c"></script><script src="/js/includes/my_profile.js?e1bb7"></script><script src="/js/mobile.js?a2227"></script><script src="/js/includes/date.js?fbb90"></script><script src="/js/includes/page.js?a780e"></script><script src="/js/includes/string.js?416ae"></script><script src="/js/jquery/lazysizes/lazysizes.min.js?b5292"></script></body></html>