<!doctype html><html lang="en"><head><meta charset="utf-8"><title>QIC braces against recession risks | Financial Standard</title><link rel="canonical" href="https://www.financialstandard.com.au/news/qic-braces-against-recession-risks-179796304"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","datePublished":"2022-08-12T11:53:00+10:00","dateModified":"2022-08-12T13:22:59+10:00","headline":"QIC braces against recession risks","articleSection":"Investment","description":"QIC's Allison Hill counts herself lucky for having the freedom to invest with a sole focus on client outcomes, particularly in the current environment.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.financialstandard.com.au/news/qic-braces-against-recession-risks-179796304"},"publisher":{"@type":"Organization","name":"Financial Standard","url":"https://www.financialstandard.com.au/","sameAs":["https://www.twitter.com/FinStd","https://www.facebook.com/FinStd","https://www.instagram.com/financialstandard","https://www.linkedin.com/company/financial-standard"],"address":{"@type":"PostalAddress","streetAddress":"Level 7, 55 Clarence St","addressLocality":"Sydney","addressRegion":"NSW","postalCode":"2000","addressCountry":"Australia"}},"author":{"@type":"Person","name":"Elizabeth Fry"}}</script><meta name="description" content="QIC's Allison Hill counts herself lucky for having the freedom to invest with a sole focus on client outcomes, particularly in the current environment."><meta name="theme-color" content="#A41C1F"><meta name="twitter:site" content="@FinStd"><meta name="twitter:creator" content="@FinStd"><meta property="article:publisher" content="https://www.twitter.com/FinStd"><meta property="og:url" content="https://www.financialstandard.com.au/news/qic-braces-against-recession-risks-179796304"><meta name="twitter:title" content="QIC braces against recession risks"><meta property="og:title" content="QIC braces against recession risks"><meta property="article:tag" content="qic"><meta property="article:tag" content="allison hill"><meta property="article:tag" content="us federal reserve"><meta property="keywords" content="qic, allison hill, us federal reserve"><meta property="article:section" content="Investment"><meta property="article:published_time" content="2022-08-12T11:53:00+10:00"><meta property="article:modified_time" content="2022-08-12T13:22:59+10:00"><meta property="og:updated_time" content="2022-08-12T13:22:59+10:00"><meta property="og:type" content="article"><meta name="twitter:description" content="QIC's Allison Hill counts herself lucky for having the freedom to invest with a sole focus on client outcomes, particularly in the current environment."><meta property="og:description" content="QIC's Allison Hill counts herself lucky for having the freedom to invest with a sole focus on client outcomes, particularly in the current environment."><meta property="og:locale" content="en_AU"><meta property="og:site_name" content="Financial Standard"><meta name="robots" content="noarchive"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="date=no"><meta name="format-detection" content="address=no"><meta name="format-detection" content="email=no"><meta http-equiv="imagetoolbar" content="no"><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/css/bootstrap.min.css" integrity="sha384-B0vP5xmATw1+K9KRQjQERJvTumQW0nPEzvF6L/Z6nronJ3oUOFUFpCjEUQouq2+l" crossorigin="anonymous"><link rel="stylesheet" href="/css/financialstandard/main.css?61580" type="text/css"><link rel="stylesheet" href="/css/main.css?8854c" type="text/css"><link rel="stylesheet" media="print" href="/css/print.css?8d1d3" type="text/css"><link rel="shortcut icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="apple-touch-icon" href="/media/images/favicons/financialstandard.png?v20200817"><link rel="alternate" type="application/rss+xml" href="https://www.financialstandard.com.au/feed/latest?story=179796304" title="Financial Standard - Comments - QIC braces against recession risks"><script>window.dataLayer=window.dataLayer||[];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-M2PWTPM");function pageLoadedAdd(string){if(typeof string=="function"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",string);}else{string();}}else if(typeof string=="string"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",function(){eval(string);});}else{eval(string);}}}if(typeof page=="undefined"){page=[];}page["ip_address"]="35.173.238.138";page["get_stat"]=1;page["unique"]="W3nhldvx";page["visit"]="fJOrMvm9";page["time"]="2022-08-12 18:28:05";page["server_time_seconds"]=1660292885;page["domain"]="financialstandard";page["production"]=1;page["dev"]=0;page["env_url"]="";page["IsMobile"]=0;page["IsTablet"]=0;page["ViewType"]="Desktop";page["Device"]="Desktop";page["mediaLibraryFolder"]="https://media.financialstandard.com.au/prod/media/library/";page["IsSecure"]=1;page["SessionName"]="RMSESSID_DEV";page["Username"]="";var apiList = {"auth":"https:\/\/authservice.rainmaker.com.au\/","pipeline":"https:\/\/pipelineservice.rainmaker.com.au\/","contact":"https:\/\/contactservice.rainmaker.com.au\/","investment":"https:\/\/investmentservice.rainmaker.com.au\/","gateway":"https:\/\/internal-api-gateway.rainmaker.com.au\/"};page["DateFormat"]="dd/mm/yyyy";page["URLList"]=["www.financialstandard.com.au","www.fsitv.com","www.selectingsuper.com.au","www.selectadviser.com.au","www.selectinv.com.au","feed.rainmaker.com.au","www.moneymag.com.au","app.aspirecpd.com.au","cpd.rainmakerlive.com.au","www.aspirecpd.com.au","www.rainmakerlive.com.au","www.dmisystems.com.au","www.superguard360.com.au","www.fsadvice.com.au","www.fssuper.com.au","www.fsprivatewealth.com.au","www.fsmanagedaccounts.com.au","www.fssustainability.com.au","www.industrymoves.com","wildebeest.rainmaker.com.au"];if(typeof StatLoad=="function"){pageLoadedAdd(function(){StatLoad();});}</script></head><body id="AreaBody"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2PWTPM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--googleoff: all--><div style="display:table-cell;" class="print_hide"><script>pageLoadedAdd(function(){AdPrestitialShow("<img importance=\"high\" src=\"/media/images/financialstandard/global/2016/logo_white.svg?20200526\" style=\"width:151px;height:41px;\" title=\"Financial Standard\">","<div id=\"Ad-OuterContainer-jbwdE5GU\" style=\"margin:auto;max-width:1020px;\"><div style=\"position:relative;width:100%;max-width:1020px;height:0px;padding-bottom:75.294117647059%;background-color:rgba(170,170,170,.2);\"><div style=\"position:absolute;top:0px;left:0px;width:100%;height:100%;\"><iframe id=\"Ad-Iframe-jbwdE5GU\" src=\"about:blank\" style=\"width:100%;height:100%;\" frameborder=\"0\" scrolling=\"no\" title=\"Advertisement\"></iframe></div></div></div>",7,"black","1.328125");AdSetIframeContent("Ad-Iframe-jbwdE5GU","<a href=\"/click/ad?id=179780572&ref=%2Fnews%2Fqic-braces-against-recession-risks-179796304\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img importance=\"high\" src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/MLC/August/J005840_-_Intermede_Development_Interstitial_Header_1280x768-0001.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a><div style=\"width:1px;height:1px;font-size:1px;overflow:hidden;\"><img importance=\"high\" src=\"https://ad.doubleclick.net/ddm/trackimp/N8433.3092408FINANCIALSTANDARD/B28093923.340595574;dc_trk_aid=532742755;dc_trk_cid=174715107;ord=1660292885;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");page["AdPrestitialShow"]=true;});</script></div><!--googleon: all--><div id="AreaOuterContainer" align="center"><div class="no_screen"><img class="lazyload" data-src="/media/images/financialstandard/print.png"></div><div class="print_hide"><div id="Area-Above-Masthead" class="container-body"></div><div id="MenuBarFixed" class="header-container"><div class="container container-body h-100"><div class="row d-flex h-100 align-items-center container-content"><div class="col text-left pl-0 pr-0"><div style="width: 258px; height: 70px;">
<a href="/" title="Financial Standard">
<img src="/media/images/financialstandard/global/2016/logo_258x70.png?20180430">
</a>
</div></div><div id="HeaderLeaderboard" class="col pl-2 pr-0 text-right"></div><div id="HeaderNavToggler" class="col d-lg-none header-navbar-toggler pr-3 text-right"><button type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation" class="navbar-toggler collapsed"><span class="navbar-toggler-icon"><i class="fa fa-bars"></i></span><span class="my-1 mx-2 close"><i class="fa fa-times"></i></span></button></div></div></div></div>
<nav class="navbar navbar-expand-lg navbar-menu p-0 m-0">
<div class="container container-body p-0">
<div class="collapse navbar-collapse container-content" id="navbarSupportedContent">
<ul class="navbar-nav ml-0 mr-0 w-100">
<li class="nav-item d-block d-lg-none">
<div class="nav-link nav-item-search">
<form id="menuSearchForm" action="/search" method="GET" role="search">
<div class="input-group">
<input id="menuSearchQuery" class="form-control mr-0" type="text" name="q" placeholder="Search">
<span class="input-group-append">
<button id="menuSearchButton" class="btn bg-white" type="button">
<i class="fa fa-search"></i>
</button>
</span>
</div>
</form>
</div>
</li>
<li class="nav-item  dropdown nav-first-item-spacing ">
<a class="nav-link pl-0 pr-0" data-menuId="13009718" href="/" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
News <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-news nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-news"><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/economics">Economics</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/coronavirus">Coronavirus News</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/executive">Executive Appointments</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/financial">Financial Planning</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/insurance">Insurance</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/investment">Investment</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/regulatory">Regulatory</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/smsf">SMSF</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/superannuation">Superannuation</a><a class="d-block d-lg-none dropdown-item" href="https://www.financialstandard.com.au/section/technology">Technology</a><div class="d-none d-lg-block dropdown-item m-0 p-0"><ul class="nav nav-tabs m-0 p-0" id="tabNews" role="tablist"><li class="nav-item"><a class="nav-link tab-link active tab-click" id="tab-0" data-toggle="tab" href="#tab-news-0" role="tab" aria-controls="tab0" aria-selected="false" data-url="https://www.financialstandard.com.au/section/economics">Economics</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-1" data-toggle="tab" href="#tab-news-1" role="tab" aria-controls="tab1" aria-selected="false" data-url="https://www.financialstandard.com.au/section/coronavirus">Coronavirus News</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-2" data-toggle="tab" href="#tab-news-2" role="tab" aria-controls="tab2" aria-selected="false" data-url="https://www.financialstandard.com.au/section/executive">Executive Appointments</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-3" data-toggle="tab" href="#tab-news-3" role="tab" aria-controls="tab3" aria-selected="false" data-url="https://www.financialstandard.com.au/section/financial">Financial Planning</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-4" data-toggle="tab" href="#tab-news-4" role="tab" aria-controls="tab4" aria-selected="false" data-url="https://www.financialstandard.com.au/section/insurance">Insurance</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-5" data-toggle="tab" href="#tab-news-5" role="tab" aria-controls="tab5" aria-selected="false" data-url="https://www.financialstandard.com.au/section/investment">Investment</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-6" data-toggle="tab" href="#tab-news-6" role="tab" aria-controls="tab6" aria-selected="false" data-url="https://www.financialstandard.com.au/section/regulatory">Regulatory</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-7" data-toggle="tab" href="#tab-news-7" role="tab" aria-controls="tab7" aria-selected="false" data-url="https://www.financialstandard.com.au/section/smsf">SMSF</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-8" data-toggle="tab" href="#tab-news-8" role="tab" aria-controls="tab8" aria-selected="false" data-url="https://www.financialstandard.com.au/section/superannuation">Superannuation</a></li><li class="nav-item"><a class="nav-link tab-link  tab-click" id="tab-9" data-toggle="tab" href="#tab-news-9" role="tab" aria-controls="tab9" aria-selected="false" data-url="https://www.financialstandard.com.au/section/technology">Technology</a></li></ul><div class="tab-content" id="TabContent"><div class="tab-pane show active" id="tab-news-0" role="tabpanel" aria-labelledby="tab-0"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/china-records-historic-trade-surplus-179796311">
China records historic trade surplus </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:46PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/business-confidence-conditions-rally-nab-179796271">
Business confidence, conditions rally: NAB </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/aussie-investment-habits-improving-superhero-179796266">
Aussie investment habits improving: Superhero </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/reserve-bank-explores-digital-currency-potential-179796252">
Reserve Bank explores digital currency potential </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/us-senate-passes-1tn-inflation-reduction-act-179796240">
US Senate passes $1tn Inflation Reduction Act </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/magellan-fum-decline-continues-but-eases-179796203">
Magellan FUM decline continues but eases </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div></div></div></div><div class="tab-pane " id="tab-news-1" role="tabpanel" aria-labelledby="tab-1"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/water-water-everywhere-but-nothing-to-drink-179791223">
Water, water everywhere but nothing to drink </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-december-10-179790932">
Economic recap: Week to December 10 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-december-3-179790829">
Economic recap: Week to December 3 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-november-26-179790732">
Economic recap: Week to November 26 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-october-29-179790320">
Economic recap: Week to October 29 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/economic-recap-week-to-october-22-179790215">
Economic recap: Week to October 22 </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">BENJAMIN ONG</div>
</div></div></div></div><div class="tab-pane " id="tab-news-2" role="tabpanel" aria-labelledby="tab-2"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/brookfield-names-leadership-for-asset-management-business-179796309">
Brookfield names leadership for asset management business </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:40PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/wellington-management-hires-from-gam-investments-179796308">
Wellington Management hires from GAM Investments </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ELIZABETH FRY</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:28PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/equity-trustees-non-executive-director-retires-179796305">
Equity Trustees non-executive director retires </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:09PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/neos-life-appoints-sales-culture-leads-179796262">
NEOS Life appoints sales, culture leads </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/jameson-capital-appoints-chief-operating-officer-179796249">
Jameson Capital appoints chief operating officer </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/perpetual-makes-moves-in-digital-innovation-space-179796243">
Perpetual makes moves in digital innovation space </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div></div></div></div><div class="tab-pane " id="tab-news-3" role="tabpanel" aria-labelledby="tab-3"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/cslr-establishment-is-critical-fpa-179796303">
CSLR establishment is critical: FPA </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 11:56AM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/gqg-partners-net-revenue-jumps-21-3-179796290">
GQG Partners net revenue jumps 21.3% </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/us-inflation-drops-to-8-5-179796289">
US inflation drops to 8.5% </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/advice-firms-to-spend-70k-more-on-technology-report-179796263">
Advice firms to spend $70k more on technology: Report </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/activus-smas-now-available-to-more-advisers-179796220">
Activus SMAs now available to more advisers </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/advisers-receive-guidance-on-rights-under-fscp-179796199">
Advisers receive guidance on rights under FSCP </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div></div></div></div><div class="tab-pane " id="tab-news-4" role="tabpanel" aria-labelledby="tab-4"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/certe-acquires-genesis-financial-partners-179796055">
Certe acquires Genesis Financial Partners </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/claim-support-a-key-skill-for-advisers-report-179796015">
Claim support a key skill for advisers: Report </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/twusuper-adds-fee-to-combat-cross-subsidisation-179795796">
TWUSUPER adds fee to combat cross subsidisation </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/mlc-life-enhances-income-product-range-179795698">
MLC Life enhances income product range </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/amp-wants-life-insurance-caps-raised-fees-lowered-179795674">
AMP wants life insurance caps raised, fees lowered </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/life-code-update-expands-consumer-protections-179795606">
Life Code update expands consumer protections </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div></div></div></div><div class="tab-pane " id="tab-news-5" role="tabpanel" aria-labelledby="tab-5"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/a-solution-to-active-fund-underperformance-179796310">
A solution to active fund underperformance </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:45PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/blackrock-launches-bitcoin-trust-179796307">
BlackRock launches Bitcoin trust </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:36PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/qic-braces-against-recession-risks-179796304">
QIC braces against recession risks </a>
 </div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ELIZABETH FRY</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 11:53AM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/barings-dives-deeper-into-australian-market-179796286">
Barings dives deeper into Australian market </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/cash-was-king-in-fy22-vanguard-179796272">
Cash was king in FY22: Vanguard </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/mining-vital-to-low-carbon-solutions-fidelity-179796269">
Mining vital to low carbon solutions: Fidelity </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div></div></div></div><div class="tab-pane " id="tab-news-6" role="tabpanel" aria-labelledby="tab-6"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/asic-research-guides-retail-investment-regulations-179796288">
ASIC research guides retail investment regulations </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/government-to-review-adviser-professional-standards-179796281">
Government to review adviser professional standards </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/asic-working-to-improve-breach-reporting-regime-179796264">
ASIC working to improve breach reporting regime </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/asic-flags-significant-idr-compliance-issues-at-super-funds-179796259">
ASIC flags 'significant' IDR compliance issues at super funds </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/review-of-asic-funding-model-begins-179796255">
Review of ASIC funding model begins </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/convicted-former-financial-adviser-banned-for-life-179796251">
Convicted former financial adviser banned for life </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div></div></div></div><div class="tab-pane " id="tab-news-7" role="tabpanel" aria-labelledby="tab-7"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/luxury-collectables-break-records-179795677">
Luxury collectables break records </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/smsf-client-education-a-concern-report-179795672">
SMSF client education a concern: Report </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/squirrel-super-to-pay-over-false-property-claims-179795595">
Squirrel Super to pay over false property claims </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/smsf-assets-climb-to-892bn-179795556">
SMSF assets climb to $892bn </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/younger-generations-lead-the-smsf-surge-vanguard-179795537">
Younger generations lead the SMSF surge: Vanguard </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/managed-account-market-reaches-175bn-179795280">
Managed account market reaches $175bn </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div></div></div></div><div class="tab-pane " id="tab-news-8" role="tabpanel" aria-labelledby="tab-8"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/hesta-ispt-ink-first-direct-healthcare-property-deal-179796306">
HESTA, ISPT ink first direct healthcare property deal </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">RACHEL ALEMBAKIS</div>
<div style="margin-top:3px;" class="font_s"><i class="fa fa-clock-o" aria-hidden="true"></i> 12:24PM</div></div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/aussies-pay-the-price-for-early-release-of-super-asfa-179796283">
Aussies pay the price for early release of super: ASFA </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/how-australians-are-losing-retirement-returns-179796241">
How Australians are losing retirement returns </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/ngs-super-divests-oil-gas-producers-179796219">
NGS Super divests oil, gas producers </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">RACHEL ALEMBAKIS</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/julie-lander-named-feal-fund-executive-of-the-year-179796200">
Julie Lander named FEAL Fund Executive of the Year </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/how-super-should-be-using-technology-kpmg-179796173">
How super should be using technology: KPMG </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div></div></div></div><div class="tab-pane " id="tab-news-9" role="tabpanel" aria-labelledby="tab-9"><div class="container"><div class="row w-100 pb-3">
<div class="col-2 align-top ">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/aussie-crypto-investors-bullish-despite-market-volatility-179796287">
Aussie crypto investors bullish despite market volatility </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/chess-replacement-delayed-further-review-underway-179796186">
CHESS replacement delayed further, review underway </a>
</div>
 <div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/equity-trustees-in-new-technology-partnerships-179795994">
Equity Trustees in new technology partnerships </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CASSANDRA BALDINI, CHLOE WALKER</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/hub24-posts-record-platform-inflows-179795979">
HUB24 posts record platform inflows </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">ANDREW MCKEAN</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/first-app-for-firstwrap-179795830">
First app for FirstWrap </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">JAMIE WILLIAMSON</div>
</div>
<div class="col-2 align-top pr-2 line_dot_vertical_black">
<div class="text-wrap drop_menu_special_heading">
<a href="https://www.financialstandard.com.au/news/the-big-case-for-big-data-179795543">
The big case for big data </a>
</div>
<div style="margin-top:10px;" class="font_red font_s text-wrap">CHLOE WALKER</div>
</div></div></div></div></div></div></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009758" href="/events" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Events <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-events nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-events"><a class="d-none d-lg-block dropdown-item " href="/events"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="p-2 mr-3 industry-event-section">Industry Events</td><td><div class="font_red module_more_link"><b><a href="/events">VIEW CALENDAR<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></a><a class="d-block d-lg-none dropdown-item" href="/events">Industry Events</a><a class="d-block d-lg-none dropdown-item" href="/contact?type=event_listing">Get your event listed</a></div><div class="d-none d-lg-block dropdown-row-events" style="padding-bottom:20px;"><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/aist-conference-of-major-superannuation-funds-cmsf-179677183" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">6-7</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/aist-conference-of-major-superannuation-funds-cmsf-179677183">AIST Conference of Major Superannuation Funds (CMSF)</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/aist-conference-of-major-superannuation-funds-cmsf-179677183"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/technical-services-forum-179677246" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">8</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/technical-services-forum-179677246">Technical Services Forum</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/technical-services-forum-179677246"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/best-practice-series-managed-accounts-forum-179677241" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">14</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-managed-accounts-forum-179677241">Best Practice Series: Managed Accounts Forum</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/best-practice-series-managed-accounts-forum-179677241"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item line_dot_vertical m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/afa-conference-179677240" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">21-23</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/afa-conference-179677240">AFA Conference</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/afa-conference-179677240"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div><div class="dropdown-item  m-0 p-0"><div class="container"><div class="row pt-3"><div class="col-12 pt-2 industry_events_date_column font_white"><a href="/events/best-practice-series-retirement-income-forum-179677242" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">OCT</div><div class="industry_events_day font_white text-decoration-none">27</div></a></div><div class="col-9 py-3  my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-retirement-income-forum-179677242">Best Practice Series: Retirement Income Forum</a>&nbsp;</h3></div><div class="col-3 my-auto"><span style=""><div class="font_red module_more_link"><b><a href="/events/best-practice-series-retirement-income-forum-179677242"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div></div></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009760" href="/little_black_book" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Little Black Book <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-little_black_book nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/afsl-support-services-8358596"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>AFSL Support Services</a><a class=" dropdown-item " href="/little_black_book/research-services-8358652"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Research Services</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/contracts-for-difference-8358608"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Contracts for Difference</a><a class=" dropdown-item " href="/little_black_book/retirement-products-8361408"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Retirement Products</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/education-training-8358616"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Education & Training</a><a class=" dropdown-item " href="/little_black_book/reverse-mortgages-8358653"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Reverse Mortgages</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/industry-associations-8358627"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Industry Associations</a><a class=" dropdown-item " href="/little_black_book/stockbroking-services-8358657"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Stockbroking Services</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/investment-managers-8358629"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Investment Managers</a><a class=" dropdown-item " href="/little_black_book/structured-investments-8358658"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Structured Investments</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/managed-accounts-8358635"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Managed Accounts</a><a class=" dropdown-item " href="/little_black_book/super-funds-personal-8361409"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Super Funds Personal</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/margin-lending-8358636"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Margin Lending</a><a class=" dropdown-item " href="/little_black_book/super-funds-smsf-8358659"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Super Funds SMSF</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/online-brokers-8358642"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Online Brokers</a><a class=" dropdown-item " href="/little_black_book/super-funds-workplace-8361410"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Super Funds Workplace</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/portfolio-services-8358644"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Portfolio Services</a><a class=" dropdown-item " href="/little_black_book/technology-providers-8358660"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Technology Providers</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/recruitment-firms-8358650"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Recruitment Firms</a><a class=" dropdown-item " href="/little_black_book/third-party-marketing-8358661"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Third Party Marketing</a></div><div class="dropdown-row-little_black_book"><a class=" dropdown-item " href="/little_black_book/research-houses-8358651"><i class="fas fa-caret-right mr-2 d-none d-lg-inline font_red"></i>Research Houses</a></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009767" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Journals <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-journals nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-journals"><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fsadvice.com.au/">FS Advice: The Australian Journal of Financial Planning</a><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fssuper.com.au/">FS Super: The Journal of Superannuation Management</a><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fsprivatewealth.com.au/">FS Private Wealth: The Journal of Family Office Investment</a><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.fsmanagedaccounts.com.au/">FS Managed Accounts: The Journal for Managed Account Professionals</a><a class=" dropdown-item dropdown-item-hover " href="https://www.fssustainability.com.au/">FS Sustainability: The Journal of ESG Integration</a></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009761" href="https://www.fsitv.com/">
Videos
</a>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  dropdown nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="177532443" href="" id="navbarDropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Learning <i class="fas fa-caret-down d-none d-md-inline" aria-hidden="true"></i>
<i class="fas fa-plus d-inline d-md-none plus-icon" aria-hidden="true"></i>
</a>
<div class="dropdown-menu  dropdown-multicol-learning nav-item-drop-menu shadow" aria-labelledby="navbarDropdownMenuLink">
<div class="dropdown-row-learning"><a class=" dropdown-item dropdown-item-hover dropdown-item-divider" href="https://www.aspirecpd.com.au">FS Aspire CPD</a><a class=" dropdown-item dropdown-item-hover " href="https://www.financialstandard.com.au/fs-techzone">FS Tech Zone</a></div>
</div>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="91145505" href="javascript:NewspaperLoadSignIn(false,'financialstandard');">
Log In
</a>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009762" href="/contact">
Contact
</a>
</li>
<div class="top-menu-item-divider d-none d-lg-block" id="top-menu-item-divider-'subscriptions'"></div>
<li class="nav-item  nav-first-item-spacing nav-second-item-spacing">
<a class="nav-link pl-0 pr-0" data-menuId="13009695" href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Menu">
Subscribe
</a>
</li>
<li class="mx-auto">
</li>
<li class="nav-item my-auto" style="position:relative;">
<form id="headerSearchForm" action="/search" method="GET" role="search">
<div class="d-none d-lg-block header-search" tabindex="-1">
<a id="headerSearchButton" class="button">
<i class="fas fa-search"></i>
</a>
<div style="position:absolute;top:0px;right:22px;">
<input id="headerSearchQuery" class="form-control" style="max-width:150px;" type="text" name="q" placeholder="Search">
</div>
</div>
</form>
</li>
</ul>
</div>
</div>
</nav></div><div id="Area-MainContent"><div class="main_background"><div style="padding-top:15px;" class="container-body container_align"><div id="LeftSkinFixed" class="left_skin_normal"><div style="position: absolute; right: 0px; top: 0px;"><!--googleoff: all--><div class="print_hide"><iframe id="Ad-Iframe-u1x8bquv" src="about:blank" style="width:300px;height:900px;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-u1x8bquv","<a href=\"/click/ad?id=179780774&ref=%2Fnews%2Fqic-braces-against-recession-risks-179796304\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/BT/July/CompLeft_BT_300x900_left_Compliance-0001.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div><!--googleon: all--></div></div><div id="RightSkinFixed" class="right_skin_normal"><div style="position: absolute; right: -20px; top: 0px;"><div style="position:absolute;"><!--googleoff: all--><div class="print_hide"><iframe id="Ad-Iframe-Oh6SC6EI" src="about:blank" style="width:300px;height:900px;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-Oh6SC6EI","<a href=\"/click/ad?id=179780775&ref=%2Fnews%2Fqic-braces-against-recession-risks-179796304\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/BT/July/CompRight_BT_300x900_right_Compliance-0001.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div><!--googleon: all--></div></div></div><div class="container p-0 pl-lg-2 pr-lg-2"><div class="container"><div class="row"><div class="col m-0 p-0 pl-3 pl-sm-0 pr-3 pr-sm-0 pr-md-3 align-top"><div class="container newspaper_bar_container" onclick="document.location='/financial-standard-e-newspaper';"><div class="row d-flex"><div class="newspaper_bar_image col"><img src="/media/images/financialstandard/global/2016/newspaper_book_34x21.svg" style="width:33px;height:20px;" alt="Newspaper icon"></div><div class="newspaper_bar_text col text-wrap text-left">The latest issue of Financial Standard now available as an e-newspaper</div><div class="newspaper_bar_button col float-right"><div class="newspaper_bar_button_inner text-center">READ NOW</div></div></div></div><div id="PrintArea"><table cellpadding="0" cellspacing="0" border="0" class="table_layout_fixed"><tr><td><div class="cms_content_ModuleHeadingFont"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin page_heading"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="page_heading"><a href="https://www.financialstandard.com.au/section/investment">Investment</a></td></tr></table></h2></td><td align="right" style="text-align:right;"><table cellpadding="0" cellspacing="0" border="0" class="print_hide" align="right"><tr><td style="padding-left:5px;line-height:100%;font-size:1px;"><a href="" onclick="window.print(); return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_print_red.png" style="width:26px;height:26px;" title="Print"></a></td><td style="padding-left:5px;"><div id="Area-Share-Container" onclick="FSShareToggle();" style="position:relative;line-height:100%;font-size:1px;"><img src="/media/images/financialstandard/global/2016/icon_share_black.png" onmouseover="SocialIconMouse(this,true);" onmouseout="SocialIconMouse(this,false);" style="width:26px;height:26px;cursor:pointer;"><div id="Area-Share-List" style="position:absolute;display:none;z-index:99999;line-height:100%;font-size:1px;"><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/email',{'ItemType':'story','ParentType':'ContentPage','ParentID':'179796304'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_email_40x40.png" title="Share on Email" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'linkedin','ParentType':'ContentPage','ParentID':'179796304'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_linkedin_40x40.png" title="Share on LinkedIn" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'twitter','ParentType':'ContentPage','ParentID':'179796304'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_twitter_40x40.png" title="Share on Twitter" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'facebook','ParentType':'ContentPage','ParentID':'179796304'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_facebook_40x40.png" title="Share on Facebook" style="width:26px;height:26px;"></a></div></div></td></tr></table></td></tr></table></div><div id="PrintArea"><h1 class="no_margin page_headline">QIC braces against recession risks</h1><span class="news_story_date">BY <span class="news_story_date font_red"><a href="/search?q=Elizabeth+Fry&t=publisher">ELIZABETH FRY</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;FRIDAY, 12 AUG 2022&nbsp;&nbsp;<i class="fa fa-clock" aria-hidden="true"></i>&nbsp;11:53AM</span><div class="news_story_content"><div id="area_cms_content" class="cms_content"><p><b>As the manager of the Queensland government&#39;s long-term financial interests and a quasi-sovereign wealth fund, QIC can avoid the painful APRA performance test.</b></p><p>This is a tremendous advantage for Allison Hill, QIC&#39;s state chief investment officer, as she can allocate capital and execute trades with a sole focus on client outcomes.</p><p>QIC is supervised as a government-owned corporation and has strong internal and external governance processes.</p><p>Yet Hill - who manages around $60 billion on behalf of the state - has more freedom than super funds as QIC is not subject to the Your Super, Your Future regime.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179780088&ref=%2Fnews%2Fqic-braces-against-recession-risks-179796304" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="padding-left:15px;"><span class="news_story_date font_red"><b>Sponsored by Ausbil</b></span><br><span class="news_story_date font_black event_calendar_month_year_text">Essential Infrastructure: how it can help hedge inflation</span></td><td align="right" style="padding-left:15px;padding-right:15px;"><img src="https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/Ausbil/August/Banner_300_x_72_px_1-0001.png" style="width:100%;max-width:300px;max-height:72px;" class="no_enlarge"></td></tr></table></a><div id="Ad-TrackingPixel-YOsNYYWB"></div><script>pageLoadedAdd(function(){areaPut("Ad-TrackingPixel-YOsNYYWB","<div style=\"width:1px;height:1px;font-size:1px;overflow:hidden;\"><img src=\"https://ad.doubleclick.net/ddm/trackimp/N338202.3210638FINANCIALSTANDARD/B27527781.342449497;dc_trk_aid=534163868;dc_trk_cid=175480841;ord=1660292885;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");});</script></div><!--googleon: all--></div></p><p>She says the QIC governance regime allows the fund to think holistically about achieving its client objectives in the best risk-adjusted return manner, rather than potentially feeling somewhat constrained by having to consider tracking errors to externally selected benchmarks.</p><p>Unlike most super funds - which have a returns-based philosophy - QIC State Investments has a risk-based philosophy, so Hill spends a lot of time talking to stakeholders about their risk tolerance.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><table cellpadding="2" cellspacing="0" border="0" style="width:100%;max-width:500px;max-height:281px;"><tr><td><a href="/click/ad?id=179780730&ref=%2Fnews%2Fqic-braces-against-recession-risks-179796304" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><span class="news_story_date font_red"><b>Sponsored Video</b></span></a></td></tr><tr><td><link rel="stylesheet" href="/css/video.css?9b015&9b015" type="text/css"><script src="/js/video.js?92e93&92e93" defer></script><div id="Video-Container-gWDZvGN4"></div><script>pageLoadedAdd(function(){window.VideoMakeCheck=function(){if(typeof VideoMake!="function"){setTimeout("VideoMakeCheck();");return false;}VideoMake({"RandomID":"gWDZvGN4","VideoList":[{"OID":"179748977","URL":"https:\/\/media.financialstandard.com.au\/prod\/media\/videos\/north-an-intuitive-platform-designed-to-help-you-1\/hXy44qaO_high.mp4","Duration":"16","HDCompatible":"1"}],"IsProcessing":0,"IsHDCompatible":"1","OriginalDimensions":{"Width":"1920","Height":"1080"},"ViewDimensions":{"Width":"100%","Height":"100%"},"AutoPlay":0,"PlayButton":1,"PreLoadImage":"https:\/\/media.financialstandard.com.au\/prod\/media\/library\/FSiTV\/Channels\/Financial_Standard_Videos_(Private)\/AMP_Limited\/TPC_North_V1_preload-0001_1000x_.png","EndHTML":"","IsOverlay":false,"IsEmbed":false,"NoSpaceBetweenController":false,"IsLogo":false,"FullURL":"https:\/\/www.fsitv.com\/video\/north-an-intuitive-platform-designed-to-help-you-1","MaxQuality":"medium"});};VideoMakeCheck();});</script></td></tr><tr><td><a href="/click/ad?id=179780730&ref=%2Fnews%2Fqic-braces-against-recession-risks-179796304" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><span class="news_story_date font_red"><b>North. Helping you get more out of your business.</b></span></a></td></tr></table><div id="Ad-TrackingPixel-ZPcq3DB5"></div><script>pageLoadedAdd(function(){areaPut("Ad-TrackingPixel-ZPcq3DB5","<div style=\"width:1px;height:1px;font-size:1px;overflow:hidden;\"><img src=\"https://ad.doubleclick.net/ddm/trackimp/N962361.3210638FINANCIALSTANDARD/B28214270.342311591;dc_trk_aid=534264384;dc_trk_cid=175486142;ord=1660292885;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");});</script></div><!--googleon: all--></div></p><p>&quot;We can understand the nature of the risk of asset classes more than we believe we can predict short terms return, so we choose to focus on setting the right level of risk. Returns for the portfolio come from taking on that risk,&quot; she said.</p><p>She also seeks, as far as possible, to use a total portfolio approach (TPA). With TPA, funds do not operate with a fixed strategic asset allocation (SAA). Rather than dividing up assets into pre-set buckets, the focus is on achieving the fund&#39;s investment goal.</p><p>While QIC does maintain an SAA however, it seeks to build a portfolio of exposures that considers risks at a total portfolio level.</p><p>The goal is to blend the benefits of reporting transparency associated with an SAA and wholistic fund benefits from focusing on the overarching fund objective.</p><p>&quot;We work closely with clients and are not required to do what peers do,&quot; she explains.</p><p>&quot;Looking at tracking error to a benchmark might not be how you would choose to invest, all things being equal.&quot;</p><p>Hill understands why the YFYS was introduced but argues that any performance measurement system inevitably creates some degree of peer awareness and short-termism.</p><p>&quot;They&#39;re trying to create transparency and an environment where members can understand returns, compare superannuation funds&#39;&#39; performance, and then make the best selection for their retirement security so the principle is fine,&quot; she said.</p><p>&quot;But as we don&#39;t have that constraint, we can work closely with our stakeholders and explain our strategy, the timeframe that will take to achieve that strategy and ensure they are comfortable with the risk.&quot;</p><p>To her, that&#39;s working towards getting the best outcome for clients because she can tailor investments to their specific needs; &quot;Investing with a long-term investor like QIC is a very different way to think about building a portfolio.&quot;</p><p><b>Tilts and tactics</b></p><p>The current macroeconomic environment and ensuing interest rate volatility have created opportunities for tactical and dynamic trades.</p><p>&quot;Opportunistic asset allocation is always difficult, but we now have interest rates with arguably a more symmetric return profile - an opportunity set which hasn&#39;t been present for some time,&quot; she added.</p><p>That said, Hill remains cautious in positioning the Queensland investor for this future environment with inflation levels that have been compared to the 1970s.</p><p>Hill is not saying inflation will stay this high for the longer term, but in terms of investing, it&#39;s a different environment than when inflation was close to zero.</p><p>&quot;Few investors around today were actively investing in the 70s, so we are all trying to be attuned to the risks that could arise, particularly if we see stagflation,&quot; she said.</p><p>Hill is looking ahead for signs of recession in the US; &quot;There is a debate over whether the US is already in recession or going into recession, and if it does, will it be a shallow recession or a deep one caused by monetary policy error which is a real risk when interest rates are rising sharply?&quot;</p><p>Whichever way you cut it, this is a tough market in which to invest. Predicting movements in financial markets is never easy, and no one has a crystal ball.</p><p>We used to be in an environment where the US Federal Reserve was incredibly supportive of risk assets, she notes.</p><p>&quot;The Fed had inflation under control and was seeking to stimulate the economy, post-GFC, and post-pandemic. At times it sought to normalise rates, but when the market got the jitters, it would quickly return to support markets, continuing the good run for equities,&quot; she added.</p><p>We have now moved to one where the Fed is saying that inflation is its primary mandate so its response will likely be quite different.</p><p>Hill concedes that most investors were caught on the hop with interest rate hikes. While most had expectations of rates rising, most did not expect the speed and trajectory now priced in markets. The changes in expectations dramatically increased volatility in equity and bond markets.</p><p>&quot;We are in uncharted territory in that central banks have generally been wrong on inflation for the last couple of years - they just didn&#39;t see it coming,&quot; she said.</p><p>&quot;So, they had to pivot on interest rates.</p><p>&quot;If the central banks didn&#39;t know what was happening before, I have to take it with a grain of salt that they are 100% clear on what&#39;s happening now.&quot;</p><p>The investment chief thinks there is potential for rates to rise further than is 2</p><p>currently priced by the market.</p><p>Market pricing shows interest rates climbing to 3.5% in the US for a short period to combat inflation before the Fed starts cutting again in early 2023.</p><p>&quot;That sounds like a plausible scenario, but there are risks around the forecast of cash rate paths,&quot; she warns.</p><p>&quot;There is a risk that inflation is proving stickier than the consensus currently has priced, and the question is how will the Fed respond to that?</p><p>&quot;Given the Fed&#39;s commentary on inflation, there is a risk that it could continue to raise aggressively - and above that which is priced into the markets to get inflation under control.</p><p>&quot;In doing so, it could throw the US into a recession, and potentially economies like Australia may follow.</p><p><b>Robust portfolio</b></p><p>So what is QIC&#39;s investment chief buying in an environment characterised by the impact of COVID-19, geopolitical tensions from the Ukraine war, inflation and climbing interest rates?</p><p>In this environment, diversifying and building a robust portfolio has never been more important and a true focus of Hill&#39;s since she started work at QIC in 2018.</p><p>Hill believes in investing in a wide range of exposures, including traditional listed markets, alternative diversifying strategies and real assets.</p><p>While supporting investments in infrastructure, real estate and private equity, she has been building out other sources of uncorrelated asset returns like liquid alts, including alternative risk premia and insurance.</p><p>&quot;These exposures are generally quite diversifying, which has been advantageous for us,&quot; she said.</p><p>Like her peers, Hill invested heavily in private debt due to its primarily floating rate and shorter duration nature, protecting it from interest rate rises.</p><p>&quot;Private debt provides a reasonably steady income stream, absolute returns and is less volatile than equities&quot; she explained.</p><p>Within private debt, the core of QIC&#39;s portfolio is three diversified multi-strategy private debt funds with managers - one domestic managed by QIC, one in Europe and one in the US.</p><p>Hill continues to build around the core of the private debt exposure. For example, she has just allocated global infrastructure debt because it has strong return characteristics supported by real asset backing.</p><p>It also provides capital to support areas such as renewable energy - another thing QIC is looking at in terms of the energy transition and resilience to climate change.</p><p>QIC is investing in renewables and energy transition investments across its infrastructure debt and equity portfolios, seeing this as a significant investment opportunity.</p><p><a href="https://www.industrymoves.com/insights/bracing-for-us-inflation-news" group-id='cp-179796304'><i>This article originally appeared in Industry Moves.</i></a></p></div></div><div style="clear:both;"></div><div style="margin-bottom:12px;" class="line_dot_horizontal_black print_hide"></div><span class="news_story_read_more print_hide">Read more: <span class="font_red"><a href="/search?q=%22QIC%22" style="white-space:nowrap;">QIC</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Allison+Hill%22" style="white-space:nowrap;">Allison Hill</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22US+Federal+Reserve%22" style="white-space:nowrap;">US Federal Reserve</a></span></span></div><div style="margin-top:20px;"></div><div class="print_hide"><div style="clear:both;"></div><a href="" onclick="CancelBubble(event);javascript:ToggleMenu('CommentArea','slow');return false;" target="_self"><div style="float:left;" class="button_on">VIEW COMMENTS</div></a><div style="clear:both;"></div><div id="CommentArea" style="display:none;" class="comments_content"><div id="Comments"></div><div id="ArticleCommentsList"><div class="print_hide"><div style="float:left;"><span class="news_story_add_comment_heading">Add your comment</span>&nbsp;&nbsp;&nbsp;<span class="font_grey font_s">* Mandatory fields. All comments are moderated. Read the <span style="text-decoration:underline;" class="font_s font_red"><a href="/comments_policy" target="_blank">comments policy</a></span>.</span></div></div><div style="clear:both;"></div><div style="margin-top:10px;"></div></div><div id="ArticleCommentsForm" class="print_hide"></div></div><div style="margin-top:30px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Related News</h2></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><div class="container"><div class="row"><div class="col-12 col-sm-12 col-md-6 col-lg-6 m-0 p-0 align-top"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/vfmc-names-head-of-equities-179796163?related=179796304">VFMC names head of equities</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/art-qic-partner-on-affordable-housing-179796067?related=179796304">ART, QIC partner on affordable housing</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/reserve-bank-explores-digital-currency-potential-179796252?related=179796304">Reserve Bank explores digital currency potential</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/federal-reserve-delivers-0-75bp-rate-rise-179796112?related=179796304">Federal Reserve delivers 0.75bp rate rise</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/david-elmslie-steps-down-as-hostplus-chair-179795777?related=179796304">David Elmslie steps down as Hostplus chair</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/unisuper-revamps-investment-team-179795749?related=179796304">UniSuper revamps investment team</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/inflation-a-greater-danger-than-recession-powell-179795721?related=179796304">Inflation a greater danger than recession: Powell</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/qic-welcomes-new-director-of-private-debt-179795586?related=179796304">QIC welcomes new director of private debt</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/stagflation-what-should-we-expect-179795544?related=179796304">Stagflation: What should we expect?</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/us-federal-reserve-enacts-biggest-rate-hike-in-22-years-179794998?related=179796304">US Federal Reserve enacts biggest rate hike in 22 years</a></td></tr></table></div></div></div><div style="margin-top:30px;"></div></div></td></tr></table></div><div class="print_hide"><div style="padding-top:50px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Editor&#39;s Choice</h2></div></div></div><div class="container"><div class="row"><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/hesta-ispt-ink-first-direct-healthcare-property-deal-179796306">HESTA, ISPT ink first direct healthcare property deal</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Rachel+Alembakis&t=publisher">RACHEL ALEMBAKIS</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:24PM</span><div class="editors_choice_news_abstract">HESTA and Industry Super Property Trust have invested $140 million to develop a medical office building in Melbourne, their first direct property acquisition in the healthcare and life sciences sector.</div></div><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/wellington-management-hires-from-gam-investments-179796308">Wellington Management hires from GAM Investments</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Elizabeth+Fry&t=publisher">ELIZABETH FRY</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:28PM</span><div class="editors_choice_news_abstract">The US$1 trillion asset manager has recruited GAM Investments' senior manager of institutional business.</div></div><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/blackrock-launches-bitcoin-trust-179796307">BlackRock launches Bitcoin trust</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Cassandra+Baldini&t=publisher">CASSANDRA BALDINI</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:36PM</span><div class="editors_choice_news_abstract">Following its recent partnership with Coinbase, BlackRock has doubled down on crypto with the launch of a new Bitcoin private trust for institutional investors.</div></div><div class="col-sm-12 col-md-6 col-lg-6 m-0 p-0 pr-md-3 align-top text-left line_dot_horizontal_black"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/china-records-historic-trade-surplus-179796311">China records historic trade surplus</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Andrew+McKean&t=publisher">ANDREW MCKEAN</a></span><span class="editors_choice_news_divider"> &nbsp;| &nbsp;</span><i class="fa fa-clock" aria-hidden="true"></i>&nbsp;<span class="editors_choice_news_timestamp">12:46PM</span><div class="editors_choice_news_abstract">China has posted a record high trade surplus after another month of strong exports; however, headline inflation continued its upward trend.</div></div></div></div><div style="padding-top:30px;"></div></div></div><div class="col-sm-12 col-md-4 col-lg-4 m-0 p-0 pl-3 pr-3 pr-sm-0 align-top line_dot_vertical_black" style="min-width:370px;"><div class="print_hide"><div class="module_top_border"></div><div class="pt-2 pb-2"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Videos</h2><div class="flex-grow-1 text-right"><div class="videos_module_label">Brought to you by <a href="https://www.fsitv.com/" title="FSiTV"><img class="lazyload d-inline-block" data-src="/media/images/financialstandard/global/2016/logo_red_fsitv.svg" style="width: 52px;height: 27px;"></a></div></div></div></div></div><div class="carousel-container w-100">
<div id="carouselControls-videos" class="carousel slide" data-ride="carousel" data-interval="5000"><div class="carousel-inner"><div class="carousel-item active">
<a href="https://www.fsitv.com/video/financial-standard-max-ila-awards-2022" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/Events/MAX/2022/Video/MAX__ILA_2022_vox_pop_thumbnail-0002_tablet.png'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/financial-standard-max-ila-awards-2022" title="Financial Standard MAX & Investment Leadership Awards 2022">Financial Standard MAX & Investment Leadership Awards 2022</a></h3></div>
</div><div class="carousel-item">
<a href="https://www.fsitv.com/video/not-all-retirement-products-are-created-equal" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/Newsletters/Product_Showcase/2022/Challenger/Challenger_pre-load_product_showcase_2022_tablet.png'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/not-all-retirement-products-are-created-equal" title="Not all retirement products are created equal">Not all retirement products are created equal</a></h3></div>
</div><div class="carousel-item">
<a href="https://www.fsitv.com/video/exchange-traded-products-forum-2022-highlights" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/FSiTV/Channels/Events/Best_Practice_Series/Exchange_Traded_Products/2022/2022_ETP_Forum_-_highlights_-_thumbnail-0002_tablet.png'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/exchange-traded-products-forum-2022-highlights" title="Exchange Traded Products Forum | 2022 Highlights">Exchange Traded Products Forum | 2022 Highlights</a></h3></div>
</div><div class="carousel-item">
<a href="https://www.fsitv.com/video/any-or-own-occupation-does-it-make-a-difference" style="padding-bottom: 66%;" class="d-block w-100 position-relative"><div style="background-image: url('https://media.financialstandard.com.au/prod/media/library/Newsletters/Product_Showcase/2022/04_Metlife/Thumbnail-0002_tablet.png'); background-size: cover;" class="d-flex align-items-center justify-content-center w-100 h-100 position-absolute"></div></a><div class="carousel-caption"><h3 class="mt-2 videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/any-or-own-occupation-does-it-make-a-difference" title="Any or own occupation: Does it make a difference?">Any or own occupation: Does it make a difference?</a></h3></div>
</div></div><ol class="carousel-indicators black-background-indicator"><li data-target="#carouselControls-videos" data-slide-to="0" class="active"></li><li data-target="#carouselControls-videos" data-slide-to="1" class=""></li><li data-target="#carouselControls-videos" data-slide-to="2" class=""></li><li data-target="#carouselControls-videos" data-slide-to="3" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div><div class="float-right mb-1"><div class="font_red module_more_link"><b><a href="https://www.fsitv.com/" target="_blank" title="More videos on FSiTV">MORE VIDEOS<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="clearfix mb-2"></div><div style="height:1px;" class="line_dot_horizontal_black"></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-AKDEe0QC" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:200%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-AKDEe0QC" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-AKDEe0QC","<SCR"+"IPT language='JavaScript1.1' SRC=\"https://ad.doubleclick.net/ddm/adj/N6540.3210638FINANCIALSTANDARDAU/B28015721.342105145;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};sz=300x600;ord=1660292885;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?\"> </SCR"+"IPT>");});</script></div></div></div></div><!--googleon: all--></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;margin-bottom:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-RfilM1gI" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-RfilM1gI" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-RfilM1gI","<SCR"+"IPT language='JavaScript1.1' SRC=\"https://ad.doubleclick.net/ddm/adj/N6540.3210638FINANCIALSTANDARDAU/B28015721.342105148;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};sz=300x250;ord=1660292885;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?\"> </SCR"+"IPT>");});</script></div></div></div></div><!--googleon: all--></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;margin-bottom:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-Ckrfx7Pi" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-Ckrfx7Pi" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-Ckrfx7Pi","<ins class='dcmads' style='display:inline-block;width:300px;height:250px'  data-dcm-placement='N1579331.3210638FINANCIALSTANDAR/B27587517.339300366'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div></div></div></div></div></div><div class="print_hide"><div class="container_margin p-0 pl-lg-2 pr-lg-2"><div style="margin-top:40px;"></div><div class="px-3 px-sm-0"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Products</h2></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div></div><div class="container products-container"><div class="row"><div class="col-12 col-md-6 col-lg-4 m-0 p-0 px-3 px-sm-0 py-2 py-sm-0 py-md-2 products-column"><div class="pr-3" style="float:right;margin-left:15px;"><a href="/products/guide_series"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_guide_to_series_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/guide_series">'Guide To' Series</a></h3><div class="products_content">Pocket investment guides featuring adviser case studies and a glossary.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/guide_series">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div><div style="clear:both;"></div></div><td style="padding-left:40px;"></td><div class="col-12 col-md-6 col-lg-4 m-0 p-0 px-3 px-sm-0 py-2 py-sm-0 py-md-2 products-column"><div class="pr-3" style="float:right;margin-left:15px;"><a href="/products/publishers_forum"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_forum_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/publishers_forum">Publisher's Forum</a></h3><div class="products_content">Investing trends and strategies from the industry’s thought leaders.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/publishers_forum">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div><div style="clear:both;"></div></div><td style="padding-left:40px;"></td><div class="col-12 col-md-6 col-lg-4 m-0 p-0 px-3 px-sm-0 py-2 py-sm-0 py-md-2 products-column"><div class="pr-3" style="float:right;margin-left:15px;"><a href="/products/showcases"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_showcases_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/showcases">Product Showcases</a></h3><div class="products_content">Putting the spotlight on investment products that matter.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/showcases">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div><div style="clear:both;"></div></div></div></div><div style="margin-top:50px;"></div><div class="container"><div class="row"><div class="col m-0 p-0 px-3 px-sm-0 pr-md-3 align-top"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Expert Feed</h2></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><div class="carousel-container w-100">
<div id="carouselControls-expert-feed" class="carousel slide" data-ride="carousel" data-interval="10000"><div class="carousel-inner"><div class="carousel-item col-lg-6 pl-0 pr-0 active">
<div class="container pl-0 pr-0 pr-lg-2"><div class="row no-gutters"><div class="col-6 pr-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/deswdwsa_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">Chris Brycki</div><div class="expert_feed_blog_author_title">Founder & Chief Executive Officer</div><div class="expert_feed_blog_author_title">Stockspot</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fsadvice.com.au/blogs/what-s-up-with-vanguard">What's up with Vanguard?</a></h3><div class="sponsored_content_post_abstract mb-3">Vanguard, the ETF giant, has presented an odd submission to the Quality of Advice Review.</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fsadvice.com.au/blogs/what-s-up-with-vanguard">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div><div class="col-6 pl-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/cxhrzlmh_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">Sinead Rafferty</div><div class="expert_feed_blog_author_title">Investment Specialist</div><div class="expert_feed_blog_author_title">Fidante Partners</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fsadvice.com.au/blogs/will-falling-house-prices-tip-australia-into-a-recession">Will falling house prices tip Australia into a recession?</a></h3><div class="sponsored_content_post_abstract mb-3">With the RBA tightening cycle firmly underway, the impact for Australian households is only starting to be felt.</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fsadvice.com.au/blogs/will-falling-house-prices-tip-australia-into-a-recession">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div></div></div>
</div><div class="carousel-item col-lg-6 pl-0 pr-0">
<div class="container pl-0 pr-0 pl-lg-2"><div class="row no-gutters"><div class="col-6 pr-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/josm/josm_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/tsqyxvso-0002_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">Kelly Power</div><div class="expert_feed_blog_author_title">Chief Executive Officer - CFS Superannuation</div><div class="expert_feed_blog_author_title">Colonial First State Investments Limited</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fssuper.com.au/blogs/retirement-strategies-for-the-second-half">Retirement strategies for the second half</a></h3><div class="sponsored_content_post_abstract mb-3">There's no doubt the superannuation system, which turned 30 this year, has been a game changer.</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fssuper.com.au/blogs/retirement-strategies-for-the-second-half">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div><div class="col-6 pl-2"><div style="background-color: #000000;" class="p-2"><img class="lazyload" data-src="/media/images/journals/josm/josm_slogan.svg" style="max-height: 25px;" class="w-100"></div><div class="mb-2 background_black">
<img data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/jlqihqtu-0002_blog_photo.png" class="lazyload w-100">
</div><div class="expert_feed_blog_author_name">Hansi Mehrotra CFA</div><div class="expert_feed_blog_author_title">Founder and editor</div><div class="expert_feed_blog_author_title">Money Management India</div><h3 class="sponsored_content_post_heading mt-2 mb-2"><a href="https://www.fssuper.com.au/blogs/if-i-were-a-beginner">If I were a beginner</a></h3><div class="sponsored_content_post_abstract mb-3">We've all probably been there. The days when we used to ask beginner, dumb, naïve questions about why things are done a certain way, starry-eyed questions&nbsp;...</div><div class="font_red module_more_link mb-3"><b><a href="https://www.fssuper.com.au/blogs/if-i-were-a-beginner">READ MORE<i class="fas fa-caret-right ml-1"></i></a></b></div></div></div></div>
</div></div><ol class="carousel-indicators carousel-indicators-dark position-relative"><li data-target="#carouselControls-expert-feed" data-slide-to="0" class="active"></li><li data-target="#carouselControls-expert-feed" data-slide-to="1" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div><div class="mb-4"></div><div style="margin-top:40px;"></div></div><div class="col-sm-12 col-md-4 col-lg-4 m-0 p-0 px-3 px-sm-0 pl-md-3 align-top line_dot_vertical_black" style="min-width:370px;"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Industry Events</h2><div class="flex-grow-1 text-right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/events">MORE INDUSTRY EVENTS<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></div></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/aist-conference-of-major-superannuation-funds-cmsf-179677183" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">6-7</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/aist-conference-of-major-superannuation-funds-cmsf-179677183">AIST Conference of Major Superannuation Funds (CMSF)</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/aist-conference-of-major-superannuation-funds-cmsf-179677183"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/technical-services-forum-179677246" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">8</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/technical-services-forum-179677246">Technical Services Forum</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/technical-services-forum-179677246"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/best-practice-series-managed-accounts-forum-179677241" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">14</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-managed-accounts-forum-179677241">Best Practice Series: Managed Accounts Forum</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/best-practice-series-managed-accounts-forum-179677241"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/afa-conference-179677240" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">SEP</div><div class="industry_events_day font_white text-decoration-none">21-23</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/afa-conference-179677240">AFA Conference</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/afa-conference-179677240"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><div class="container"><div class="row "><div class="col-2 pt-2 industry_events_date_column font_white"><a href="/events/best-practice-series-retirement-income-forum-179677242" class="text-decoration-none"><div class="industry_events_month font_white text-decoration-none">OCT</div><div class="industry_events_day font_white text-decoration-none">27</div></a></div><div class="col-8 pl-4 my-auto text-wrap"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-retirement-income-forum-179677242">Best Practice Series: Retirement Income Forum</a>&nbsp;</h3></div><div class="col-2 my-auto"><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/best-practice-series-retirement-income-forum-179677242"><i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></span></div></div></div><div style="margin-top:40px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Your Opinion</h2><div class="flex-grow-1 text-right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/polls">MORE POLLS<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></div></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><h3 class="no_margin your_opinion_question"><i class="fa fa-comment-dots font_red" aria-hidden="true"></i>&nbsp; Do you think greenwashing is a serious issue in the Australian funds management sector?</h3><div id="Area-Survey-Content-YWGIDCe2"><form name="SurveyFormYWGIDCe2" onsubmit="FSSurveyFormSubmit('YWGIDCe2',true,'financialstandard');return false;"><input type="hidden" name="SurveyID" value="179775147"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;margin-top: 10px;"><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-YWGIDCe2-179775278" name="AnswerID" value="179775278"></td><td class="your_opinion_answer"><label for="LabelSurvey-YWGIDCe2-179775278" style="margin-bottom: 0px;">Yes</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-YWGIDCe2-179775279" name="AnswerID" value="179775279"></td><td class="your_opinion_answer"><label for="LabelSurvey-YWGIDCe2-179775279" style="margin-bottom: 0px;">No</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:1%;padding-right:10px;"><input type="radio" id="LabelSurvey-YWGIDCe2-179775280" name="AnswerID" value="179775280"></td><td class="your_opinion_answer"><label for="LabelSurvey-YWGIDCe2-179775280" style="margin-bottom: 0px;">Unsure</label></td></tr><tr><td colspan="2"><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div></td></tr></table><div style="margin-top:10px;"></div><div style="float:left;"><div style="clear:both;"></div><a href="javascript:FSSurveyFormSubmit('YWGIDCe2',true,'financialstandard');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBMIT</div></a><div style="clear:both;"></div></div><div style="clear:both"></div></form></div><div style="margin-top:40px;"></div></div></div></div><div class="container pt-4"><div class="row"><div class="col m-0 p-0 px-3 px-sm-0 align-top"><div class="module_top_border"></div><div class="module_heading_spacing"><div class="container"><div class="row d-flex align-items-center"><h2 class="no_margin module_heading">Featured Profile</h2><div class="flex-grow-1 text-right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/featured_profile">MORE PROFILES<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></td></tr></table></div></div></div></div><div class="module_black_bar line_dot_horizontal_black"></div><a href="/featured_profile/an-entrepreneurial-spirit"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Contacts/ncbrjybb-0002_featured_profile.png" style="width:40%;float:left;padding-right:15px;padding-bottom:10px;" title="Keith Cullen"></a><h3 class="no_margin featured_profile_name"><a href="/featured_profile/an-entrepreneurial-spirit">Keith Cullen</a></h3><div class="featured_profile_title">FOUNDER<br>WT FINANCIAL GROUP LIMITED</div><div class="featured_profile_abstract">WT Financial Group managing director Keith Cullen has established multiple companies, overseen nine acquisitions and had his fair share of ASX dealings. Through all of it, he maintains a simple mantra - business is just business. Cassandra Baldini writes.</div><div class="featured_profile_more"><div class="font_red module_more_link"><b><a href="/featured_profile/an-entrepreneurial-spirit">READ MORE<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div style="padding-top:20px;"></div></div><div class="col-sm-12 col-md-4 col-lg-4 m-0 p-0 pl-md-3 align-top" style="min-width:370px;"><div align="center" style="width:100%;margin-bottom:20px;" class="background_white"><div style="min-width:300px;padding-left:20px;padding-right:20px;padding-top:20px;padding-bottom:20px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-6sSrhN5v" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-6sSrhN5v" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-6sSrhN5v","<a href=\"/click/ad?id=179780813&ref=%2Fnews%2Fqic-braces-against-recession-risks-179796304\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/financial_standard/Managed_funds_net_flows_webinar/webinar_Mrec_small-0001.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></div></div></div></div><div style="padding-top:10px;"></div><div align="center"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-NGdspNj6" style="margin:auto;max-width:728px;"><div style="position:relative;width:100%;max-width:728px;height:0px;padding-bottom:12.362637362637%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-NGdspNj6" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-NGdspNj6","<a href=\"/click/ad?id=179780798&ref=%2Fnews%2Fqic-braces-against-recession-risks-179796304\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://media.financialstandard.com.au/prod/media/library/Advertisements/Financial%20Standard/2022/financial_standard/Aspire_CPD/August/Aspire_2022_campaign_Leaderboard_728x90_v1_Subscribe_copy-0001.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div><div style="padding-bottom:25px;"></div></div></div></div></div><div class="print_hide"><div class="background_black no_scrollbars"><div class="container-body container_align p-0 pl-lg-2 pr-lg-2"><div class="container_margin"><div class="container pt-3 pb-3 align-top"><div class="row"><div class="col-sm-12 col-md-12 col-lg-4 m-0 p-0 px-3 px-sm-0 pb-4 pb-md-2"><div class="carousel-container w-100">
<div id="carouselControls-footer-subscriptions" class="carousel slide" data-ride="carousel" data-interval="5000"><div class="carousel-inner"><div class="carousel-item active">
<div class="d-flex align-items-center w-100"><div class="flex-grow-1"><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width: 127px; height: 35px;"><div class="subscription_text">Premium Subscription for $295 for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></div><div><div style="width: 200px;" class=""><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width: 100%; max-height: 160px;"></div></div></div>
</div><div class="carousel-item">
<div class="d-flex align-items-center w-100"><div class="flex-grow-1"><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width: 127px; height: 35px;"><div class="subscription_text">Professional Subscription for $395 for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></div><div><div style="width: 200px;" class=""><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width: 100%; max-height: 160px;"></div></div></div>
</div><div class="carousel-item">
<div class="d-flex align-items-center w-100"><div class="flex-grow-1"><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width: 127px; height: 35px;"><div class="subscription_text">Principal Subscription for $495 for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></div><div><div style="width: 200px;" class=""><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width: 100%; max-height: 160px;"></div></div></div>
</div></div><ol class="carousel-indicators position-relative"><li data-target="#carouselControls-footer-subscriptions" data-slide-to="0" class="active"></li><li data-target="#carouselControls-footer-subscriptions" data-slide-to="1" class=""></li><li data-target="#carouselControls-footer-subscriptions" data-slide-to="2" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div></div><td class="line_dot_vertical_grey"></td>
<div class="w-100 d-lg-none line_dot_horizontal_grey pt-2 pb-2"></div>
<div class="col-sm-12 col-md-12 col-lg-4 m-0 p-0 px-3 px-sm-0 pl-lg-4 pr-lg-4 pb-4 pb-md-2 line_dot_vertical_grey"><div class="carousel-container w-100">
<div id="carouselControls-footer-journals" class="carousel slide" data-ride="carousel" data-interval="5000"><div class="carousel-inner"><div class="carousel-item active">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Advice</div><div class="subscription_text">The Australian Journal of Financial Planning.</div><div class="font_white module_more_link"><b><a href="https://www.fsadvice.com.au" target="_blank" title="More info about FS Advice">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fsadvice.com.au" title="More info about FS Advice"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Advice/FS-Advice-Cover_Coming-Soon_350px_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Super</div><div class="subscription_text">The Journal of Superannuation Management.</div><div class="font_white module_more_link"><b><a href="https://www.fssuper.com.au" target="_blank" title="More info about FS Super">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fssuper.com.au" title="More info about FS Super"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Super/FS-Super-Cover_Coming-Soon_350px_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Private Wealth</div><div class="subscription_text">The Journal of Family Office Investment.</div><div class="font_white module_more_link"><b><a href="https://www.fsprivatewealth.com.au" target="_blank" title="More info about FS Private Wealth">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fsprivatewealth.com.au" title="More info about FS Private Wealth"><img src="https://media.financialstandard.com.au/prod/media/library/FS_PrivateWealth/FS-Private-Wealth-Cover_Coming-Soon_350px_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Managed Accounts</div><div class="subscription_text">The Journal for Managed Account Professionals.</div><div class="font_white module_more_link"><b><a href="https://www.fsmanagedaccounts.com.au" target="_blank" title="More info about FS Managed Accounts">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fsmanagedaccounts.com.au" title="More info about FS Managed Accounts"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Managed_Accounts/FS_Managed_Accounts_v08n01_COVER_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div><div class="carousel-item">
<div class="d-flex"><div class="flex-grow-1"><div class="font_white">ACCESS MORE CONTENT</div><div class="subscription_heading">FS Sustainability</div><div class="subscription_text">The Journal of ESG Integration.</div><div class="font_white module_more_link"><b><a href="https://www.fssustainability.com.au" target="_blank" title="More info about FS Sustainability">MORE INFO<i class="fas fa-caret-right ml-1 text-decoration-none font_red"></i></a></b></div></div><div class="ml-2"><a href="https://www.fssustainability.com.au" title="More info about FS Sustainability"><img src="https://media.financialstandard.com.au/prod/media/library/FS_Sustainability/White_Papers/FS_Sustainability_Cover_v02i01_FR-0001_100x_.jpg" style="max-width: 110px;"></a></div></div>
</div></div><ol class="carousel-indicators position-relative"><li data-target="#carouselControls-footer-journals" data-slide-to="0" class="active"></li><li data-target="#carouselControls-footer-journals" data-slide-to="1" class=""></li><li data-target="#carouselControls-footer-journals" data-slide-to="2" class=""></li><li data-target="#carouselControls-footer-journals" data-slide-to="3" class=""></li><li data-target="#carouselControls-footer-journals" data-slide-to="4" class=""></li></ol></div>
<div class="new-caption-area"></div>
</div></div></td><td class="line_dot_vertical_grey"></td>
<div class="w-100 d-lg-none line_dot_horizontal_grey pt-2 pb-2"></div>
<div class="col-sm-12 col-md-12 col-lg-4 m-0 p-0 px-3 px-sm-0 pl-lg-4 pr-lg-4 pb-4 pb-md-2 line_dot_vertical_grey"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div><div class="subscription_heading">Download the app</div><div class="subscription_text">Premium subscribers can access even more content from Financial Standard.</div></div></td><td style="vertical-align:top;padding-left:10px;"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_ipad_app_financialstandard.png" style="width:100px;max-width:75px;"></td></tr></table><a href="https://itunes.apple.com/us/app/financial-standard-newspaper/id450000876"><img src="/media/images/global/app_stores/download_apple_store.svg" style="width: 120px; margin-top: 5px;" alt="Download on the Apple App Store" class="fix_image_spacing"></a><div style="display:inline-block;width:10px;"></div><a href="https://play.google.com/store/apps/details?id=au.com.rainmaker.financialstandard"><img src="/media/images/global/app_stores/download_google_play.svg" style="width: 120px; margin-top: 5px;" alt="Download on Google Play" class="fix_image_spacing"></a></div></div></div></div></div></div><div class="footer_background no_scrollbars"><div class="container container-body"><nav class="navbar navbar-expand-lg navbar-light"><div class="container container-body"><div class="row container-body w-100">
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Latest News </div>
<div id="Area-Footer-Menu-91145546">
<a href="/section/economics" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Economics</span>
</div>
</a>
<a href="/section/executive" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Executive Appointments</span>
</div>
</a>
<a href="/section/family_office" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Family Office</span>
</div>
</a>
<a href="/section/financial" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Financial Planning</span>
</div>
</a>
<a href="/section/insurance" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Insurance</span>
</div>
</a>
<a href="/section/investment" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Investment</span>
</div>
</a>
<a href="/section/regulatory" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Regulatory</span>
</div>
</a>
<a href="/section/smsf" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">SMSF</span>
</div>
</a>
<a href="/section/superannuation" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Superannuation</span>
</div>
</a>
<a href="/section/technology" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Technology</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Financial Standard </div>
<div id="Area-Footer-Menu-40630490">
<a href="javascript:NewspaperLoadSignIn();" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Log In</span>
</div>
</a>
<a href="/about" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">About Us</span>
</div>
</a>
<a href="/advertise" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Advertise</span>
</div>
</a>
<a href="/comments_policy" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Comments Policy</span>
</div>
</a>
<a href="/contact" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Contact</span>
</div>
</a>
<a href="https://www.rainmaker.com.au/privacy" target="_blank" rel="nofollow noindex">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Privacy Policy</span>
</div>
</a>
<a href="/terms_conditions" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Terms & Conditions</span>
</div>
</a>
</div>
<div class="footer_column_heading pt-4 pb-1">
Free Newsletter </div>
<div id="Area-Footer-Menu-40630499">
<a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20register" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Register</span>
</div>
</a>
<a href="/newsletters/archive" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Archive</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Professional Development </div>
<div id="Area-Footer-Menu-40630503">
<a href="https://www.aspirecpd.com.au" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Aspire CPD</span>
</div>
</a>
<a href="/events" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Events Calendar</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Products </div>
<div id="Area-Footer-Menu-40630514">
<a href="/products/guide_series" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">'Guide To' Series</span>
</div>
</a>
<a href="/products/publishers_forum" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Publisher's Forum</span>
</div>
</a>
<a href="/products/showcases" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Product Showcases</span>
</div>
</a>
<a href="/products/launches" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Product Launches</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Performance Tables </div>
<div id="Area-Footer-Menu-40630506">
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Managed Funds</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Australian</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Global</span>
</div>
</a>
 <a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">Superannuation Funds</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Specialist</span>
</div>
</a>
<a href="/performance_tables" target="">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">&#x2022; Diversified</span>
</div>
</a>
</div>
</div>
<div class="col-6 col-sm-6 col-md-4 col-lg-2 m-0 p-0 pl-3 pl-sm-0 text-left">
<div class="footer_column_heading pt-4 pb-1">
Mastheads </div>
<div id="Area-Footer-Menu-40630532">
<a href="https://www.fsadvice.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Advice</span>
</div>
</a>
<a href="https://www.fssuper.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Super</span>
</div>
</a>
<a href="https://www.fsprivatewealth.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Private Wealth</span>
</div>
</a>
<a href="https://www.fsmanagedaccounts.com.au/" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Managed Accounts</span>
</div>
</a>
<a href="https://www.fssustainability.com.au" target="_blank">
<div style="padding-top:2px;padding-bottom:2px;">
<span class="footer_column_item_link">FS Sustainability</span>
</div>
</a>
</div>
</div>
</div></div></nav><div class="container container-body text-center footer_logo"><div class="footer_logo_grid"><div><a href="https://www.rainmaker.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_rainmaker.svg?v20170915" title="Rainmaker Information Pty Ltd" style="width:142px;height:43px;"></a></div><div><a href="https://www.financialstandard.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_financialstandard.svg" title="Financial Standard" style="width:125px;height:35px;"></a></div><div><a href="https://www.fsitv.com/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_fsitv.svg" title="FSiTV" style="width:83px;height:44px;"></a></div><div><a href="https://www.industrymoves.com/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_industry_moves.svg" title="Industry Moves" style="width:124px;height:38px;"></a></div><div><a href="https://www.selectingsuper.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectingsuper.svg" title="SelectingSuper" style="width:107px;height:50px;"></a></div><div><a href="https://www.selectadviser.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectadviser.svg" title="SelectAdviser" style="width:96px;height:50px;"></a></div><div><a href="https://www.moneymag.com.au/" target="_blank"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_moneymag.svg" title="Money Magazine" style="width:88px;height:30px;"></a></div></div></div><div class="container-body line_dot_horizontal_black"></div><div class="container container-body footer_copyright"><div class="row"><div class="col-12 col-sm-12 col-md-3 col-lg-3 m-0 p-0 pb-4"><div class="row footer_social_div"><div class="col-3"><a href="https://www.facebook.com/finstd" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Facebook.png" title="Follow us on Facebook" style="width:40px;height:40px;"></a></div><div class="col-3"><a href="https://www.twitter.com/FinStd" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Twitter.png" title="Follow us on Twitter" style="width:40px;height:40px;"></a></div><div class="col-3"><a href="https://www.linkedin.com/company/financial-standard" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Linkedin.png" title="Follow us on LinkedIn" style="width:40px;height:40px;"></a></div><div class="col-3"><a href="https://www.instagram.com/financialstandard/" target="_blank"><img class="lazyload" data-src="https://media.financialstandard.com.au/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Instagram.png" title="Follow us on Instagram" style="width:40px;height:40px;"></a></div></div></div><div class="col-12 col-sm-12 col-md-9 col-lg-9 footer_copyright_column footer_font"><span class="ContentHeadingFont footer_font">Copyright &copy; 1992-2022 Rainmaker Group</span><br>All material on this site is subject to copyright. All rights reserved. No part of this material may be reproduced, translated, transmitted, framed or stored in a retrieval system for public or private use without the written permission of the publisher.</div></div></div></div></div></div></div></div><script>function CommentForm(ParentType,ParentID,ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}var StoredCommentFirstName=cookieGet("CommentFirstName");var StoredCommentLastName=cookieGet("CommentLastName");var StoredCommentCompanyName=cookieGet("CommentCompanyName");var StoredCommentEmailCheckbox=cookieGet("CommentEmailCheckbox");var StoredCommentEmailAddress=cookieGet("CommentEmailAddress");var a="";if(!ReplyCommentID){a+="<div id='ArticleCommentReplyArea'>";}a+="<form name='ArticleComment"+ReplyCommentID+"' onsubmit='return false;' onreset='return false;'>";a+="<input type='hidden' name='ParentType' value='"+ParentType+"'>";a+="<input type='hidden' name='ParentID' value='"+ParentID+"'>";a+="<input type='hidden' name='ReplyCommentID' value='"+(ReplyCommentID?ReplyCommentID:"")+"'>";a+="<div style='width:100%;'>";a+="<textarea name='Comment' style='width:100%;height:100px;border:solid 1px #555555;padding:10px;font-size:14px;'></textarea>";a+="</div>";a+="<div style='height:5px;'></div>";a+="<table cellpadding='0' cellspacing='0' border='0' style='width:100%;'>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>First Name *</td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Last Name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:10px;padding-right:10px;'>";a+="<input type='text' name='FirstName' maxlength='50' value='"+(StoredCommentFirstName?StoredCommentFirstName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='LastName' maxlength='50' value='"+(StoredCommentLastName?StoredCommentLastName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Email *&nbsp;&nbsp;<span style='text-transform:none;' class='font_grey font_s'>This will not be displayed or shared with anyone</span></td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Your company name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-right:10px;padding-bottom:10px;' >";a+="<input type='text' name='EmailAddress' maxlength='100' value='"+(StoredCommentEmailAddress?StoredCommentEmailAddress:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='CompanyName' maxlength='50' value='"+(StoredCommentCompanyName?StoredCommentCompanyName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="</table>";a+="<div style='height:8px;'></div>";a+="<div style=\"clear:both;\"></div><a href=\"\" onclick=\"CancelBubble(event);javascript:CommentFormSubmit();CancelBubble(event);return false;\" target=\"_self\"><div style=\"float:left;\" class=\"button_on\">POST COMMENT</div></a><div style=\"clear:both;\"></div>";a+="</form>";if(!ReplyCommentID){a+="</div>";a+="<div id='ArticleCommentReplyAreaLoading'></div>";}if(ReplyCommentID){areaPut("ArticleCommentReplyArea"+ReplyCommentID,"<div style='height:10px;'></div>"+a);areaShow("ArticleCommentReplyArea"+ReplyCommentID);if(StoredCommentFirstName && StoredCommentLastName && StoredCommentCompanyName){areaSelect(document.forms["ArticleComment"+ReplyCommentID+""]["Comment"]);}}else{return a;}}function CommentFormSubmit(ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}areaShow("ArticleCommentReplyArea"+ReplyCommentID,1);areaShow("ArticleCommentReplyAreaLoading"+ReplyCommentID);areaPut("ArticleCommentReplyAreaLoading"+ReplyCommentID,(ReplyCommentID?"<div style='height:10px;'></div>":"")+"<img src='/media/images/overlay/loading_black_small_40x40.gif' style='width:40px;height:40px;'>");scriptGet("/share/comment?type=post",formArray("ArticleComment"+ReplyCommentID));}pageLoadedAdd(function(){$("#ArticleCommentsForm").html(CommentForm("ContentPage",179796304));});</script><script>pageLoadedAdd(function(){FinishOffPage();$(".no_scrollbars").each(function(){this.style.overflowX="hidden";this.style.overflowY="hidden";});});</script><script src="https://kit.fontawesome.com/82bacda8c1.js" crossorigin="anonymous"></script><script src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script>
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.19.3/dist/jquery.validate.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/jquery-validation@1.19.3/dist/additional-methods.min.js"></script><script src="/js/main.js?dc194"></script><script src="/js/financialstandard.js?89f9d"></script><script src="/js/jquery/grayscale/grayscale-1.5.0.js?3dcbe"></script><script src="/js/includes/drag.js?4e63a"></script><script src="/js/includes/draw.js?bef5c"></script><script src="/js/includes/my_profile.js?e1bb7"></script><script src="/js/mobile.js?a2227"></script><script src="/js/includes/date.js?fbb90"></script><script src="/js/includes/page.js?a780e"></script><script src="/js/includes/string.js?416ae"></script><script src="/js/jquery/lazysizes/lazysizes.min.js?b5292"></script></body></html>