<!doctype html><html lang="en"><head><meta charset="utf-8"><title>QIC appoints chief investment officer | Financial Standard</title><link rel="canonical" href="https://www.financialstandard.com.au/news/qic-appoints-chief-investment-officer-179779764"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","datePublished":"2021-09-01T10:28:00+10:00","dateModified":"2021-09-01T10:30:44+10:00","headline":"QIC appoints chief investment officer","articleSection":"Executive Appointments","description":"QIC has appointed a new chief investment officer for its $58 billion state investments team, as the incumbent retires.","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.financialstandard.com.au/news/qic-appoints-chief-investment-officer-179779764"},"publisher":{"@type":"Organization","name":"Financial Standard","url":"https://www.financialstandard.com.au/","sameAs":["https://www.twitter.com/FinStd","https://www.facebook.com/FinStd","https://www.instagram.com/financialstandard","https://www.linkedin.com/company/financial-standard"],"address":{"@type":"PostalAddress","streetAddress":"Level 7, 55 Clarence St","addressLocality":"Sydney","addressRegion":"NSW","postalCode":"2000","addressCountry":"Australia"}},"author":{"@type":"Person","name":"Kanika Sood"}}</script><meta name="description" content="QIC has appointed a new chief investment officer for its $58 billion state investments team, as the incumbent retires."><meta name="theme-color" content="#A41C1F"><meta name="twitter:site" content="@FinStd"><meta name="twitter:creator" content="@FinStd"><meta property="article:publisher" content="https://www.twitter.com/FinStd"><meta property="og:url" content="https://www.financialstandard.com.au/news/qic-appoints-chief-investment-officer-179779764"><meta name="twitter:title" content="QIC appoints chief investment officer"><meta property="og:title" content="QIC appoints chief investment officer"><meta property="article:tag" content="allison hill"><meta property="article:tag" content="damien frawley"><meta property="article:tag" content="frontier"><meta property="article:tag" content="jim christensen"><meta property="article:tag" content="qic state investments"><meta property="keywords" content="allison hill, damien frawley, frontier, jim christensen, qic state investments"><meta property="article:section" content="Executive Appointments"><meta property="article:published_time" content="2021-09-01T10:28:00+10:00"><meta property="article:modified_time" content="2021-09-01T10:30:44+10:00"><meta property="og:updated_time" content="2021-09-01T10:30:44+10:00"><meta property="og:type" content="article"><meta name="twitter:description" content="QIC has appointed a new chief investment officer for its $58 billion state investments team, as the incumbent retires."><meta property="og:description" content="QIC has appointed a new chief investment officer for its $58 billion state investments team, as the incumbent retires."><meta property="og:locale" content="en_AU"><meta property="og:site_name" content="Financial Standard"><meta name="robots" content="noarchive"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="date=no"><meta name="format-detection" content="address=no"><meta name="format-detection" content="email=no"><meta http-equiv="imagetoolbar" content="no"><link rel="stylesheet" href="/css/main.css?4235b" type="text/css"><link rel="stylesheet" href="/css/financialstandard/desktop.css?e9cfb" type="text/css"><link rel="stylesheet" href="/css/financialstandard/fonts.css?c2397" type="text/css"><link rel="stylesheet" href="/css/financialstandard.css?e1433" type="text/css"><link rel="stylesheet" media="print" href="/css/print.css?8d1d3" type="text/css"><link rel="stylesheet" href="/js/jquery/cycle/cycle.css?e05d4" type="text/css"><link rel="stylesheet" href="/js/jquery/swiper/swiper.min.css?3b915" type="text/css"><link rel="shortcut icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="icon" href="/media/images/favicons/financialstandard.ico?v20200817" type="image/x-icon"><link rel="apple-touch-icon" href="/media/images/favicons/financialstandard.png?v20200817"><link rel="alternate" type="application/rss+xml" href="https://www.financialstandard.com.au/feed/latest?story=179779764" title="Financial Standard Comments - QIC appoints chief investment officer"><script>window.dataLayer=window.dataLayer||[];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-M2PWTPM");function pageLoadedAdd(string){if(typeof string=="function"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",string);}else{string();}}else if(typeof string=="string"){if(document.readyState=="loading"){document.addEventListener("DOMContentLoaded",function(){eval(string);});}else{eval(string);}}}if(typeof page=="undefined"){page=[];}page["ip_address"]="107.23.218.4";page["get_stat"]=1;page["unique"]="vMgxwaKA";page["visit"]="ifnZWieM";page["time"]="2021-09-02 00:51:52";page["server_time_seconds"]=1630507912;page["domain"]="financialstandard";page["production"]=1;page["dev"]=0;page["env_url"]="";page["IsMobile"]=0;page["IsTablet"]=0;page["ViewType"]="Desktop";page["Device"]="Desktop";page["mediaLibraryFolder"]="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/";page["IsSecure"]=1;page["SessionName"]="RMSESSID_DEV";page["Username"]="";page["DateFormat"]="dd/mm/yyyy";page["URLList"]=["www.financialstandard.com.au","www.fsitv.com","www.selectingsuper.com.au","www.selectadviser.com.au","www.selectinv.com.au","www.rainmaker.com.au","www.moneymag.com.au","www.aspirecpd.com.au","www.rainmakerlive.com.au","www.dmisystems.com.au","www.superguard360.com.au","www.fsadvice.com.au","www.fssuper.com.au","www.fsprivatewealth.com.au","www.fsmanagedaccounts.com.au","www.fssustainability.com.au","www.industrymoves.com","wildebeest.rainmaker.com.au"];if(typeof StatLoad=="function"){pageLoadedAdd(function(){StatLoad();});}</script><script src="/js/jquery/jquery-3.1.1.min.js?e071a"></script><script src="/js/main.js?86141"></script><script src="/js/mobile.js?a2227"></script><script src="/js/financialstandard.js?eb37b"></script><script src="/js/includes/date.js?fbb90"></script><script src="/js/includes/page.js?7daa2"></script><script src="/js/includes/string.js?416ae"></script><script src="/js/jquery/lazysizes/lazysizes.min.js?b5292"></script><script src="/js/jquery/swiper/swiper.min.js?3c284"></script><script src="/js/jquery/grayscale/grayscale-1.5.0.js?3dcbe"></script><script src="/js/includes/drag.js?4e63a"></script><script src="/js/includes/draw.js?bef5c"></script><script src="/js/includes/drop_menu.js?bbe9b"></script><script src="/js/jquery/cycle/cycle.js?a4bc8"></script></head><body id="AreaBody"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2PWTPM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--googleoff: all--><div style="display:table-cell;" class="print_hide"><script>pageLoadedAdd(function(){AdPrestitialShow("<img importance=\"high\" src=\"/media/images/financialstandard/global/2016/logo_black.svg?20200526\" style=\"width:151px;height:41px;\" title=\"Financial Standard\">","<div id=\"Ad-OuterContainer-DaXzS9Tj\" style=\"margin:auto;max-width:1024px;\"><div style=\"position:relative;width:100%;max-width:1024px;height:0px;padding-bottom:75%;background-color:rgba(170,170,170,.2);\"><div style=\"position:absolute;top:0px;left:0px;width:100%;height:100%;\"><iframe id=\"Ad-Iframe-DaXzS9Tj\" src=\"about:blank\" style=\"width:100%;height:100%;\" frameborder=\"0\" scrolling=\"no\" title=\"Advertisement\"></iframe></div></div></div>",7,"white","1.3333333333333");AdSetIframeContent("Ad-Iframe-DaXzS9Tj","<a href=\"/click/ad?id=178814284&ref=%2Fnews%2Fqic-appoints-chief-investment-officer-179779764\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img importance=\"high\" src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Beta_Shares/September/QLTY_prestitial_V9_copy.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a><div style=\"height:1px;font-size:1px;overflow:hidden;\"><img importance=\"high\" src=\"https://ad.doubleclick.net/ddm/trackimp/N326205.3210638FINANCIALSTANDARD/B23956727.311870660;dc_trk_aid=504710763;dc_trk_cid=156461917;ord=1630507912;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");page["AdPrestitialShow"]=true;});</script></div><!--googleon: all--><div id="AreaOuterContainer" align="center"><div class="no_screen"><img class="lazyload" data-src="/media/images/financialstandard/print.png"></div><div class="print_hide"><div id="Area-Above-Masthead" class="container_width container_align"><div align="center" style="padding-top:10px;padding-bottom:15px;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-6ZITIIIo" style="margin:auto;max-width:970px;"><div style="position:relative;width:100%;max-width:970px;height:0px;padding-bottom:25.773195876289%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-6ZITIIIo" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-6ZITIIIo","<a href=\"/click/ad?id=179778433&ref=%2Fnews%2Fqic-appoints-chief-investment-officer-179779764\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Charter_Hall/August/CH_Financial_Standard_Billboard_970x250_COPY-1.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div></div><div id="MenuBarFixed" class="header_Desktop"><table cellpadding="0" cellspacing="0" border="0" class="header_Desktop container_width container_align"><tr><td><div style="position:relative;left:0px;width:258px;height:70px;"><a href="/" title="Financial Standard"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_258x70.png?20180430"></a></div></td></tr></table></div><div class="navbar"><div class="container_width container_align"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><a href="/" id="Desktop-Top-Menu-Item-Link-news" target=""><div onmouseover="DropMenuOver(this,0,'background_white','HeaderMenu',false,false,0);FSSubMenuHover(0,0);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">NEWS<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-events" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/events" id="Desktop-Top-Menu-Item-Link-events" target=""><div onmouseover="DropMenuOver(this,1,'background_white','HeaderMenu',false,false,0);FSSubMenuHover(1,0);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">EVENTS<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-little_black_book" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/little_black_book" id="Desktop-Top-Menu-Item-Link-little_black_book" target=""><div onmouseover="DropMenuOver(this,2,'background_white','HeaderMenu',false,false,false);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">LITTLE BLACK BOOK<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-journals" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="#" onclick="return false;" id="Desktop-Top-Menu-Item-Link-journals" target=""><div onmouseover="DropMenuOver(this,3,'background_white','HeaderMenu',false,false,false);" onmouseout="DropMenuOut(event,'HeaderMenu');" onclick="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">JOURNALS<img data-src="/media/images/financialstandard/global/2016/arrow_down_white_80x50.png" style="width:8px;height:5px;vertical-align:middle;margin-left:5px;display:inline;" class="lazyload TransparencyLevel30"></div></a><div id="Desktop-Top-Menu-Item-Divider-fsitv" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="https://www.fsitv.com/" id="Desktop-Top-Menu-Item-Link-fsitv" target="_blank"><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">VIDEOS</div></a><div id="Desktop-Top-Menu-Item-Divider-cpd" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/fs_aspire_cpd_program" id="Desktop-Top-Menu-Item-Link-cpd" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">FS ASPIRE CPD</div></a><div id="Desktop-Top-Menu-Item-Divider-sign_in" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="javascript:NewspaperLoadSignIn(false,'financialstandard');" id="Desktop-Top-Menu-Item-Link-sign_in" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">LOG IN</div></a><div id="Desktop-Top-Menu-Item-Divider-contact" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/contact" id="Desktop-Top-Menu-Item-Link-contact" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">CONTACT</div></a><div id="Desktop-Top-Menu-Item-Divider-subscriptions" style="float:left;height:20px;width:1px;margin-top:10px;" class="background_white TransparencyLevel25"></div><a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Menu" id="Desktop-Top-Menu-Item-Link-subscriptions" target=""><div onmouseover="DropMenuHide('HeaderMenu');" style="float:left;display:block;overflow:hidden;padding-left:12px;padding-right:12px;" class="ButtonFont font_ll font_white navbar cursor">SUBSCRIBE</div></a></td><td align="right" style="line-height:100%;"><form name="search" method="get" action="/search" onreset="return false;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="vertical-align:top;"><div style="position:absolute;"><div id="Area-Search-Box" style="position:absolute;left:0px;display:none;text-align:left;width:0px;" class="header_background"><table cellpadding="0" cellspacing="0" border="0" style="height:26px;"><tr><td style="font-size:1px;line-height:100%;"><input id="Area-Search-Box-Input" name="q" value="" type="text" onfocus="areaSelect(this);" onblur="FSSearchBoxHide();" style="width:150px;border:0px;padding:2px;padding-left:3px;margin-left:3px;" placeholder="Search keywords"></td></tr></table></div></div></td><td><div style="position:relative;"><div id="Area-Search-Fill" style="position:absolute;top:0px;width:13px;height:26px;display:none;" class="header_background"></div><a href="" onclick="FSSearchBoxShow();return false;" title="Search Financial Standard"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/search_red_26x26.png" style="position:relative;width:26px;"></a></div></td></tr></table></form></td></tr></table></div></div><div style="position:relative;" class="container_width container_align"><div id="HeaderMenu" onmouseover="DropMenuHideClear('HeaderMenu');" onmouseout="DropMenuOut(event,'HeaderMenu');" style="position:absolute;left:-9999px;z-index:99999999;"><div id="area_shadow_box_menu_text" style="margin-right:7px;margin-bottom:7px;" class="box_shadow"><div id="HeaderMenu_section_0" style="width:100%;display:none;" class="background_white"><div style="padding-top:10px;padding-bottom:10px;" class="container_width"><a href="https://www.financialstandard.com.au/section/economics" target="" onmouseover="FSSubMenuHover(0,0);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-0-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Economics</div></div></a><a href="https://www.financialstandard.com.au/section/coronavirus" target="" onmouseover="FSSubMenuHover(0,1);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-1-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Coronavirus News</div></div></a><a href="https://www.financialstandard.com.au/section/executive" target="" onmouseover="FSSubMenuHover(0,2);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-2-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Executive Appointments</div></div></a><a href="https://www.financialstandard.com.au/section/financial" target="" onmouseover="FSSubMenuHover(0,3);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-3-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Financial Planning</div></div></a><a href="https://www.financialstandard.com.au/section/insurance" target="" onmouseover="FSSubMenuHover(0,4);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-4-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Insurance</div></div></a><a href="https://www.financialstandard.com.au/section/investment" target="" onmouseover="FSSubMenuHover(0,5);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-5-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Investment</div></div></a><a href="https://www.financialstandard.com.au/section/regulatory" target="" onmouseover="FSSubMenuHover(0,6);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-6-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Regulatory</div></div></a><a href="https://www.financialstandard.com.au/section/smsf" target="" onmouseover="FSSubMenuHover(0,7);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-7-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">SMSF</div></div></a><a href="https://www.financialstandard.com.au/section/superannuation" target="" onmouseover="FSSubMenuHover(0,8);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-8-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Superannuation</div></div></a><a href="https://www.financialstandard.com.au/section/technology" target="" onmouseover="FSSubMenuHover(0,9);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-0-9-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m">Technology</div></div></a><div style="clear:both;padding:10px;padding-top:20px;"><div id="Area-SubMenu-0-0-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/experts-torn-on-inflation-outlook-179779759">Experts torn on inflation outlook</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-27-179779727">Economic recap: Week to August 27</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-20-179779635">Economic recap: Week to August 20</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/wage-growth-remains-low-179779597">Wage growth remains low</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/accountants-warn-of-lockdown-cost-179779579">Accountants warn of lockdown cost</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-13-179779546">Economic recap: Week to August 13</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td></tr></table></div><div id="Area-SubMenu-0-1-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-27-179779727">Economic recap: Week to August 27</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-20-179779635">Economic recap: Week to August 20</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-13-179779546">Economic recap: Week to August 13</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-august-6-179779339">Economic recap: Week to August 6</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-30-179779253">Economic recap: Week to July 30</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/economic-recap-week-to-july-23-179779167">Economic recap: Week to July 23</a></div><div style="margin-top:10px;" class="font_red font_s">BENJAMIN ONG</div></td></tr></table></div><div id="Area-SubMenu-0-2-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/crypto-platform-hires-former-spaceship-growth-lead-179779770">Crypto platform hires former Spaceship growth lead</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/yfys-test-results-not-a-fair-representation-frontier-179779769">YFYS test results not a fair representation: Frontier</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/franklin-templeton-hires-from-gsfm-179779768">Franklin Templeton hires from GSFM</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/qic-appoints-chief-investment-officer-179779764">QIC appoints chief investment officer</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/wayne-swan-to-chair-cbus-179779760">Wayne Swan to chair Cbus</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/departures-continue-at-amp-capital-mag-179779748">Departures continue at AMP Capital MAG</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td></tr></table></div><div id="Area-SubMenu-0-3-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/countplus-takes-stake-in-firm-179779775">CountPlus takes stake in firm</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/fasea-exam-pass-rate-drops-179779767">FASEA exam pass rate drops</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/wtl-posts-3-3m-loss-179779766">WTL posts $3.3m loss</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/lockdowns-see-uptick-in-advice-seekers-179779728">Lockdowns see uptick in advice seekers</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/financial-adviser-levy-to-drop-179779723">Financial adviser levy to drop</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/countplus-profit-plummets-179779708">CountPlus profit plummets</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td></tr></table></div><div id="Area-SubMenu-0-4-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/cbus-changes-insurance-premiums-179779714">Cbus changes insurance premiums</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/life-insurer-wins-rac-mandate-179779713">Life insurer wins RAC mandate</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/apra-expands-life-insurance-data-reporting-179779613">APRA expands life insurance data reporting</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/updated-life-code-released-179779578">Updated life code released</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/westpac-sells-life-insurance-unit-179779336">Westpac sells life insurance unit</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/data-to-improve-tpd-outcomes-asic-179779257">Data to improve TPD outcomes: ASIC</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td></tr></table></div><div id="Area-SubMenu-0-5-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/transition-to-renewables-trumps-divestment-179779786">Transition to renewables trumps divestment</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/cracking-the-data-science-code-179779785">Cracking the data science code</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/responsible-investment-sector-hits-1-2tn-179779774">Responsible investment sector hits $1.2tn</a></div><div style="margin-top:10px;" class="font_red font_s">RACHEL ALEMBAKIS</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/market-momentum-to-continue-asi-conference-179779742">Market momentum to continue: ASI Conference</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/buy-sell-spreads-higher-for-active-and-diversified-etfs-rainmaker-179779734">Buy-sell spreads higher for active and diversified ETFs: Rainmaker</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/funds-management-staff-want-remote-work-research-179779712">Funds management staff want remote work: Research</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td></tr></table></div><div id="Area-SubMenu-0-6-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/asic-red-tape-unit-welcomed-179779765">ASIC red tape unit welcomed</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/plan-to-increase-competitiveness-of-managed-funds-179779729">Plan to increase competitiveness of managed funds</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/former-adviser-hit-with-criminal-charges-179779726">Former adviser hit with criminal charges</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/apra-outlines-remuneration-standard-179779710">APRA outlines remuneration standard</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/asic-to-ease-hardline-stance-179779707">ASIC to ease hardline stance</a></div><div style="margin-top:10px;" class="font_red font_s">KARREN VERGARA</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/nab-fined-18-5m-over-misleading-fee-disclosure-179779693">NAB fined $18.5m over misleading fee disclosure</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td></tr></table></div><div id="Area-SubMenu-0-7-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/vale-murray-wyatt-179779194">Vale Murray Wyatt</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/raiz-rolls-out-smsf-functionality-179779042">Raiz rolls out SMSF functionality</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/class-launches-smsf-auditor-tool-179778987">Class launches SMSF auditor tool</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/asic-disqualifies-smsf-auditor-179778843">ASIC disqualifies SMSF auditor</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/uk-lender-targets-smsfs-in-australia-179697579">UK lender targets SMSFs in Australia</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/raiz-expands-to-smsf-market-178795305">Raiz expands to SMSF market</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td></tr></table></div><div id="Area-SubMenu-0-8-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/short-termism-damaging-climate-outcomes-179779787">Short-termism damaging climate outcomes</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/abps-alone-won-t-meet-retirement-income-covenant-knox-179779784">ABPs alone won't meet retirement income covenant: Knox</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/how-will-members-respond-to-the-yfys-test-results-179779782">How will members respond to the YFYS test results?</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/apra-leaves-door-open-for-benchmark-tweaks-179779778">APRA leaves door open for benchmark tweaks</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/forrest-pitches-a-green-fortescue-to-super-funds-179779773">Forrest pitches a green Fortescue to super funds</a></div><div style="margin-top:10px;" class="font_red font_s">STAFF WRITER</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/cbus-media-super-sign-sft-deed-179779772">Cbus, Media Super sign SFT deed</a></div><div style="margin-top:10px;" class="font_red font_s">JAMIE WILLIAMSON</div></td></tr></table></div><div id="Area-SubMenu-0-9-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:16%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/fidelity-moves-into-smas-179779763">Fidelity moves into SMAs</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/iress-integrates-ddo-with-xplan-179779730">Iress integrates DDO with Xplan</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/mainstream-revenue-up-18-179779711">Mainstream revenue up 18%</a></div><div style="margin-top:10px;" class="font_red font_s">KANIKA SOOD</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/imap-names-award-winners-179779705">IMAP names award winners</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/hub24-profits-inflows-rise-179779649">HUB24 profits, inflows rise</a></div><div style="margin-top:10px;" class="font_red font_s">ANNABELLE DICKSON</div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:16%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><a href="https://www.financialstandard.com.au/news/iress-steady-amid-onevue-integration-179779598">Iress steady amid OneVue integration</a></div><div style="margin-top:10px;" class="font_red font_s">ELIZABETH MCARTHUR</div></td></tr></table></div></div></div></div><div id="HeaderMenu_section_1" style="width:100%;display:none;" class="background_white"><div style="padding-top:10px;padding-bottom:10px;" class="container_width"><a href="/events" target="" onmouseover="FSSubMenuHover(1,0);"><div style="float:left;padding-left:10px;padding-right:10px;padding-top:3px;padding-bottom:3px;"><div id="Area-SubMenu-1-0-Header" style="display:inline;padding-bottom:2px;" class="ModuleHeadingFont font_m"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="ModuleHeadingFont">Industry Events&nbsp; &nbsp;&nbsp;</td><td><div class="font_red module_more_link"><b><a href="/events">VIEW CALENDAR <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></div></div></a><div style="clear:both;padding:10px;padding-top:20px;"><div id="Area-SubMenu-1-0-Content" style="display:none;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:20%;vertical-align:top;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/aist-superannuation-investment-conference-asi-2021-179677162" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">31-2</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/aist-superannuation-investment-conference-asi-2021-179677162">AIST Superannuation Investment Conference (ASI) 2021</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/aist-superannuation-investment-conference-asi-2021-179677162"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/technical-services-forum-177026427" style="text-decoration:none;"><div class="industry_events_month">SEP</div><div class="industry_events_day">9</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/technical-services-forum-177026427">Technical Services Forum</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/technical-services-forum-177026427"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/best-practice-series-managed-accounts-forum-177026408" style="text-decoration:none;"><div class="industry_events_month">SEP</div><div class="industry_events_day">15</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-managed-accounts-forum-177026408">Best Practice Series: Managed Accounts Forum</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/best-practice-series-managed-accounts-forum-177026408"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/afa-evolve-conference-2021-179677167" style="text-decoration:none;"><div class="industry_events_month">SEP</div><div class="industry_events_day">21-22</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/afa-evolve-conference-2021-179677167">AFA Evolve Conference 2021</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/afa-evolve-conference-2021-179677167"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td><td style="width:1px;" class="line_dot_vertical_black"></td><td style="width:20%;vertical-align:top;padding-left:10px;padding-right:10px;"><div class="drop_menu_special_heading"><div style="padding-left:5px;padding-right:5px;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td colspan="2" style="width:50px;" class="industry_events_date_column font_white"><a href="/events/best-practice-forum-esg-179677156" style="text-decoration:none;"><div class="industry_events_month">OCT</div><div class="industry_events_day">7</div></a></td></tr><td colspan="2" style="padding-top:10px;"></td><tr><td><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-forum-esg-179677156">Best Practice Forum: ESG</a>&nbsp;</h3></td><td><span style=""><div class="font_red module_more_link"><b><a href="/events/best-practice-forum-esg-179677156"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table></div></div></td></tr></table></div></div></div></div><div id="HeaderMenu_section_2" style="width:100%;display:none;" class="background_white"><table width="100%"><tr><td width="200px" style="padding:5px"><a href="/little_black_book/afsl-support-services-8358596" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-0-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;AFSL Support Services</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/research-services-8358652" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-1-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Research Services</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/contracts-for-difference-8358608" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-2-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Contracts for Difference</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/retirement-products-8361408" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-3-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Retirement Products</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/education-training-8358616" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-4-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Education & Training</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/reverse-mortgages-8358653" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-5-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Reverse Mortgages</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/industry-associations-8358627" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-6-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Industry Associations</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/stockbroking-services-8358657" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-7-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Stockbroking Services</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/investment-managers-8358629" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-8-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Investment Managers</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/structured-investments-8358658" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-9-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Structured Investments</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/managed-accounts-8358635" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-10-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Managed Accounts</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/super-funds-personal-8361409" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-11-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Super Funds Personal</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/margin-lending-8358636" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-12-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Margin Lending</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/super-funds-smsf-8358659" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-13-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Super Funds SMSF</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/online-brokers-8358642" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-14-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Online Brokers</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/super-funds-workplace-8361410" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-15-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Super Funds Workplace</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/portfolio-services-8358644" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-16-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Portfolio Services</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/technology-providers-8358660" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-17-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Technology Providers</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/recruitment-firms-8358650" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-18-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Recruitment Firms</div></div></a></td><td width="200px" style="padding:5px"><a href="/little_black_book/third-party-marketing-8358661" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-19-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Third Party Marketing</div></div></a></td></tr><tr><td colspan=2><div class="menu_item_divider" style="height:1px;overflow:hidden;font-size:1px;"></div></td></tr><tr><td width="200px" style="padding:5px"><a href="/little_black_book/research-houses-8358651" target=""><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-2-20-Header" style="display:inline;" class="ModuleHeadingFont font_m"><span class="font_m font_red">&#x25BA;</span>&nbsp;Research Houses</div></div></a></td></tr></table></div><div id="HeaderMenu_section_3" style="width:100%;display:none;" class="background_white"><ul><li><a href="https://www.fsadvice.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-0-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Advice: The Australian Journal of Financial Planning</div></div></a></li><li><a href="https://www.fssuper.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-1-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Super: The Journal of Superannuation Management</div></div></a></li><li><a href="https://www.fsprivatewealth.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-2-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Private Wealth: The Journal of Family Office Investment</div></div></a></li><li><a href="https://www.fsmanagedaccounts.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-3-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Managed Accounts: The Journal for Managed Account Professionals</div></div></a></li><li><a href="https://www.fssustainability.com.au/" target="_blank"><div style="padding-left:5px;padding-right:5px;"><div id="Area-SubMenu-3-4-Header" style="display:inline;" class="ModuleHeadingFont font_m">FS Sustainability: The Journal of ESG Integration</div></div></a></li></ul></div></div></div></div></div><div id="Area-MainContent"><div class="main_background no_scrollbars"><div style="padding-top:15px;" class="container_width container_align"><div id="LeftSkinFixed" class="left_skin_normal"><div style="position:absolute;right:0px;top:0px;margin-right:10px;"><!--googleoff: all--><div class="print_hide"><iframe id="Ad-Iframe-rkMEFBKP" src="about:blank" style="width:300px;height:900px;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-rkMEFBKP","<a href=\"/click/ad?id=179680075&ref=%2Fnews%2Fqic-appoints-chief-investment-officer-179779764\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Loomis/Sept/LOOM0002_advantage_sideskin_L_300x900px_A.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div><!--googleon: all--></div></div><div id="RightSkinFixed" class="right_skin_normal"><div style="position:absolute;right:-10px;top:0px;"><div style="position:absolute;"><!--googleoff: all--><div class="print_hide"><iframe id="Ad-Iframe-NP2W0sci" src="about:blank" style="width:300px;height:900px;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-NP2W0sci","<a href=\"/click/ad?id=179680077&ref=%2Fnews%2Fqic-appoints-chief-investment-officer-179779764\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Loomis/Sept/LOOM0002_advantage_sideskin_R_300x900px_A.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div><!--googleon: all--></div></div></div><div class="container_margin"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:100%;vertical-align:top;padding-right:20px;"><div onclick="document.location='/financial-standard-e-newspaper';" class="newspaper_bar_container"><div class="newspaper_bar_image"><img src="/media/images/financialstandard/global/2016/newspaper_book_34x21.svg" style="width:33px;height:20px;" alt="Newspaper icon"></div><div class="newspaper_bar_text">The latest issue of Financial Standard now available as an e-newspaper</div><div class="newspaper_bar_button"><div class="newspaper_bar_button_inner">READ NOW</div></div></div><div id="PrintArea"><table cellpadding="0" cellspacing="0" border="0" class="table_layout_fixed"><tr><td><div class="cms_content_ModuleHeadingFont"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin page_heading"><table cellpadding="0" cellspacing="0" border="0"><tr><td class="page_heading"><a href="https://www.financialstandard.com.au/section/executive">Executive Appointments</a></td></tr></table></h2></td><td align="right" style="text-align:right;"><table cellpadding="0" cellspacing="0" border="0" class="print_hide" align="right"><tr><td style="padding-left:5px;line-height:100%;font-size:1px;"><a href="/printer" target="_blank" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_print_red.png" style="width:26px;height:26px;" title="Print"></a></td><td style="padding-left:5px;"><div id="Area-Share-Container" onclick="FSShareToggle();" style="position:relative;line-height:100%;font-size:1px;"><img src="/media/images/financialstandard/global/2016/icon_share_black.png" onmouseover="SocialIconMouse(this,true);" onmouseout="SocialIconMouse(this,false);" style="width:26px;height:26px;cursor:pointer;"><div id="Area-Share-List" style="position:absolute;display:none;z-index:99999;line-height:100%;font-size:1px;"><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/email',{'ItemType':'story','ParentType':'ContentPage','ParentID':'179779764'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_email_40x40.png" title="Share on Email" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'linkedin','ParentType':'ContentPage','ParentID':'179779764'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_linkedin_40x40.png" title="Share on LinkedIn" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'twitter','ParentType':'ContentPage','ParentID':'179779764'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_twitter_40x40.png" title="Share on Twitter" style="width:26px;height:26px;"></a><div style="margin-top:5px;"></div><a href="" onclick="overlayMakeLoading();scriptGet('/share/social',{'ItemType':'facebook','ParentType':'ContentPage','ParentID':'179779764'});return false;" rel="nofollow"><img src="/media/images/financialstandard/global/2016/icon_facebook_40x40.png" title="Share on Facebook" style="width:26px;height:26px;"></a></div></div></td></tr></table></td></tr></table></div><div id="PrintArea"><h1 class="no_margin page_headline">QIC appoints chief investment officer</h1><span class="news_story_date">BY <span class="news_story_date font_red"><a href="/search?q=Kanika+Sood&t=publisher">KANIKA SOOD</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;WEDNESDAY, 1 SEP 2021&nbsp;&nbsp;<i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;10:28AM</span><div class="news_story_content"><div id="area_cms_content" class="cms_content"><p><b>QIC has appointed a new chief investment officer for its $58 billion state investments team, as the incumbent retires.</b></p><p>Allison Hill succeeds Jim Christensen who is retiring after five years with the firm.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-kJUMG3kL" style="margin:auto;max-width:560px;"><div style="position:relative;width:100%;max-width:560px;height:0px;padding-bottom:12.857142857143%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-kJUMG3kL" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-kJUMG3kL","<a href=\"/click/ad?id=179778595&ref=%2Fnews%2Fqic-appoints-chief-investment-officer-179779764\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Clearbridge_Investments/September/Resize_Clear-Bridge_Banner_Sep.jpg\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a><div style=\"height:1px;font-size:1px;overflow:hidden;\"><img src=\"https://ad.doubleclick.net/ddm/trackimp/N1384779.3210638FINANCIALSTANDAR/B26119695.312420532;dc_trk_aid=505091410;dc_trk_cid=149744974;ord=1630507912;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");});</script></div></div></div></div><!--googleon: all--></div></p><p><a href="https://www.financialstandard.com.au/news/fund-manager-chief-executive-moves-to-qic-112346517" group-id='cp-179779764'>Hill joined QIC in January 2018</a> after working at DMP Asset Management and Frontier. She was most recently the deputy state chief investment officer, and her move to the state chief investment officer role is a part of long-term succession planning, QIC said.</p><p>In her new role, she will be a part of QIC&#39;s executive committee and report to QIC chief executive Damien Frawley.</p><p><div align="center" style="padding-top:10px;padding-bottom:10px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><a href="/click/ad?id=179778967&ref=%2Fnews%2Fqic-appoints-chief-investment-officer-179779764" style="text-decoration:none;" target="_blank" rel="nofollow" noredirect="true"><table cellpadding="0" cellspacing="0" border="0" style="width:560px;"><tr><td><span class="news_story_date font_red"><b>Sponsored by iShares</b></span><br><span class="news_story_date font_black event_calendar_month_year_text">Invest for the long term with iShares ESG ETFs.</span></td><td align="right" style="padding-left:15px;"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/BlackRock/September/Resized_-_7193_ESG_EDM_banners_-_livewire-300x72.jpg" style="max-width:300px;max-height:72px;" class="no_enlarge"></td></tr></table></a><div id="Ad-TrackingPixel-QJf1wMhH"></div><script>pageLoadedAdd(function(){areaPut("Ad-TrackingPixel-QJf1wMhH","<div style=\"height:1px;font-size:1px;overflow:hidden;\"><img src=\"https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1077028985&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1084653017&ord=1630507912\" style=\"width:1px;height:1px;display:block;\" width=\"1\" height=\"1\"></div>");});</script></div><!--googleon: all--></div></p><p>&quot;QIC State Investments is fortunate to have Allison, an investment professional of high calibre and experience, to manage the investments of the state,&quot; Frawley said.</p><p>&quot;...Her appointment is a pleasing demonstration of the strength of the bench at QIC and the robust succession plans in place.&quot;</p><p><div style="float:left;"><div align="center" style="padding:30px;margin-right:25px;margin-bottom:10px;width:300px;" class="background_ad_box print_hide"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-yuu9KVpP" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-yuu9KVpP" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-yuu9KVpP","<scr"+"ipt type=\"text/adtag\"> <ins class='dcmads' style='display:inline-block;width:300px;height:250px'  data-dcm-placement='N9674.3092408FINANCIALSTANDARD/B26352120.311501447'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr+ipt> </ins> </scr"+"ipt> <scr"+"ipt language=\"javascript\" type=\"text/javascript\" src=\"https://cdn.doubleverify.com/dvbs_src.js?ctx=19527362&cmp=26352120&plc=311501447&sid=6853969&dvregion=0&unit=300x250\"> </scr"+"ipt>");});</script></div></div></div></div><!--googleon: all--></div></div></p><p>The 30-year-old state investment team was established as the Queensland government&#39;s specialist investment advisor and whole-of-fund manager.</p><p>&quot;Our investment strategy has enabled the Queensland government to become one of the few in the world to operate a fully funded defined benefit scheme,&quot; Hill said of her appointment.</p><p>&quot;This scheme, coupled with a number of state-based superannuation funds in Queensland, has provided a significant pool of capital that we manage and forms part of a state-based finance sector that leads nationally and globally significant investments.&quot;</p><p>In June, <a href="https://www.financialstandard.com.au/news/qic-chief-executive-to-retire-179778839" group-id='cp-179779764'>Frawley announced his intention to retire</a> after nearly a decade leading QIC as chief executive. QIC has appointed global executive search firm Egon Zehnder to conduct a global search for a replacement for Frawley.</p><p>QIC&#39;s total assets at June end were $93 billion.</p></div></div><div style="clear:both;"></div><div style="margin-bottom:12px;" class="line_dot_horizontal_black print_hide"></div><span class="news_story_read_more print_hide">Read more: <span class="font_red"><a href="/search?q=%22Allison+Hill%22" style="white-space:nowrap;">Allison Hill</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Damien+Frawley%22" style="white-space:nowrap;">Damien Frawley</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Frontier%22" style="white-space:nowrap;">Frontier</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22Jim+Christensen%22" style="white-space:nowrap;">Jim Christensen</a></span>,&nbsp; <span class="font_red"><a href="/search?q=%22QIC+State+Investments%22" style="white-space:nowrap;">QIC State Investments</a></span></span></div><div style="margin-top:20px;"></div><div class="print_hide"><div style="clear:both;"></div><a href="" onclick="CancelBubble(event);javascript:ToggleMenu('CommentArea','slow');return false;" target="_self"><div style="float:left;" class="button_on">VIEW COMMENTS</div></a><div style="clear:both;"></div><div id="CommentArea" style="display:none;" class="comments_content"><script>function CommentForm(ParentType,ParentID,ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}var StoredCommentFirstName=cookieGet("CommentFirstName");var StoredCommentLastName=cookieGet("CommentLastName");var StoredCommentCompanyName=cookieGet("CommentCompanyName");var StoredCommentEmailCheckbox=cookieGet("CommentEmailCheckbox");var StoredCommentEmailAddress=cookieGet("CommentEmailAddress");var a="";if(!ReplyCommentID){a+="<div id='ArticleCommentReplyArea'>";}a+="<form name='ArticleComment"+ReplyCommentID+"' onsubmit='return false;' onreset='return false;'>";a+="<input type='hidden' name='ParentType' value='"+ParentType+"'>";a+="<input type='hidden' name='ParentID' value='"+ParentID+"'>";a+="<input type='hidden' name='ReplyCommentID' value='"+(ReplyCommentID?ReplyCommentID:"")+"'>";a+="<div style='width:100%;'>";a+="<textarea name='Comment' style='width:100%;height:100px;border:solid 1px #555555;padding:10px;font-size:14px;'></textarea>";a+="</div>";a+="<div style='height:5px;'></div>";a+="<table cellpadding='0' cellspacing='0' border='0' style='width:100%;'>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>First Name *</td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Last Name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:10px;padding-right:10px;'>";a+="<input type='text' name='FirstName' maxlength='50' value='"+(StoredCommentFirstName?StoredCommentFirstName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='LastName' maxlength='50' value='"+(StoredCommentLastName?StoredCommentLastName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-bottom:5px;padding-right:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Email *&nbsp;&nbsp;<span style='text-transform:none;' class='font_grey font_s'>This will not be displayed or shared with anyone</span></td>";a+="<td style='width:50%;padding-bottom:5px;padding-left:10px;vertical-align:bottom;' class='news_story_add_comment_field_heading'>Your company name *</td>";a+="</tr>";a+="<tr>";a+="<td style='width:50%;padding-right:10px;padding-bottom:10px;' >";a+="<input type='text' name='EmailAddress' maxlength='100' value='"+(StoredCommentEmailAddress?StoredCommentEmailAddress:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="<td style='width:50%;padding-bottom:10px;padding-left:10px;'>";a+="<input type='text' name='CompanyName' maxlength='50' value='"+(StoredCommentCompanyName?StoredCommentCompanyName:"")+"' style='width:100%;border:solid 1px #000000;padding:10px;font-size:14px;'>";a+="</td>";a+="</tr>";a+="</table>";a+="<div style='height:8px;'></div>";a+="<div style=\"clear:both;\"></div><a href=\"\" onclick=\"CancelBubble(event);javascript:CommentFormSubmit();CancelBubble(event);return false;\" target=\"_self\"><div style=\"float:left;\" class=\"button_on\">POST COMMENT</div></a><div style=\"clear:both;\"></div>";a+="</form>";if(!ReplyCommentID){a+="</div>";a+="<div id='ArticleCommentReplyAreaLoading'></div>";}if(ReplyCommentID){areaPut("ArticleCommentReplyArea"+ReplyCommentID,"<div style='height:10px;'></div>"+a);areaShow("ArticleCommentReplyArea"+ReplyCommentID);if(StoredCommentFirstName && StoredCommentLastName && StoredCommentCompanyName){areaSelect(document.forms["ArticleComment"+ReplyCommentID+""]["Comment"]);}}else{return a;}}function CommentFormSubmit(ReplyCommentID){if(!ReplyCommentID){ReplyCommentID="";}areaShow("ArticleCommentReplyArea"+ReplyCommentID,1);areaShow("ArticleCommentReplyAreaLoading"+ReplyCommentID);areaPut("ArticleCommentReplyAreaLoading"+ReplyCommentID,(ReplyCommentID?"<div style='height:10px;'></div>":"")+"<img src='/media/images/overlay/loading_black_small_40x40.gif' style='width:40px;height:40px;'>");scriptGet("/share/comment?type=post",formArray("ArticleComment"+ReplyCommentID));}</script><div id="Comments"></div><div id="ArticleCommentsList"><div class="print_hide"><div style="float:left;"><span class="news_story_add_comment_heading">Add your comment</span>&nbsp;&nbsp;&nbsp;<span class="font_grey font_s">* Mandatory fields. All comments are moderated. Read the <span style="text-decoration:underline;" class="font_s font_red"><a href="/comments_policy" target="_blank">comments policy</a></span>.</span></div></div><div style="clear:both;"></div><div style="margin-top:10px;"></div></div><div id="ArticleCommentsForm" class="print_hide"><script>document.write(CommentForm("ContentPage",179779764));</script></div></div><div style="margin-top:30px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Related News</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:100%;vertical-align:top;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/transition-to-renewables-trumps-divestment-179779786?related=179779764">Transition to renewables trumps divestment</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/yfys-test-results-not-a-fair-representation-frontier-179779769?related=179779764">YFYS test results not a fair representation: Frontier</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/communicate-risk-defensiveness-differently-panel-179779756?related=179779764">Communicate risk, defensiveness differently: Panel</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/frontier-hires-former-perpetual-head-of-infrastructure-179779570?related=179779764">Frontier hires former Perpetual head of infrastructure</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/frontier-welcomes-family-office-specialist-179779226?related=179779764">Frontier welcomes family office specialist</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/frontier-partners-with-due-diligence-platform-179779128?related=179779764">Frontier partners with due diligence platform</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/qic-chief-executive-to-retire-179778839?related=179779764">QIC chief executive to retire</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/super-leaders-recognised-179778643?related=179779764">Super leaders recognised</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/frontier-hires-people-and-culture-lead-179778543?related=179779764">Frontier hires people and culture lead</a></td></tr><tr><td style="padding-bottom:10px;padding-right:5px;"><div class="font_red ContentHeadingFont"><b>&#x25BA;</b></div></td><td style="padding-bottom:10px;" class="news_story_related_news_list"><a href="https://www.financialstandard.com.au/news/frontier-hires-from-uk-partner-179451328?related=179779764">Frontier hires from UK partner</a></td></tr></table></td><td style="width:50%;min-width:300px;padding-left:20px;vertical-align:top;"><div align="center" style="width:100%;"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-kS26gUOA" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-kS26gUOA" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-kS26gUOA","<ins class='dcmads' style='display:inline-block;width:300px;height:250px'  data-dcm-placement='N3643.1072335FINANCIALSTANDARD.C/B26164498.309202169'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div></td></tr></table><div style="margin-top:30px;"></div></div></td></tr></table></div><div class="print_hide"><div style="padding-top:50px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Editor&#39;s Choice</h2></td></tr></table></div><table cellpadding="0" cellspacing="0" border="0"><tr><td colspan="2"><div style="height:1px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/responsible-investment-sector-hits-1-2tn-179779774">Responsible investment sector hits $1.2tn</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Rachel+Alembakis&t=publisher">RACHEL ALEMBAKIS</a></span><div class="editors_choice_news_abstract">The proportion of money managed using responsible investment techniques increased from 30 to 40%, faster than the increase of professionally managed funds in 2020, according to the Responsible Investment Association Australia (RIAA).</div></td><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/yfys-test-results-not-a-fair-representation-frontier-179779769">YFYS test results not a fair representation: Frontier</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Elizabeth+McArthur&t=publisher">ELIZABETH MCARTHUR</a></span><div class="editors_choice_news_abstract">Frontier is concerned the APRA performance test does not adequately assess acceptable performance, given several of the funds that were failed actually perform better than others that passed.</div></td></tr><tr><td colspan="2"><div style="height:1px;" class="line_dot_horizontal_black"></div></td></tr><tr><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/fasea-exam-pass-rate-drops-179779767">FASEA exam pass rate drops</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Karren+Vergara&t=publisher">KARREN VERGARA</a></span><div class="editors_choice_news_abstract">The financial adviser exam pass rate continues to dwindle as less than two-thirds of financial advisers passed the July exam sitting.</div></td><td style="width:50%; vertical-align:top; padding-right:20px;"><h3 class="no_margin editors_choice_news_heading"><a href="https://www.financialstandard.com.au/news/wayne-swan-to-chair-cbus-179779760">Wayne Swan to chair Cbus</a></h3><span class="font_red editors_choice_news_author"><a href="/search?q=Elizabeth+McArthur&t=publisher">ELIZABETH MCARTHUR</a></span><div class="editors_choice_news_abstract">Former treasurer and deputy prime minister Wayne Swan will chair $65 billion industry fund Cbus.</div></td></tr></table><div style="padding-top:30px;"></div></div></td><td class="line_dot_vertical_black"></td><td style="vertical-align:top;padding-left:20px;"><div class="print_hide"><div style="width:350px;"><div class="module_top_border"></div><div class="videos_module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Videos</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td style="text-align:right;" class="videos_module_label">Brought to you by</td><td style="width:52px;"><a href="https://www.fsitv.com/" title="FSiTV"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_red_fsitv.svg" style="width:52px;height:27px;"></a></td></tr></table></td></tr></table></div><div style="position:relative;z-index:999;"><div id="Feature-Video-Rotate-Background" style="position:absolute;width:100%;"></div><div id="Feature-Video-Rotate-Pos" style="position:absolute;width:100%;"></div></div><div id="CycleContainerOuter-Video" style="width:100%;text-align:left;" class="cycle-container-outer"><div id="CycleContainer-Video" class="cycle-container" style=""><div id="CycleArea-Video"><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('Video',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-Video" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-Video-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/the-value-of-a-community-when-youre-going-solo" title="The value of a community when you're going solo"><div id="Feature-Video-Text-0" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-0" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Newsletters/Publishers_Forum/2021/01_BT/BT_-_Ken_Costas_-_thumbnail_tablet.png" onload="FSFeatureSetHeight('Video',0);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/the-value-of-a-community-when-youre-going-solo" title="The value of a community when you're going solo">The value of a community when you're going solo</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-1" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-1" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/fs_aspire_cpd" title="FS Aspire CPD - discover your professional potential"><div id="Feature-Video-Text-1" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-1" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Financial%20Standard/Products/FS_Aspire_CPD/Marketing_Campaigns/2021/FS_Aspire_CPD_-_FSiTV_video_-_thumbnail_tablet.png?ed915" onload="FSFeatureSetHeight('Video',1);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/fs_aspire_cpd" title="FS Aspire CPD - discover your professional potential">FS Aspire CPD - discover your professional potential</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-2" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-2" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/the_search_for_real_yield" title="The search for real yield"><div id="Feature-Video-Text-2" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-2" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FSiTV/Channels/Showcase/Perpetual/Thumbnail_tablet.png?4305d" onload="FSFeatureSetHeight('Video',2);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/the_search_for_real_yield" title="The search for real yield">The search for real yield</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-3" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-3" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/sometimes-less-is-more" title="Sometimes, less is more"><div id="Feature-Video-Text-3" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-3" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Newsletters/Product_Showcase/2021/06_Allan_Gray/Allan_Gray_Thumb_New_1_tablet.jpg?21ba6" onload="FSFeatureSetHeight('Video',3);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/sometimes-less-is-more" title="Sometimes, less is more">Sometimes, less is more</a></h3></div style="clear:both;"></div></div></div></td><td id="CycleElementPadding-Video-4" style="display:none;padding-left:10px;"></td><td id="CycleElement-Video-4" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><a href="https://www.fsitv.com/video/advisers_big_day_out_2021_highlights" title="Advisers Big Day Out 2021 | Highlights"><div id="Feature-Video-Text-4" style="width:100%;position:absolute;display:none;"><div style="width:100%;display:inline-block;vertical-align:middle;line-height:normal;"><div align="center"><img src="/media/images/financialstandard/global/2016/icon_layer_video_play_button_64x64.png" style="width:64px;height:64px;"></div></div></div><div style="width:100%;padding-bottom:66%;position:relative;"><div style="position:absolute;top:0px;bottom:0px;left:0px;right:0px;"><img id="Feature-Video-Img-4" src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FSiTV/Channels/Events/Advisers_Big_Day_Out/2021/FS_ABDO_HL_2021_Thumb_tablet.jpg?2371e" onload="FSFeatureSetHeight('Video',4);" style="width:100%;max-width:350px;max-height:230px;"></div></div></a><h3 style="padding-top: 10px;" class="no_margin videos_heading"><span class="font_red"><i class="fa fa-video-camera" aria-hidden="true"></i></span> <a href="https://www.fsitv.com/video/advisers_big_day_out_2021_highlights" title="Advisers Big Day Out 2021 | Highlights">Advisers Big Day Out 2021 | Highlights</a></h3></div style="clear:both;"></div></div></div></td></tr></tbody></table></div></div></div><table cellpadding="0" cellspacing="0" border="0" id="CycleIndicator-Container-Video" align="left" style="margin:auto;display:none;"><tr><td><div id="CycleIndicator-Video-0" onclick="CycleArea('Video',false,0);CancelBubble(event);" title="The value of a community when you're going solo" class="feature_news_indicator on"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-1" onclick="CycleArea('Video',false,1);CancelBubble(event);" title="FS Aspire CPD - discover your professional potential" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-2" onclick="CycleArea('Video',false,2);CancelBubble(event);" title="The search for real yield" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-3" onclick="CycleArea('Video',false,3);CancelBubble(event);" title="Sometimes, less is more" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Video-4" onclick="CycleArea('Video',false,4);CancelBubble(event);" title="Advisers Big Day Out 2021 | Highlights" class="feature_news_indicator off"></div></td></tr></table><script>function FeatureCycleVideoFinish(){var CycleObj=areaID("CycleArea-Video");CycleObj.className="cycle-area";var Counter=0;while(true){CycleObj=areaID("CycleElement-Video-"+Counter);if(!CycleObj){break;}areaShow(CycleObj);areaShow("CycleElementPadding-Video-"+Counter);Counter++;}areaShow("CycleIndicator-Container-Video");if(!page["browser_ie_version"]){page["swiper-Video"]=new Swiper(areaID("CycleTable-Video"),{speed:500,width:parseInt(areaID("CycleElement-Video-0").clientWidth),spaceBetween:10,preventClicks:false,preventClicksPropagation:false,onTouchStart:function(swiper){CycleClearInterval("Video");},onSlideChangeStart:function(swiper){CycleArea("Video",false,swiper.activeIndex,false,true);}});}if(typeof page['CycleRotateInterval']=='undefined'){page['CycleRotateInterval']=[];}if(typeof page['CycleRotateInterval']['Video']!='undefined'){CycleClearInterval('Video');}page['CycleRotateInterval']['Video']=setInterval('CycleArea("Video",+1,false,true);',5000);FSFeatureMoveIndicator("Video");}PageDoAtEnd("var CycleObj=areaID(\"CycleArea-Video\");if(CycleObj){CycleFixHeight(\"Video\",\"FeatureCycleVideoFinish\");}");</script><div align="right" style="margin-bottom:5px;"><div class="font_red module_more_link"><b><a href="https://www.fsitv.com/" target="_blank" title="More videos on FSiTV">MORE VIDEOS <span class="font_m">&#x25BA;</span></a></b></div></div><div style="height:1px;" class="line_dot_horizontal_black"></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-7He6J31e" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:200%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-7He6J31e" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-7He6J31e","<ins class='dcmads' style='display:inline-block;width:300px;height:600px'  data-dcm-placement='N6563.3210638FINANCIALSTANDARDAU/B25128824.291113060'  data-dcm-rendering-mode='script'  data-dcm-https-only  data-dcm-gdpr-applies='gdpr=${GDPR}'  data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'  data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'  data-dcm-ltd='false'  data-dcm-resettable-device-id=''  data-dcm-app-id=''>  <scr"+"ipt src='https://www.googletagservices.com/dcm/dcmads.js'></scr"+"ipt> </ins>");});</script></div></div></div></div><!--googleon: all--></div><div align="center" style="width:100%;padding-top:25px;padding-bottom:25px;margin-top:25px;margin-bottom:25px;" class="background_white"><!--googleoff: all--><div class="print_hide"><div id="Ad-OuterContainer-zLrWcH3S" style="margin:auto;max-width:300px;"><div style="position:relative;width:100%;max-width:300px;height:0px;padding-bottom:83.333333333333%;background-color:rgba(170,170,170,.2);"><div style="position:absolute;top:0px;left:0px;width:100%;height:100%;"><iframe id="Ad-Iframe-zLrWcH3S" src="about:blank" style="width:100%;height:100%;" frameborder="0" scrolling="no" title="Advertisement"></iframe><script>pageLoadedAdd(function(){AdSetIframeContent("Ad-Iframe-zLrWcH3S","<a href=\"/click/ad?id=179778657&ref=%2Fnews%2Fqic-appoints-chief-investment-officer-179779764\" target=\"_blank\" rel=\"nofollow\" noredirect=\"true\"><img src=\"https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/AXA/September/300x250.gif\" style=\"max-width:100%;border:0px;display:table-cell;display:block;\" class=\"no_enlarge\"></a>");});</script></div></div></div></div><!--googleon: all--></div><div style="margin-top:25px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Get it Daily</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td class="get_it_daily_content">Keep up to date, don't be the last to know! Get the Financial Standard Daily Newsletter.<div style="margin-top:15px;"></div><div style="clear:both;"></div><a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=RHS%20placement" onclick="CancelBubble(event);" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td style="vertical-align:top;padding-right:10px;"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/image_iphone_financialstandard_117x168.png" style="width:117px;height:168px;margin-top:-55px;"></td></tr></table><div style="margin-top:20px;"></div><div class="module_top_border" style="padding-bottom:5px;"></div><div class="sponsored_content_module_heading">Further Reading</div><div style="margin-top:10px;margin-bottom:10px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" class="sponsored_content_column"><tr><td style="vertical-align:top;"><table cellpadding="0" cellspacing="0" border="0"><tr><td style="width:100%;vertical-align:top;"><!--googleoff: all--><div class="print_hide"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:1%;vertical-align:top;padding-right:15px;"><a href="/click/ad?id=178650814&ref=%2Fnews%2Fqic-appoints-chief-investment-officer-179779764" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Allan_Gray/May/ALLA0253_175x117_Hand_Text.jpg" style="width:115px;" class="no_enlarge"></a><div style="margin-top:5px;"></div><span style="float:left;padding-bottom:5px;" class="sponsored_content_post_label">Sponsored<br>by</span><div style="float:right;"><a href="/click/ad?id=178650814&ref=%2Fnews%2Fqic-appoints-chief-investment-officer-179779764&sponsor=1" target="_blank" rel="nofollow" noredirect="true"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Advertisements/Financial%20Standard/2021/Allan_Gray/May/AG_Logo_67x30px.jpg" style="max-width:115px;" class="no_enlarge" title="Allan Gray Australia"></a></div><div style="clear:both;"></div></td><td style="vertical-align:top;"><a href="/click/ad?id=178650814&ref=%2Fnews%2Fqic-appoints-chief-investment-officer-179779764" target="_blank" rel="nofollow" noredirect="true"><h3 class="no_margin sponsored_content_post_heading">Can loser stocks be the secret to a winning portfolio?&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3></a><div style="margin-top:8px;"></div><div class="sponsored_content_post_abstract">To see how, when selected wisely, underperforming stocks can sometimes go on to outperform the market, read our guide on contrarian investing.</div></td></tr></table></div><!--googleon: all--></td></tr></table></td></tr></table><div align="center" style="margin-bottom:30px;"></div></div></div></td></tr></table></div><div class="print_hide"><div class="container_margin"><div style="margin-top:40px;"></div><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Products</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:33%;vertical-align:top;"><div style="float:right;margin-left:15px;"><a href="/products/guide_series"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_guide_to_series_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/guide_series">'Guide To' Series</a></h3><div class="products_content">Pocket investment guides featuring adviser case studies and a glossary.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/guide_series">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div><div style="clear:both;"></div></td><td style="padding-left:40px;"></td><td style="width:33%;vertical-align:top;"><div style="float:right;margin-left:15px;"><a href="/products/publishers_forum"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_forum_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/publishers_forum">Publisher's Forum</a></h3><div class="products_content">Investing trends and strategies from the industry’s thought leaders.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/publishers_forum">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div><div style="clear:both;"></div></td><td style="padding-left:40px;"></td><td style="width:33%;vertical-align:top;"><div style="float:right;margin-left:15px;"><a href="/products/showcases"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_product_showcases_137x137.png" style="width:137px;"></a></div><h3 class="no_margin products_content_heading"><a href="/products/showcases">Product Showcases</a></h3><div class="products_content">Putting the spotlight on investment products that matter.</div><div style="margin-top:15px;"></div><div class="font_red module_more_link"><b><a href="/products/showcases">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div><div style="clear:both;"></div></td></tr></table><div style="margin-top:50px;"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:100%;vertical-align:top;padding-right:20px;"><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Expert Feed</h2></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('ExpertFeed',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-ExpertFeed" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-ExpertFeed-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" class="table_layout_fixed"><tr><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:25px;"></td><td style="width:3%;"></td><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/jofp/jofp_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:25px;"></td><td style="width:3%;"></td><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/josm/josm_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:25px;"></td><td style="width:3%;"></td><td align="center" style="height:40px;width:22%;vertical-align:top;text-align:center;background-color:#000000;"><img class="lazyload" data-src="/media/images/journals/fspw/fspw_slogan.svg" style="padding-top:8px;padding-left:8px;padding-bottom:5px;max-height:23px;"></td></tr><tr><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/msbkibtm_blog_photo.png?238dc" style="max-height:100px;max-width:100%;"></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/gxhhlhci_blog_photo.png?d8aa8" style="max-height:100px;max-width:100%;"></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/tuuhkpbc_blog_photo.png?52e7c" style="max-height:100px;max-width:100%;"></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div align="center" style="font-size:1px;line-height:1px;" class="background_black"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/qypmazco_blog_photo.png?c56d1" style="max-height:100px;max-width:100%;"></div></td></tr><tr><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Emma Johnsen </div><div class="expert_feed_blog_author_title">Senior Associate</div><div class="expert_feed_blog_author_title">Marque Lawyers</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Marisa Broome </div><div class="expert_feed_blog_author_title">Chairperson</div><div class="expert_feed_blog_author_title">Financial Planning Association of Australia</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Roger Cohen </div><div class="expert_feed_blog_author_title">Senior Investment Specialist</div><div class="expert_feed_blog_author_title">BetaShares</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:10px;"></div><div class="expert_feed_blog_author_name">Sonia Cruz </div><div class="expert_feed_blog_author_title">Head of Licensing</div><div class="expert_feed_blog_author_title">The Fold Legal</div></td></tr><tr><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fsadvice.com.au/blogs/view/finfluencers-financial-influencers-asic-is-watching-your-stories-179774117"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">Finfluencers, financial influencers: ASIC is watching your stories&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fsadvice.com.au/blogs/view/how-women-could-fill-the-unmet-advice-need-in-australia-179774111"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">How women could fill the unmet advice need in Australia&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fssuper.com.au/blogs/view/super-funds-and-the-growth-of-etfs-179774115"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">Super funds and the growth of ETFs&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><a target="_blank" href="https://www.fsprivatewealth.com.au/blogs/view/know-your-client-money-rights-and-rules-179724540"><div style="margin-top:10px;"></div><h3 class="no_margin sponsored_content_post_heading">Know your client money rights and rules&nbsp;<i class="fa fa-external-link-square font_grey" aria-hidden="true"></i></h3><div style="margin-top:8px;"></div></a></td></tr><tr><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">Aspiring influencers are spruiking their tips for financial success across YouTube, Twitter, Instagram, Reddit and in particular FinTok, the corner of&nbsp;...</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">The financial planning industry is facing a two-pronged challenge - the need for greater diversity and a solution to fill the unmet advice need in Australia.</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">The superannuation segment has - across the board - played a large part in the increased uptake of ETFs that has occurred in recent years. Over the past&nbsp;...</div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style=""></div><div class="sponsored_content_post_abstract">Australian Financial Services (AFS) licensees holding client money are on ASIC's radar, with a particular focus on intermediaries demonstrating high financial&nbsp;...</div></td></tr><tr><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fsadvice.com.au/blogs/view/finfluencers-financial-influencers-asic-is-watching-your-stories-179774117" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fsadvice.com.au/blogs/view/how-women-could-fill-the-unmet-advice-need-in-australia-179774111" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fssuper.com.au/blogs/view/super-funds-and-the-growth-of-etfs-179774115" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="width:3%;"></td><td style="width:22%;vertical-align:top;"><div style="margin-top:25px;"><div class="font_red module_more_link"><b><a href="https://www.fsprivatewealth.com.au/blogs/view/know-your-client-money-rights-and-rules-179724540" target="_blank">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div></td></tr></table></div></div></td></tr></tbody></table><div style="margin-top:40px;"></div><div style="margin-top:40px;"></div></td><td class="line_dot_vertical_black"></td><td style="vertical-align:top;padding-left:20px;"><div style="width:350px;"><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Industry Events</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/events">MORE INDUSTRY EVENTS <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/aist-superannuation-investment-conference-asi-2021-179677162" style="text-decoration:none;"><div class="industry_events_month">AUG</div><div class="industry_events_day">31-2</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/aist-superannuation-investment-conference-asi-2021-179677162">AIST Superannuation Investment Conference (ASI) 2021</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/aist-superannuation-investment-conference-asi-2021-179677162"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/technical-services-forum-177026427" style="text-decoration:none;"><div class="industry_events_month">SEP</div><div class="industry_events_day">9</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/technical-services-forum-177026427">Technical Services Forum</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/technical-services-forum-177026427"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/best-practice-series-managed-accounts-forum-177026408" style="text-decoration:none;"><div class="industry_events_month">SEP</div><div class="industry_events_day">15</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-series-managed-accounts-forum-177026408">Best Practice Series: Managed Accounts Forum</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/best-practice-series-managed-accounts-forum-177026408"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/afa-evolve-conference-2021-179677167" style="text-decoration:none;"><div class="industry_events_month">SEP</div><div class="industry_events_day">21-22</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/afa-evolve-conference-2021-179677167">AFA Evolve Conference 2021</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/afa-evolve-conference-2021-179677167"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="height:1px;margin-top:12px;margin-bottom:12px;" class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td style="width:50px;" class="industry_events_date_column font_white"><a href="/events/best-practice-forum-esg-179677156" style="text-decoration:none;"><div class="industry_events_month">OCT</div><div class="industry_events_day">7</div></a></td><td style="padding-left:20px;"><h3 style="float:left;" class="no_margin industry_events_name_column"><a href="/events/best-practice-forum-esg-179677156">Best Practice Forum: ESG</a>&nbsp;</h3></td><td><span style="float:right;"><div class="font_red module_more_link"><b><a href="/events/best-practice-forum-esg-179677156"><span class="font_m">&#x25BA;</span></a></b></div></span></td></tr></table><div style="margin-top:40px;"></div></div></td></tr></table><table cellpadding="0" cellspacing="0" border="0" style="width:100%;padding-top:20px;"><tr><td style="width:100%;vertical-align:top;"><div class="module_top_border"></div><div class="module_heading_spacing"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><h2 class="no_margin module_heading">Featured Profile</h2></td><td style="text-align:right;" align="right"><table cellpadding="0" cellspacing="0" border="0" align="right"><tr><td><div class="font_red module_more_link"><b><a href="/featured_profile">MORE PROFILES <span class="font_m">&#x25BA;</span></a></b></div></td></tr></table></td></tr></table></div><div class="module_black_bar line_dot_horizontal_black"></div><a href="/featured_profile/vol19n16"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Contacts/hrmguibs_featured_profile.png?51273" style="width:40%;float:left;padding-right:15px;padding-bottom:10px;" title="Bronwen Moncrieff"></a><h3 class="no_margin featured_profile_name"><a href="/featured_profile/vol19n16">Bronwen Moncrieff</a></h3><div class="featured_profile_title">HEAD OF RESEARCH<br>ZENITH INVESTMENT PARTNERS PTY LIMITED</div><div class="featured_profile_abstract">When Zenith Investment Partners' general manager and head of research Bronwen Moncrieff won the green card lottery, she packed up her life and moved to the US. She tells Annabelle Dickson how, if she hadn't, she wouldn't be where she is today.</div><div class="featured_profile_more"><div class="font_red module_more_link"><b><a href="/featured_profile/vol19n16">READ MORE <span class="font_m">&#x25BA;</span></a></b></div></div><div style="padding-top:20px;"></div></td></tr></table><div style="padding-bottom:25px;"></div></div></div></div></div><div class="print_hide"><div class="background_black no_scrollbars"><div class="container_width container_align"><div class="container_margin"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;padding-top:15px;vertical-align:top;"><tr><td style="padding-bottom:10px;"><div id="CycleContainerOuter-SubscriptionFooter" style="width:100%;text-align:left;" class="cycle-container-outer"><div id="CycleContainer-SubscriptionFooter" class="cycle-container" style=""><div id="CycleArea-SubscriptionFooter"><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('SubscriptionFooter',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-SubscriptionFooter" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-SubscriptionFooter-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width:127;height:35px;"><div class="subscription_text">Professional Subscription for $295<br>(inc GST) for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="if(CycleMouseClick(event)){CancelBubble(event);}" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td align="center"><div style="position:relative;width:200px;overflow:hidden;"><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width:100%;max-height:160px;"></div></td></tr></table></div></div></td><td id="CycleElementPadding-SubscriptionFooter-1" style="display:none;padding-left:10px;"></td><td id="CycleElement-SubscriptionFooter-1" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width:127;height:35px;"><div class="subscription_text">Premium Subscription for $395<br>(inc GST) for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="if(CycleMouseClick(event)){CancelBubble(event);}" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td align="center"><div style="position:relative;width:200px;overflow:hidden;"><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width:100%;max-height:160px;"></div></td></tr></table></div></div></td><td id="CycleElementPadding-SubscriptionFooter-2" style="display:none;padding-left:10px;"></td><td id="CycleElement-SubscriptionFooter-2" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0" style="width:100%;"><tr><td><img src="/media/images/financialstandard/global/2016/logo_white_financialstandard.png" style="width:127;height:35px;"><div class="subscription_text">Principal Subscription for $495<br>(inc GST) for 1 year.</div><div style="clear:both;"></div><a href="javascript:NewspaperLoadSubscribe('','financialstandard','&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20box');" onclick="if(CycleMouseClick(event)){CancelBubble(event);}" target="_self"><div style="float:left;" class="button_on">SUBSCRIBE</div></a><div style="clear:both;"></div></td><td align="center"><div style="position:relative;width:200px;overflow:hidden;"><img src="/media/images/financialstandard/global/2016/image_print_financialstandard.png" style="max-width:100%;max-height:160px;"></div></td></tr></table></div></div></td></tr></tbody></table></div></div></div><table cellpadding="0" cellspacing="0" border="0" id="CycleIndicator-Container-SubscriptionFooter" align="center" style="margin:auto;display:none;padding-top:10px;"><tr><td><div id="CycleIndicator-SubscriptionFooter-0" onclick="CycleArea('SubscriptionFooter',false,0);CancelBubble(event);" title="Professional Subscription" class="feature_news_indicator on"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-SubscriptionFooter-1" onclick="CycleArea('SubscriptionFooter',false,1);CancelBubble(event);" title="Premium Subscription" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-SubscriptionFooter-2" onclick="CycleArea('SubscriptionFooter',false,2);CancelBubble(event);" title="Principal Subscription" class="feature_news_indicator off"></div></td></tr></table><script>function FeatureCycleSubscriptionFooterFinish(){var CycleObj=areaID("CycleArea-SubscriptionFooter");CycleObj.className="cycle-area";var Counter=0;while(true){CycleObj=areaID("CycleElement-SubscriptionFooter-"+Counter);if(!CycleObj){break;}areaShow(CycleObj);areaShow("CycleElementPadding-SubscriptionFooter-"+Counter);Counter++;}areaShow("CycleIndicator-Container-SubscriptionFooter");if(!page["browser_ie_version"]){page["swiper-SubscriptionFooter"]=new Swiper(areaID("CycleTable-SubscriptionFooter"),{speed:500,width:parseInt(areaID("CycleElement-SubscriptionFooter-0").clientWidth),spaceBetween:10,preventClicks:false,preventClicksPropagation:false,onTouchStart:function(swiper){CycleClearInterval("SubscriptionFooter");},onSlideChangeStart:function(swiper){CycleArea("SubscriptionFooter",false,swiper.activeIndex,false,true);}});}if(typeof page['CycleRotateInterval']=='undefined'){page['CycleRotateInterval']=[];}if(typeof page['CycleRotateInterval']['SubscriptionFooter']!='undefined'){CycleClearInterval('SubscriptionFooter');}page['CycleRotateInterval']['SubscriptionFooter']=setInterval('CycleArea("SubscriptionFooter",+1,false,true);',5000);}PageDoAtEnd("var CycleObj=areaID(\"CycleArea-SubscriptionFooter\");if(CycleObj){CycleFixHeight(\"SubscriptionFooter\",\"FeatureCycleSubscriptionFooterFinish\");}");</script></td><td class="line_dot_vertical_grey"></td><td style="padding-left:20px;padding-right:20px;padding-bottom:10px;"><div id="CycleContainerOuter-Subscription" style="width:100%;text-align:left;" class="cycle-container-outer"><div id="CycleContainer-Subscription" class="cycle-container" style=""><div id="CycleArea-Subscription"><table cellpadding="0" cellspacing="0" border="0" onmousedown="CycleMouseDown('Subscription',event);" onclick="return CycleMouseClick(event);" style="width:100%;"><tbody id="CycleTable-Subscription" class="swiper-container"><tr class="swiper-wrapper"><td id="CycleElement-Subscription-0" style="vertical-align:top;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Advice</div><div class="subscription_text">15% off in September only.</div><div class="font_white module_more_link"><b><a href="https://www.fsadvice.com.au" target="_blank" title="More info about FS Advice">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="padding-left:10px;"><a href="https://www.fsadvice.com.au" title="More info about FS Advice"><img src="/media/images/journals/jofp/subscribe-footer-2021-09.png" style="max-width:120px;"></a></td></tr></table></div></div></td><td id="CycleElementPadding-Subscription-1" style="display:none;padding-left:10px;"></td><td id="CycleElement-Subscription-1" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Super</div><div class="subscription_text">15% off in September only.</div><div class="font_white module_more_link"><b><a href="https://www.fssuper.com.au" target="_blank" title="More info about FS Super">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="padding-left:10px;"><a href="https://www.fssuper.com.au" title="More info about FS Super"><img src="/media/images/journals/josm/subscribe-footer-2021-09.png" style="max-width:120px;"></a></td></tr></table></div></div></td><td id="CycleElementPadding-Subscription-2" style="display:none;padding-left:10px;"></td><td id="CycleElement-Subscription-2" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Private Wealth</div><div class="subscription_text">15% off in September only.</div><div class="font_white module_more_link"><b><a href="https://www.fsprivatewealth.com.au" target="_blank" title="More info about FS Private Wealth">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="padding-left:10px;"><a href="https://www.fsprivatewealth.com.au" title="More info about FS Private Wealth"><img src="/media/images/journals/fspw/subscribe-footer-2021-09.png" style="max-width:120px;"></a></td></tr></table></div></div></td><td id="CycleElementPadding-Subscription-3" style="display:none;padding-left:10px;"></td><td id="CycleElement-Subscription-3" style="vertical-align:top;display:none;" class="swiper-slide"><div style=""><div style="position:relative;"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div><div class="font_white">ACCESS&nbsp;MORE&nbsp;CONTENT</div><div class="subscription_heading">FS Managed Accounts</div><div class="subscription_text">The Journal for Managed Account Professionals.</div><div class="font_white module_more_link"><b><a href="https://www.fsmanagedaccounts.com.au" target="_blank" title="More info about FS Managed Accounts">MORE INFO <span class="font_m">&#x25BA;</span></a></b></div></div></td><td style="padding-left:10px;"><a href="https://www.fsmanagedaccounts.com.au" title="More info about FS Managed Accounts"><img src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/FS_Managed_Accounts/FS_Managed_Accounts_v07n01_COVER_100x_.jpg" style="max-width:120px;"></a></td></tr></table></div></div></td></tr></tbody></table></div></div></div><table cellpadding="0" cellspacing="0" border="0" id="CycleIndicator-Container-Subscription" align="center" style="margin:auto;display:none;padding-top:10px;"><tr><td><div id="CycleIndicator-Subscription-0" onclick="CycleArea('Subscription',false,0);CancelBubble(event);" title="FS Advice" class="feature_news_indicator on"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Subscription-1" onclick="CycleArea('Subscription',false,1);CancelBubble(event);" title="FS Super" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Subscription-2" onclick="CycleArea('Subscription',false,2);CancelBubble(event);" title="FS Private Wealth" class="feature_news_indicator off"></div></td><td style="padding-left:10px;"></td><td><div id="CycleIndicator-Subscription-3" onclick="CycleArea('Subscription',false,3);CancelBubble(event);" title="FS Managed Accounts" class="feature_news_indicator off"></div></td></tr></table><script>function FeatureCycleSubscriptionFinish(){var CycleObj=areaID("CycleArea-Subscription");CycleObj.className="cycle-area";var Counter=0;while(true){CycleObj=areaID("CycleElement-Subscription-"+Counter);if(!CycleObj){break;}areaShow(CycleObj);areaShow("CycleElementPadding-Subscription-"+Counter);Counter++;}areaShow("CycleIndicator-Container-Subscription");if(!page["browser_ie_version"]){page["swiper-Subscription"]=new Swiper(areaID("CycleTable-Subscription"),{speed:500,width:parseInt(areaID("CycleElement-Subscription-0").clientWidth),spaceBetween:10,preventClicks:false,preventClicksPropagation:false,onTouchStart:function(swiper){CycleClearInterval("Subscription");},onSlideChangeStart:function(swiper){CycleArea("Subscription",false,swiper.activeIndex,false,true);}});}if(typeof page['CycleRotateInterval']=='undefined'){page['CycleRotateInterval']=[];}if(typeof page['CycleRotateInterval']['Subscription']!='undefined'){CycleClearInterval('Subscription');}page['CycleRotateInterval']['Subscription']=setInterval('CycleArea("Subscription",+1,false,true);',5000);}PageDoAtEnd("var CycleObj=areaID(\"CycleArea-Subscription\");if(CycleObj){CycleFixHeight(\"Subscription\",\"FeatureCycleSubscriptionFinish\");}");</script></td></td><td class="line_dot_vertical_grey"></td><td style="padding-left:20px;padding-right:20px;padding-bottom:10px;"><table cellpadding="0" cellspacing="0" border="0"><tr><td><div><div class="subscription_heading">Download the app</div><div class="subscription_text">Premium subscribers can access even more content from Financial Standard.</div></div></td><td style="vertical-align:top;padding-left:10px;"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/icon_ipad_app_financialstandard.png" style="width:100px;max-width:75px;"></td></tr></table><a href="https://itunes.apple.com/us/app/financial-standard-newspaper/id450000876"><img src="/media/images/global/app_stores/download_apple_store.svg" style="width: 120px; margin-top: 5px;" alt="Download on the Apple App Store" class="fix_image_spacing"></a><div style="display:inline-block;width:10px;"></div><a href="https://play.google.com/store/apps/details?id=au.com.rainmaker.financialstandard"><img src="/media/images/global/app_stores/download_google_play.svg" style="width: 120px; margin-top: 5px;" alt="Download on Google Play" class="fix_image_spacing"></a></td></tr></table></div></div></div><div class="footer_background no_scrollbars"><div class="container_width container_align"><div class="container_margin"><table cellpadding="0" cellspacing="0" border="0" class="footer_map"><tr><td class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Latest News</span></div><div id="Area-Footer-Menu-91145546" style=""><a href="/section/economics" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Economics</span></div></a><a href="/section/executive" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Executive Appointments</span></div></a><a href="/section/family_office" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Family Office</span></div></a><a href="/section/financial" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Financial Planning</span></div></a><a href="/section/insurance" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Insurance</span></div></a><a href="/section/investment" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Investment</span></div></a><a href="/section/regulatory" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Regulatory</span></div></a><a href="/section/smsf" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">SMSF</span></div></a><a href="/section/superannuation" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Superannuation</span></div></a><a href="/section/technology" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Technology</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Financial Standard</span></div><div id="Area-Footer-Menu-40630490" style=""><a href="javascript:NewspaperLoadSignIn();" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Log In</span></div></a><a href="/about" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">About Us</span></div></a><a href="/advertise" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Advertise</span></div></a><a href="/comments_policy" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Comments Policy</span></div></a><a href="/contact" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Contact</span></div></a><a href="https://www.rainmaker.com.au/privacy" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Privacy Policy</span></div></a><a href="/terms_conditions" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Terms & Conditions</span></div></a></div><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Free Newsletter</span></div><div id="Area-Footer-Menu-40630499" style=""><a href="/subscribe?type=financialstandard&utm_source=Financial%20Standard&utm_medium=Website&utm_campaign=Financial%20Standard%20subscriptions&utm_content=Footer%20register" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Register</span></div></a><a href="/newsletters/archive" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Archive</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Professional Development</span></div><div id="Area-Footer-Menu-40630503" style=""><a href="https://www.aspirecpd.com.au/financial_standard" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Aspire CPD</span></div></a><a href="/events" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Events Calendar</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Products</span></div><div id="Area-Footer-Menu-40630514" style=""><a href="/products/guide_series" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">'Guide To' Series</span></div></a><a href="/products/publishers_forum" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Publisher's Forum</span></div></a><a href="/products/showcases" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Product Showcases</span></div></a><a href="/products/launches" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Product Launches</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Performance Tables</span></div><div id="Area-Footer-Menu-40630506" style=""><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Managed Funds</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Australian</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Global</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">Superannuation Funds</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Specialist</span></div></a><a href="/performance_tables" target=""><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">&#x2022; Diversified</span></div></a></div></td><td style="padding-left:10px;" class="footer_column"><div style="padding-top:20px;padding-bottom:5px;"><span class="footer_column_heading">Mastheads</span></div><div id="Area-Footer-Menu-40630532" style=""><a href="https://www.fsadvice.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Advice</span></div></a><a href="https://www.fssuper.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Super</span></div></a><a href="https://www.fsprivatewealth.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Private Wealth</span></div></a><a href="https://www.fsmanagedaccounts.com.au/" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Managed Accounts</span></div></a><a href="https://www.fssustainability.com.au" target="_blank"><div style="padding-top:2px;padding-bottom:2px;"><span class="footer_column_item_link">FS Sustainability</span></div></a></div></td></tr></table><table cellpadding="0" cellspacing="0" border="0" align="center" class="footer_logo"><tr><td><a href="https://www.rainmaker.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_rainmaker.svg?v20170915" title="Rainmaker Information Pty Ltd" style="width:142px;height:43px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.financialstandard.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_financialstandard.svg" title="Financial Standard" style="width:125px;height:35px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.fsitv.com/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_fsitv.svg" title="FSiTV" style="width:83px;height:44px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.industrymoves.com/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_industry_moves.svg" title="Industry Moves" style="width:124px;height:38px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.selectingsuper.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectingsuper.svg" title="SelectingSuper" style="width:107px;height:50px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.selectadviser.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_selectadviser.svg" title="SelectAdviser" style="width:96px;height:50px;"></a></td><td class="footer_logo_spacing"></td><td><a href="https://www.moneymag.com.au/"><img class="lazyload" data-src="/media/images/financialstandard/global/2016/logo_grey_moneymag.svg" title="Money Magazine" style="width:88px;height:30px;"></a></td></tr></table><div class="line_dot_horizontal_black"></div><table cellpadding="0" cellspacing="0" border="0" class="footer_copyright"><tr><td><table cellpadding="0" cellspacing="0" border="0"><tr><td class="footer_social_column"><a href="https://www.facebook.com/finstd"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Facebook.png" title="Follow us on Facebook" style="width:40px;height:40px;"></a></td><td class="footer_social_column"><a href="https://www.twitter.com/FinStd"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Twitter.png" title="Follow us on Twitter" style="width:40px;height:40px;"></a></td><td class="footer_social_column"><a href="https://www.linkedin.com/company/financial-standard"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Linkedin.png" title="Follow us on LinkedIn" style="width:40px;height:40px;"></a></td><td class="footer_social_column"><a href="https://www.instagram.com/financialstandard/"><img class="lazyload" data-src="https://rainmaker-s3-media.s3-ap-southeast-2.amazonaws.com/prod/media/library/Menu_Icons/financialstandard/FS_Icon_Instagram.png" title="Follow us on Instagram" style="width:40px;height:40px;"></a></td></tr></table></td><td class="footer_copyright_column footer_font"><span class="ContentHeadingFont footer_font">Copyright &copy; 1992-2021 Rainmaker Group</span><br>All material on this site is subject to copyright. All rights reserved. No part of this material may be reproduced, translated, transmitted, framed or stored in a retrieval system for public or private use without the written permission of the publisher.</td></tr></table></div></div></div></div></div></div><script>var LeftSkinFixedObj=$("#LeftSkinFixed");var RightSkinFixedObj=$("#RightSkinFixed");if(LeftSkinFixedObj||RightSkinFixedObj){var StickyOffsetTop=parseInt(LeftSkinFixedObj[0].offsetTop);pageLoadedAdd(function(){$(document).scroll(function(){FixSkinPositionOnScroll();});});}function FixSkinPositionOnScroll(){if(parseInt(window.pageYOffset)>StickyOffsetTop){LeftSkinFixedObj.removeClass("left_skin_normal");LeftSkinFixedObj.addClass("left_skin_sticky");RightSkinFixedObj.removeClass("right_skin_normal");RightSkinFixedObj.addClass("right_skin_sticky");}else{LeftSkinFixedObj.removeClass("left_skin_sticky");LeftSkinFixedObj.addClass("left_skin_normal");RightSkinFixedObj.removeClass("right_skin_sticky");RightSkinFixedObj.addClass("right_skin_normal");}}</script><script>pageLoadedAdd(function(){FinishOffPage("/news/179779764");$(".no_scrollbars").each(function(){this.style.overflowX="hidden";this.style.overflowY="hidden";});});</script></body></html>